<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>La Giornata del Riuso: l&#039;undicesima edizione, tra baratto e laboratori, allo Spazio Ratti - Como e Lago di Como</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.comocity.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2.jpg" /><link rel="icon" type="image/png" href="https://www.comocity.it/wp-content/uploads/2018/01/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.comocity.it/wp-content/uploads/2018/01/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.comocity.it/wp-content/uploads/2018/01/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.comocity.it/wp-content/uploads/2018/01/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.comocity.it/wp-content/uploads/2018/01/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.comocity.it/wp-content/uploads/2018/01/144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.comocity.it/la-giornata-del-riuso-lundicesima-edizione-tra-baratto-e-laboratori-allo-spazio-ratti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Giornata del Riuso: l&#039;undicesima edizione, tra baratto e laboratori, allo Spazio Ratti - Como e Lago di Como" />
<meta property="og:description" content="Sabato 26 e domenica 27 gennaio 2019 a Como 11ma GIORNATA DEL RIUSO &nbsp; Spazio Antonio Ratti &#8211; Ex Chiesa di San Francesco &#8211; Como Largo Spallino , 1 Due giorni di Baratto e Laboratori per adulti e bambini e una Sfilata di abiti usati e accessori “di riciclo” Sabato 26 e domenica 27 gennaio &hellip;" />
<meta property="og:url" content="https://www.comocity.it/la-giornata-del-riuso-lundicesima-edizione-tra-baratto-e-laboratori-allo-spazio-ratti/" />
<meta property="og:site_name" content="ComoCity.it" />
<meta property="article:publisher" content="https://www.facebook.com/comocity/" />
<meta property="article:tag" content="ambiente" />
<meta property="article:tag" content="associazioni" />
<meta property="article:tag" content="baratto" />
<meta property="article:tag" content="equo e solidale" />
<meta property="article:tag" content="garabombo" />
<meta property="article:tag" content="giornata del riuso" />
<meta property="article:tag" content="l&#039;isola che c&#039;è" />
<meta property="article:tag" content="laboratori" />
<meta property="article:tag" content="materiali di recupero" />
<meta property="article:tag" content="riciclo" />
<meta property="article:tag" content="spazio gioco" />
<meta property="article:tag" content="spazio ratti" />
<meta property="article:section" content="Eventi e Cultura" />
<meta property="article:published_time" content="2019-01-22T17:49:49+00:00" />
<meta property="article:modified_time" content="2019-01-22T17:50:36+00:00" />
<meta property="og:updated_time" content="2019-01-22T17:50:36+00:00" />
<meta property="og:image" content="https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2.jpg" />
<meta property="og:image:secure_url" content="https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="639" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sabato 26 e domenica 27 gennaio 2019 a Como 11ma GIORNATA DEL RIUSO &nbsp; Spazio Antonio Ratti &#8211; Ex Chiesa di San Francesco &#8211; Como Largo Spallino , 1 Due giorni di Baratto e Laboratori per adulti e bambini e una Sfilata di abiti usati e accessori “di riciclo” Sabato 26 e domenica 27 gennaio [&hellip;]" />
<meta name="twitter:title" content="La Giornata del Riuso: l&#039;undicesima edizione, tra baratto e laboratori, allo Spazio Ratti - Como e Lago di Como" />
<meta name="twitter:site" content="@comocity" />
<meta name="twitter:image" content="https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2.jpg" />
<meta name="twitter:creator" content="@comocity" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ComoCity.it &raquo; Feed" href="https://www.comocity.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.comocity.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.comocity.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.comocity.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.comocity.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.comocity.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Quicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.comocity.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.comocity.it/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.comocity.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.comocity.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.comocity.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<link rel='https://api.w.org/' href='https://www.comocity.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.comocity.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.comocity.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.comocity.it/?p=92177' />
<link rel="alternate" type="application/json+oembed" href="https://www.comocity.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.comocity.it%2Fla-giornata-del-riuso-lundicesima-edizione-tra-baratto-e-laboratori-allo-spazio-ratti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.comocity.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.comocity.it%2Fla-giornata-del-riuso-lundicesima-edizione-tra-baratto-e-laboratori-allo-spazio-ratti%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.comocity.it\/wp-admin\/","wpRestNonce":"cffa31159d","wpRestUrl":"https:\/\/www.comocity.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.comocity.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-Sidebar1', [300, 250], 'div-gpt-ad-1505557364800-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-sidebar-2', [300, 250], 'div-gpt-ad-1505724628605-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-sidebar-3', [300, 250], 'div-gpt-ad-1505724782366-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-footer1', [300, 250], 'div-gpt-ad-1505312900229-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-footer-2', [300, 250], 'div-gpt-ad-1505723851388-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/728x90-Top-Machete', [728, 90], 'div-gpt-ad-1516010691813-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Top-Machete', [300, 90], 'div-gpt-ad-1516010618421-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Corner', [300, 90], 'div-gpt-ad-1516022753364-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/728x90-Testata', [728, 90], 'div-gpt-ad-1516015405891-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Testata', [300, 90], 'div-gpt-ad-1516015475022-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/468x60-Notizia-1', [468, 60], 'div-gpt-ad-1516095298781-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/468x60-Notizia-2', [468, 60], 'div-gpt-ad-1516095330608-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/468x60-Notizia-3', [468, 60], 'div-gpt-ad-1516095361869-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-ComoCaffe', [300, 250], 'div-gpt-ad-1516096745407-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Notizia-1-Mobile', [300, 90], 'div-gpt-ad-1516096998188-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Notizia-2-Mobile', [300, 90], 'div-gpt-ad-1516097026761-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Notizia-3-Mobile', [300, 90], 'div-gpt-ad-1516097055419-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/168x42-Corner-Mobile', [168, 42], 'div-gpt-ad-1516182184131-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-1-Mobile', [180, 150], 'div-gpt-ad-1516182215627-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-2-Mobile', [180, 150], 'div-gpt-ad-1516182234216-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-3-Mobile', [180, 150], 'div-gpt-ad-1516182259303-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Footer-1-Mobile', [180, 150], 'div-gpt-ad-1516182334524-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Footer-2-Mobile', [180, 150], 'div-gpt-ad-1516182358660-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3764659-17"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3764659-17');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.comocity.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.comocity.it/category/eventi-como/",
                                "name": "Eventi"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.comocity.it/category/eventi-como/eventi-cultura-como/",
                                "name": "Eventi e Cultura"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.comocity.it/la-giornata-del-riuso-lundicesima-edizione-tra-baratto-e-laboratori-allo-spazio-ratti/",
                                "name": "La Giornata del Riuso: l&#8217;undicesima edizione, tra baratto e laboratori, allo Spazio..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-92177 single-format-standard cookies-not-set la-giornata-del-riuso-lundicesima-edizione-tra-baratto-e-laboratori-allo-spazio-ratti global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/comocity" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/comocity" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-has-children menu-item-57"><a href="https://www.comocity.it/">Notizie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.comocity.it/category/notizie-como/news-24/">News 24</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/notizie-como/notizie-comocity/">Notizie ComoCity</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/notizie-como/redazionale/">Redazionale</a></li>
</ul>
</li>
<li id="menu-item-80913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-80913"><a href="https://www.comocity.it/category/eventi-como/">Eventi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/cinema-e-teatro/">Cinema e Teatro</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/curiosita/">Curiosità</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/">Eventi e Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/">Musica e Concerti</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/recensioni/">Recensioni</a></li>
</ul>
</li>
<li id="menu-item-80914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80914"><a href="https://www.comocity.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/citta-di-como/">Città di Como</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/foto-video/">Foto e video</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/informazioni-utili/">Informazioni utili</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/lago-di-como/">Lago di Como</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/musei-ville/">Musei e Ville</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/percorsi/">Percorsi</a></li>
</ul>
</li>
<li id="menu-item-83962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83962"><a href="https://www.comocity.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.comocity.it/category/rubriche/como-caffe/">Como Caffè</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/rubriche/comocity-focus/">Comocity Focus</a></li>
</ul>
</li>
<li id="menu-item-90025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90025"><a href="https://www.comocity.it/wp-content/uploads/2018/08/mappa-3.jpg">Mappa di Como</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.comocity.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">0.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Como</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martedì, 22 Gennaio 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.comocity.it/contatti/">Contatti</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="mailto:info@comocity.it">Segnala una notizia</a></li>
<li id="menu-item-88787" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88787"><a href="https://www.comocity.it/webcam/">Webcam</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/comocity" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/comocity" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.comocity.it/">
            <img class="td-retina-data" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/logo-retina-300x99.png" src="https://www.comocity.it/wp-content/uploads/2018/01/logo.png" alt="ComoCity" title="ComoCity"/>
            <span class="td-visual-hidden">ComoCity.it</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c476d6ad4c3b_rand td_block_template_1"><!-- Desktop 728x90 - Top Machete -->
<div id="div-gpt-ad-1516010691813-0" style="height:92px; width:730px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516010691813-0'); });
</script>
</div>


<!-- Mobile 300x90 - Top Machete -->
<div id="div-gpt-ad-1516010618421-0" style="height:92px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516010618421-0'); });
</script>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.comocity.it/">
			<img class="td-retina-data" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/mobile-retina.png" src="https://www.comocity.it/wp-content/uploads/2018/01/mobile.png" alt="ComoCity" title="ComoCity"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.comocity.it/">
			<img class="td-retina-data" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/logo-retina-300x99.png" src="https://www.comocity.it/wp-content/uploads/2018/01/logo.png" alt="ComoCity" title="ComoCity"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-57"><a href="https://www.comocity.it/">Notizie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c476d6ad577b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c476d6ad577b" ><script>var block_td_uid_2_5c476d6ad577b = new tdBlock();
block_td_uid_2_5c476d6ad577b.id = "td_uid_2_5c476d6ad577b";
block_td_uid_2_5c476d6ad577b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c476d6ad577b_rand","tdc_css_class":"td_uid_2_5c476d6ad577b_rand","tdc_css_class_style":"td_uid_2_5c476d6ad577b_rand_style"}';
block_td_uid_2_5c476d6ad577b.td_column_number = "3";
block_td_uid_2_5c476d6ad577b.block_type = "td_block_mega_menu";
block_td_uid_2_5c476d6ad577b.post_count = "4";
block_td_uid_2_5c476d6ad577b.found_posts = "1923";
block_td_uid_2_5c476d6ad577b.header_color = "";
block_td_uid_2_5c476d6ad577b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c476d6ad577b.max_num_pages = "481";
tdBlocksArray.push(block_td_uid_2_5c476d6ad577b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5c476d6ad577b" id="td_uid_3_5c476d6ad61fe" data-td_block_id="td_uid_2_5c476d6ad577b" data-td_filter_value="" href="https://www.comocity.it/category/notizie-como/">All</a><a class="mega-menu-sub-cat-td_uid_2_5c476d6ad577b"  id="td_uid_4_5c476d6ad6273" data-td_block_id="td_uid_2_5c476d6ad577b" data-td_filter_value="1207" href="https://www.comocity.it/category/notizie-como/news-24/">News 24</a><a class="mega-menu-sub-cat-td_uid_2_5c476d6ad577b"  id="td_uid_5_5c476d6ad62e4" data-td_block_id="td_uid_2_5c476d6ad577b" data-td_filter_value="62" href="https://www.comocity.it/category/notizie-como/notizie-comocity/">Notizie ComoCity</a><a class="mega-menu-sub-cat-td_uid_2_5c476d6ad577b"  id="td_uid_6_5c476d6ad634f" data-td_block_id="td_uid_2_5c476d6ad577b" data-td_filter_value="1377" href="https://www.comocity.it/category/notizie-como/redazionale/">Redazionale</a></div></div><div id=td_uid_2_5c476d6ad577b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/la-giornata-del-riuso-lundicesima-edizione-tra-baratto-e-laboratori-allo-spazio-ratti/" rel="bookmark" class="td-image-wrap" title="La Giornata del Riuso: l&#8217;undicesima edizione, tra baratto e laboratori, allo Spazio Ratti"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Giornata del Riuso: l&#8217;undicesima edizione, tra baratto e laboratori, allo Spazio Ratti"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/" class="td-post-category">Eventi e Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/la-giornata-del-riuso-lundicesima-edizione-tra-baratto-e-laboratori-allo-spazio-ratti/" rel="bookmark" title="La Giornata del Riuso: l&#8217;undicesima edizione, tra baratto e laboratori, allo Spazio Ratti">La Giornata del Riuso: l&#8217;undicesima edizione, tra baratto e laboratori, allo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/la-giovane-chadia-rodriguez-al-libe-winter-club-ex-made/" rel="bookmark" class="td-image-wrap" title="La giovane Chadia Rodriguez al LIBE Winter Club (Ex Made)"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/01/Chadia-Rodrighez_foto-di-Mary-Chrizza-Jane-2_b-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/01/Chadia-Rodrighez_foto-di-Mary-Chrizza-Jane-2_b-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/01/Chadia-Rodrighez_foto-di-Mary-Chrizza-Jane-2_b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La giovane Chadia Rodriguez al LIBE Winter Club (Ex Made)"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/" class="td-post-category">Musica e Concerti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/la-giovane-chadia-rodriguez-al-libe-winter-club-ex-made/" rel="bookmark" title="La giovane Chadia Rodriguez al LIBE Winter Club (Ex Made)">La giovane Chadia Rodriguez al LIBE Winter Club (Ex Made)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/open-day-ai-servizi-per-il-lavoro/" rel="bookmark" class="td-image-wrap" title="OPEN DAY AI SERVIZI PER IL LAVORO"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/01/screenshot_2065-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/01/screenshot_2065-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/01/screenshot_2065-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OPEN DAY AI SERVIZI PER IL LAVORO"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/notizie-comocity/" class="td-post-category">Notizie ComoCity</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/open-day-ai-servizi-per-il-lavoro/" rel="bookmark" title="OPEN DAY AI SERVIZI PER IL LAVORO">OPEN DAY AI SERVIZI PER IL LAVORO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/i-posti-disponibili-nei-parcheggi-della-citta-in-tempo-reale/" rel="bookmark" class="td-image-wrap" title="I posti disponibili nei parcheggi della città in tempo reale"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/01/parcheggio-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/01/parcheggio-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/01/parcheggio-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/01/parcheggio-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I posti disponibili nei parcheggi della città in tempo reale"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/notizie-comocity/" class="td-post-category">Notizie ComoCity</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/i-posti-disponibili-nei-parcheggi-della-citta-in-tempo-reale/" rel="bookmark" title="I posti disponibili nei parcheggi della città in tempo reale">I posti disponibili nei parcheggi della città in tempo reale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c476d6ad577b" data-td_block_id="td_uid_2_5c476d6ad577b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c476d6ad577b" data-td_block_id="td_uid_2_5c476d6ad577b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-80913"><a href="https://www.comocity.it/category/eventi-como/">Eventi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5c476d6ad79a0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5c476d6ad79a0" ><script>var block_td_uid_7_5c476d6ad79a0 = new tdBlock();
block_td_uid_7_5c476d6ad79a0.id = "td_uid_7_5c476d6ad79a0";
block_td_uid_7_5c476d6ad79a0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5c476d6ad79a0_rand","tdc_css_class":"td_uid_7_5c476d6ad79a0_rand","tdc_css_class_style":"td_uid_7_5c476d6ad79a0_rand_style"}';
block_td_uid_7_5c476d6ad79a0.td_column_number = "3";
block_td_uid_7_5c476d6ad79a0.block_type = "td_block_mega_menu";
block_td_uid_7_5c476d6ad79a0.post_count = "4";
block_td_uid_7_5c476d6ad79a0.found_posts = "476";
block_td_uid_7_5c476d6ad79a0.header_color = "";
block_td_uid_7_5c476d6ad79a0.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c476d6ad79a0.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_7_5c476d6ad79a0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5c476d6ad79a0" id="td_uid_8_5c476d6ad8572" data-td_block_id="td_uid_7_5c476d6ad79a0" data-td_filter_value="" href="https://www.comocity.it/category/eventi-como/">All</a><a class="mega-menu-sub-cat-td_uid_7_5c476d6ad79a0"  id="td_uid_9_5c476d6ad85e2" data-td_block_id="td_uid_7_5c476d6ad79a0" data-td_filter_value="1372" href="https://www.comocity.it/category/eventi-como/cinema-e-teatro/">Cinema e Teatro</a><a class="mega-menu-sub-cat-td_uid_7_5c476d6ad79a0"  id="td_uid_10_5c476d6ad8654" data-td_block_id="td_uid_7_5c476d6ad79a0" data-td_filter_value="3852" href="https://www.comocity.it/category/eventi-como/curiosita/">Curiosità</a><a class="mega-menu-sub-cat-td_uid_7_5c476d6ad79a0"  id="td_uid_11_5c476d6ad86da" data-td_block_id="td_uid_7_5c476d6ad79a0" data-td_filter_value="54" href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/">Eventi e Cultura</a><a class="mega-menu-sub-cat-td_uid_7_5c476d6ad79a0"  id="td_uid_12_5c476d6ad874b" data-td_block_id="td_uid_7_5c476d6ad79a0" data-td_filter_value="1371" href="https://www.comocity.it/category/eventi-como/musica-e-concerti/">Musica e Concerti</a><a class="mega-menu-sub-cat-td_uid_7_5c476d6ad79a0"  id="td_uid_13_5c476d6ad87b6" data-td_block_id="td_uid_7_5c476d6ad79a0" data-td_filter_value="1424" href="https://www.comocity.it/category/eventi-como/recensioni/">Recensioni</a></div></div><div id=td_uid_7_5c476d6ad79a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/la-giornata-del-riuso-lundicesima-edizione-tra-baratto-e-laboratori-allo-spazio-ratti/" rel="bookmark" class="td-image-wrap" title="La Giornata del Riuso: l&#8217;undicesima edizione, tra baratto e laboratori, allo Spazio Ratti"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Giornata del Riuso: l&#8217;undicesima edizione, tra baratto e laboratori, allo Spazio Ratti"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/" class="td-post-category">Eventi e Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/la-giornata-del-riuso-lundicesima-edizione-tra-baratto-e-laboratori-allo-spazio-ratti/" rel="bookmark" title="La Giornata del Riuso: l&#8217;undicesima edizione, tra baratto e laboratori, allo Spazio Ratti">La Giornata del Riuso: l&#8217;undicesima edizione, tra baratto e laboratori, allo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/la-giovane-chadia-rodriguez-al-libe-winter-club-ex-made/" rel="bookmark" class="td-image-wrap" title="La giovane Chadia Rodriguez al LIBE Winter Club (Ex Made)"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/01/Chadia-Rodrighez_foto-di-Mary-Chrizza-Jane-2_b-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/01/Chadia-Rodrighez_foto-di-Mary-Chrizza-Jane-2_b-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/01/Chadia-Rodrighez_foto-di-Mary-Chrizza-Jane-2_b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La giovane Chadia Rodriguez al LIBE Winter Club (Ex Made)"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/" class="td-post-category">Musica e Concerti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/la-giovane-chadia-rodriguez-al-libe-winter-club-ex-made/" rel="bookmark" title="La giovane Chadia Rodriguez al LIBE Winter Club (Ex Made)">La giovane Chadia Rodriguez al LIBE Winter Club (Ex Made)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/il-vadavialcu-dei-sulutumana-allo-spirit-de-milan-per-i-rock-files-live-di-lifegate/" rel="bookmark" class="td-image-wrap" title="il &#8220;Vadavialcù&#8221; dei Sulutumana allo Spirit de Milan per i Rock Files Live! di LifeGate"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/01/sulutumana_ok-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/01/sulutumana_ok-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/01/sulutumana_ok-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="il &#8220;Vadavialcù&#8221; dei Sulutumana allo Spirit de Milan per i Rock Files Live! di LifeGate"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/" class="td-post-category">Eventi e Cultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/il-vadavialcu-dei-sulutumana-allo-spirit-de-milan-per-i-rock-files-live-di-lifegate/" rel="bookmark" title="il &#8220;Vadavialcù&#8221; dei Sulutumana allo Spirit de Milan per i Rock Files Live! di LifeGate">il &#8220;Vadavialcù&#8221; dei Sulutumana allo Spirit de Milan per i Rock&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/estremo-oriente-e-jazz-al-san-teodoro-un-melange-esotico-a-cura-di-giovanni-falzone/" rel="bookmark" class="td-image-wrap" title="Estremo Oriente e Jazz: al San Teodoro un melange esotico a cura di Giovanni Falzone"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/01/FAR-EAST-TRIP_ph1-copy-1-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/01/FAR-EAST-TRIP_ph1-copy-1-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/01/FAR-EAST-TRIP_ph1-copy-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estremo Oriente e Jazz: al San Teodoro un melange esotico a cura di Giovanni Falzone"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/" class="td-post-category">Musica e Concerti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/estremo-oriente-e-jazz-al-san-teodoro-un-melange-esotico-a-cura-di-giovanni-falzone/" rel="bookmark" title="Estremo Oriente e Jazz: al San Teodoro un melange esotico a cura di Giovanni Falzone">Estremo Oriente e Jazz: al San Teodoro un melange esotico a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5c476d6ad79a0" data-td_block_id="td_uid_7_5c476d6ad79a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5c476d6ad79a0" data-td_block_id="td_uid_7_5c476d6ad79a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-80914"><a href="https://www.comocity.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_14_5c476d6ad9b95_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5c476d6ad9b95" ><script>var block_td_uid_14_5c476d6ad9b95 = new tdBlock();
block_td_uid_14_5c476d6ad9b95.id = "td_uid_14_5c476d6ad9b95";
block_td_uid_14_5c476d6ad9b95.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1374","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_14_5c476d6ad9b95_rand","tdc_css_class":"td_uid_14_5c476d6ad9b95_rand","tdc_css_class_style":"td_uid_14_5c476d6ad9b95_rand_style"}';
block_td_uid_14_5c476d6ad9b95.td_column_number = "3";
block_td_uid_14_5c476d6ad9b95.block_type = "td_block_mega_menu";
block_td_uid_14_5c476d6ad9b95.post_count = "4";
block_td_uid_14_5c476d6ad9b95.found_posts = "140";
block_td_uid_14_5c476d6ad9b95.header_color = "";
block_td_uid_14_5c476d6ad9b95.ajax_pagination_infinite_stop = "";
block_td_uid_14_5c476d6ad9b95.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_14_5c476d6ad9b95);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_14_5c476d6ad9b95" id="td_uid_15_5c476d6ada4fa" data-td_block_id="td_uid_14_5c476d6ad9b95" data-td_filter_value="" href="https://www.comocity.it/category/turismo/">All</a><a class="mega-menu-sub-cat-td_uid_14_5c476d6ad9b95"  id="td_uid_16_5c476d6ada56a" data-td_block_id="td_uid_14_5c476d6ad9b95" data-td_filter_value="1384" href="https://www.comocity.it/category/turismo/citta-di-como/">Città di Como</a><a class="mega-menu-sub-cat-td_uid_14_5c476d6ad9b95"  id="td_uid_17_5c476d6ada5da" data-td_block_id="td_uid_14_5c476d6ad9b95" data-td_filter_value="1392" href="https://www.comocity.it/category/turismo/foto-video/">Foto e video</a><a class="mega-menu-sub-cat-td_uid_14_5c476d6ad9b95"  id="td_uid_18_5c476d6ada650" data-td_block_id="td_uid_14_5c476d6ad9b95" data-td_filter_value="1386" href="https://www.comocity.it/category/turismo/informazioni-utili/">Informazioni utili</a><a class="mega-menu-sub-cat-td_uid_14_5c476d6ad9b95"  id="td_uid_19_5c476d6ada6ba" data-td_block_id="td_uid_14_5c476d6ad9b95" data-td_filter_value="1385" href="https://www.comocity.it/category/turismo/lago-di-como/">Lago di Como</a><a class="mega-menu-sub-cat-td_uid_14_5c476d6ad9b95"  id="td_uid_20_5c476d6ada724" data-td_block_id="td_uid_14_5c476d6ad9b95" data-td_filter_value="1388" href="https://www.comocity.it/category/turismo/musei-ville/">Musei e Ville</a><a class="mega-menu-sub-cat-td_uid_14_5c476d6ad9b95"  id="td_uid_21_5c476d6ada78d" data-td_block_id="td_uid_14_5c476d6ad9b95" data-td_filter_value="1387" href="https://www.comocity.it/category/turismo/percorsi/">Percorsi</a></div></div><div id=td_uid_14_5c476d6ad9b95 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/parcheggi-a-como-situazione-autosili-in-tempo-reale/" rel="bookmark" class="td-image-wrap" title="Parcheggi a Como &#8211; Situazione autosili in tempo reale"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/01/parcheggio-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/01/parcheggio-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/01/parcheggio-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/01/parcheggio-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parcheggi a Como &#8211; Situazione autosili in tempo reale"/></a></div>                <a href="https://www.comocity.it/category/turismo/informazioni-utili/" class="td-post-category">Informazioni utili</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/parcheggi-a-como-situazione-autosili-in-tempo-reale/" rel="bookmark" title="Parcheggi a Como &#8211; Situazione autosili in tempo reale">Parcheggi a Como &#8211; Situazione autosili in tempo reale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/webcam/" rel="bookmark" class="td-image-wrap" title="Webcam"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/02/webcam-1-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/02/webcam-1-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/02/webcam-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Webcam"/></a></div>                <a href="https://www.comocity.it/category/turismo/informazioni-utili/" class="td-post-category">Informazioni utili</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/webcam/" rel="bookmark" title="Webcam">Webcam</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/torre-pantera-como/" rel="bookmark" class="td-image-wrap" title="Torre Pantera di Como"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/01/torre-pantera-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/01/torre-pantera-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/01/torre-pantera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Torre Pantera di Como"/></a></div>                <a href="https://www.comocity.it/category/turismo/citta-di-como/" class="td-post-category">Città di Como</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/torre-pantera-como/" rel="bookmark" title="Torre Pantera di Como">Torre Pantera di Como</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/terme-romane-como/" rel="bookmark" class="td-image-wrap" title="Terme Romane di Como"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/01/terme-romane-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/01/terme-romane-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/01/terme-romane-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Terme Romane di Como"/></a></div>                <a href="https://www.comocity.it/category/turismo/citta-di-como/" class="td-post-category">Città di Como</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/terme-romane-como/" rel="bookmark" title="Terme Romane di Como">Terme Romane di Como</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5c476d6ad9b95" data-td_block_id="td_uid_14_5c476d6ad9b95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5c476d6ad9b95" data-td_block_id="td_uid_14_5c476d6ad9b95"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83962"><a href="https://www.comocity.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5c476d6adbc91_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5c476d6adbc91" ><script>var block_td_uid_22_5c476d6adbc91 = new tdBlock();
block_td_uid_22_5c476d6adbc91.id = "td_uid_22_5c476d6adbc91";
block_td_uid_22_5c476d6adbc91.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1375","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_5c476d6adbc91_rand","tdc_css_class":"td_uid_22_5c476d6adbc91_rand","tdc_css_class_style":"td_uid_22_5c476d6adbc91_rand_style"}';
block_td_uid_22_5c476d6adbc91.td_column_number = "3";
block_td_uid_22_5c476d6adbc91.block_type = "td_block_mega_menu";
block_td_uid_22_5c476d6adbc91.post_count = "4";
block_td_uid_22_5c476d6adbc91.found_posts = "146";
block_td_uid_22_5c476d6adbc91.header_color = "";
block_td_uid_22_5c476d6adbc91.ajax_pagination_infinite_stop = "";
block_td_uid_22_5c476d6adbc91.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_22_5c476d6adbc91);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5c476d6adbc91" id="td_uid_23_5c476d6adc71d" data-td_block_id="td_uid_22_5c476d6adbc91" data-td_filter_value="" href="https://www.comocity.it/category/rubriche/">All</a><a class="mega-menu-sub-cat-td_uid_22_5c476d6adbc91"  id="td_uid_24_5c476d6adc78e" data-td_block_id="td_uid_22_5c476d6adbc91" data-td_filter_value="19" href="https://www.comocity.it/category/rubriche/como-caffe/">Como Caffè</a><a class="mega-menu-sub-cat-td_uid_22_5c476d6adbc91"  id="td_uid_25_5c476d6adc7fd" data-td_block_id="td_uid_22_5c476d6adbc91" data-td_filter_value="1490" href="https://www.comocity.it/category/rubriche/comocity-focus/">Comocity Focus</a></div></div><div id=td_uid_22_5c476d6adbc91 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/valentina-pedala-presentazione-del-libro-il-piccolo-paw-e-il-mondo-dei-sogni/" rel="bookmark" class="td-image-wrap" title="Valentina Pedalà &#8211; Presentazione del libro &#8220;Il piccolo Paw e il mondo dei sogni&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/01/maxresdefault-4-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/01/maxresdefault-4-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/01/maxresdefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Valentina Pedalà &#8211; Presentazione del libro &#8220;Il piccolo Paw e il mondo dei sogni&#8221;"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/como-caffe/" class="td-post-category">Como Caffè</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/valentina-pedala-presentazione-del-libro-il-piccolo-paw-e-il-mondo-dei-sogni/" rel="bookmark" title="Valentina Pedalà &#8211; Presentazione del libro &#8220;Il piccolo Paw e il mondo dei sogni&#8221;">Valentina Pedalà &#8211; Presentazione del libro &#8220;Il piccolo Paw e il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/citta-dei-balocchi-2018-e-il-sindaco-mario-landriscina-i-numeri-di-un-successo/" rel="bookmark" class="td-image-wrap" title="Città dei Balocchi 2018 e il sindaco Mario Landriscina: i numeri di un successo"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/01/maxresdefault-2-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/01/maxresdefault-2-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/01/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Città dei Balocchi 2018 e il sindaco Mario Landriscina: i numeri di un successo"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/como-caffe/" class="td-post-category">Como Caffè</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/citta-dei-balocchi-2018-e-il-sindaco-mario-landriscina-i-numeri-di-un-successo/" rel="bookmark" title="Città dei Balocchi 2018 e il sindaco Mario Landriscina: i numeri di un successo">Città dei Balocchi 2018 e il sindaco Mario Landriscina: i numeri&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/presentazione-festival-de-la-cazoeula-2019/" rel="bookmark" class="td-image-wrap" title="Presentazione Festival de la cazoeula 2019"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/01/IMG_8969-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/01/IMG_8969-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/01/IMG_8969-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presentazione Festival de la cazoeula 2019"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/como-caffe/" class="td-post-category">Como Caffè</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/presentazione-festival-de-la-cazoeula-2019/" rel="bookmark" title="Presentazione Festival de la cazoeula 2019">Presentazione Festival de la cazoeula 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/il-bilancio-finale-della-citta-dei-balocchi-2018-con-lorganizzatore-daniele-brunati/" rel="bookmark" class="td-image-wrap" title="Il bilancio finale della Città dei balocchi 2018 con l&#8217;organizzatore Daniele Brunati"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/01/maxresdefault-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/01/maxresdefault-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/01/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il bilancio finale della Città dei balocchi 2018 con l&#8217;organizzatore Daniele Brunati"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/como-caffe/" class="td-post-category">Como Caffè</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/il-bilancio-finale-della-citta-dei-balocchi-2018-con-lorganizzatore-daniele-brunati/" rel="bookmark" title="Il bilancio finale della Città dei balocchi 2018 con l&#8217;organizzatore Daniele Brunati">Il bilancio finale della Città dei balocchi 2018 con l&#8217;organizzatore Daniele&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5c476d6adbc91" data-td_block_id="td_uid_22_5c476d6adbc91"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5c476d6adbc91" data-td_block_id="td_uid_22_5c476d6adbc91"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90025"><a href="https://www.comocity.it/wp-content/uploads/2018/08/mappa-3.jpg">Mappa di Como</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.comocity.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.comocity.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Eventi" class="entry-crumb" href="https://www.comocity.it/category/eventi-como/">Eventi</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Eventi e Cultura" class="entry-crumb" href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/">Eventi e Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La Giornata del Riuso: l&#8217;undicesima edizione, tra baratto e laboratori, allo Spazio...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-92177" class="post-92177 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-cultura-como category-featured category-notizie-como tag-ambiente tag-associazioni tag-baratto tag-equo-e-solidale tag-garabombo tag-giornata-del-riuso tag-lisola-che-ce tag-laboratori tag-materiali-di-recupero tag-riciclo tag-spazio-gioco tag-spazio-ratti" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">La Giornata del Riuso: l&#8217;undicesima edizione, tra baratto e laboratori, allo Spazio Ratti</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.comocity.it/author/redazione/">La Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T17:49:49+00:00" >22/01/2019</time></span>                    <div class="td-post-comments"><a href="https://www.comocity.it/la-giornata-del-riuso-lundicesima-edizione-tra-baratto-e-laboratori-allo-spazio-ratti/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-92177">71</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.comocity.it%2Fla-giornata-del-riuso-lundicesima-edizione-tra-baratto-e-laboratori-allo-spazio-ratti%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Giornata+del+Riuso%3A+l%E2%80%99undicesima+edizione%2C+tra+baratto+e+laboratori%2C+allo+Spazio+Ratti&url=https%3A%2F%2Fwww.comocity.it%2Fla-giornata-del-riuso-lundicesima-edizione-tra-baratto-e-laboratori-allo-spazio-ratti%2F&via=comocity">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.comocity.it/la-giornata-del-riuso-lundicesima-edizione-tra-baratto-e-laboratori-allo-spazio-ratti/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.comocity.it/la-giornata-del-riuso-lundicesima-edizione-tra-baratto-e-laboratori-allo-spazio-ratti/&amp;media=https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2.jpg&description=La+Giornata+del+Riuso%3A+l%E2%80%99undicesima+edizione%2C+tra+baratto+e+laboratori%2C+allo+Spazio+Ratti">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La Giornata del Riuso: l&#8217;undicesima edizione, tra baratto e laboratori, allo Spazio Ratti %0A%0A https://www.comocity.it/la-giornata-del-riuso-lundicesima-edizione-tra-baratto-e-laboratori-allo-spazio-ratti/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2.jpg" data-caption=""><img width="696" height="445" class="entry-thumb td-modal-image" src="https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2-696x445.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2-696x445.jpg 696w, https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2-300x192.jpg 300w, https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2-768x491.jpg 768w, https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2-657x420.jpg 657w, https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="riuso mercatino-2"/></a></div>
        <p align="CENTER"><span style="font-family: Candara, sans-serif;"><span style="font-size: large;"><b>Sabato 26 e domenica 27 gennaio 2019 a Como 11ma</b></span></span></p>
<h2 align="CENTER">GIORNATA DEL RIUSO</h2>
<p>&nbsp;</p>
<h1 id="page-title">Spazio Antonio Ratti &#8211; Ex Chiesa di San Francesco &#8211; Como</h1>
<p>Largo Spallino , 1</p>
<p align="CENTER"><span style="font-family: Candara, sans-serif;"><span style="font-size: large;"><b>Due giorni di Baratto e Laboratori per adulti e bambini e </b></span></span></p>
<p align="CENTER"><span style="font-family: Candara, sans-serif;"><span style="font-size: large;"><b>una Sfilata di abiti usati e accessori “di riciclo”</b></span></span></p>
<p align="CENTER"><img class="alignnone size-medium wp-image-92178" src="http://www.comocity.it/wp-content/uploads/2019/01/Como-spazio-ratti-giornata-el-riuso-20-21-gennaio-300x207.jpg" alt="" width="300" height="207" srcset="https://www.comocity.it/wp-content/uploads/2019/01/Como-spazio-ratti-giornata-el-riuso-20-21-gennaio-300x207.jpg 300w, https://www.comocity.it/wp-content/uploads/2019/01/Como-spazio-ratti-giornata-el-riuso-20-21-gennaio-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/01/Como-spazio-ratti-giornata-el-riuso-20-21-gennaio-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/01/Como-spazio-ratti-giornata-el-riuso-20-21-gennaio.jpg 590w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p align="JUSTIFY">
<p><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">Sabato 26 e domenica 27 gennaio 2019 presso lo “Spazio Antonio Ratti” di Como sarà realizzata l’undicesima edizione comasca della “</span></span><span style="color: #c10f75;"><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i><b>Giornata del Riuso</b></i></span></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">”, una manifestazione organizzata da più soggetti del territorio dove stare bene insieme all’insegna del </span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>non-spreco</i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"> e della sostenibilità ambientale e sociale.</span></span></p>
<p><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">Dalle 10 alle 18 saranno aperti </span></span><span style="color: #ed7d31;"><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>quattro stand di baratto</b></span></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"> dove scambiare </span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>abiti e accessori</b></span></span> <span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>di stagione</b></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"> per adulti e bambini (no scarpe e intimo), </span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>libri, dvd e fumetti</b></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">, </span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>giocattoli </b></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">e</span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b> oggetti per la casa</b></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">.</span></span></p>
<p><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">Sarà possibile barattare al massimo </span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>5 pezzi a persona</b></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"> e solo beni in buono stato e puliti. Entrambi i giorni il banco di accettazione dove iscriversi e lasciare gli oggetti chiuderà alle ore 17 e domenica pomeriggio il baratto sarà sospeso dalle 15.30 alle 16.30.</span></span></p>
<p><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">Inoltre, saranno realizzati </span></span><span style="color: #ed7d31;"><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>laboratori</b></span></span></span> <span style="color: #000000;"><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">di riciclo creativo, </span></span></span><span style="color: #ed7d31;"><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>una sfilata</b></span></span></span><b> </b><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">e</span></span><span style="color: #ed7d31;"><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b> allestimenti</b></span></span></span><b> </b><span style="color: #000000;"><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">per promuovere la cultura del riuso: si allestiranno due esposizioni di manufatti in materiali di recupero, lo </span></span></span><span style="color: #ed7d31;"><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>Spazio Arte</b></span></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">, con creazioni di artisti locali</span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>, </i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">e la </span></span><span style="color: #ed7d31;"><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>Mostra “Ricicla!”</b></span></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">, con prodotti di</span></span><span style="color: #000000;"><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"> artigiani del Sud del Mondo messi a disposizione dalla </span></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>Cooperativa Garabombo</i></span></span><span style="color: #000000;"><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">.</span></span></span></p>
<p><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">Per tutti i visitatori sarà, poi, attivo un </span></span><span style="color: #ed7d31;"><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>Servizio di caffetteria</b></span></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"> con bevande calde e dolci del commercio equosolidale, a cura della </span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>Cooperativa Garabombo</i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">.</span></span></p>
<p><img class="alignnone size-medium wp-image-92179" src="http://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2-300x192.jpg" alt="" width="300" height="192" srcset="https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2-300x192.jpg 300w, https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2-768x491.jpg 768w, https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2-696x445.jpg 696w, https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2-657x420.jpg 657w, https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><span style="color: #ed7d31;"><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>I laboratori e le attività in programma sabato 26 gennaio:</b></span></span></span></p>
<ul>
<li><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">Ore 10-18: </span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>Spazio gioco con materiale di recupero</b></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"> (per bambini), </span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>Scuola dell’infanzia di Como Via Zezio</i></span></span></li>
<li><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">Ore 10-12 e 14-17: Laboratorio “</span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>Acchiappasogni: realizziamolo insieme!</b></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">” (per bambini), </span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>Scuola dell’infanzia di Como Salita Cappuccini </i></span></span></li>
<li><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">Ore 10-12 e 14-17.30: Spazio gioco e Laboratorio “</span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>La ludoteca del riciclo</b></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">” (per bambini), </span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>Associazione Battito d’ali </i></span></span></li>
<li><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">Ore 15-17: Laboratorio di origami con carte di riciclo “</span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>Pieghiamo e creiamo segnalibri e piccoli animali</b></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">” (per adulti), </span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>Emanuela Molinari </i></span></span><span style="color: #ed7d31;"><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>I laboratori e le attività in programma domenica 27 gennaio:</b></span></span></span>
<ul>
<li><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">Ore 10-13: </span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>Spazio gioco con materiale di recupero</b></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"> (per bambini), </span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>Scuola dell’infanzia Beretta di San Fermo della Battaglia</i></span></span></li>
<li><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">Ore 10-12: Laboratorio “</span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>Tramiamo: tessiamo insieme con tanti filati diversi per comporre un arazzo collettivo</b></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">” (per famiglie), </span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>Marina Bianco</i></span></span></li>
<li><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">Ore 10-12: Laboratorio “</span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>Cannucce di carta: che passione!</b></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">” (per famiglie), </span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>Matilde Cetti</i></span></span></li>
<li><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">Ore 15.30-16.30: </span></span><span style="color: #c10f75;"><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>Sfilata di Moda “Cosa hai in testa?”</b></span></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"> Sfilata di abiti usati e accessori del commercio equosolidale, in collaborazione con i Negozi dell’usato </span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>Si può fare</i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"> e </span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>CercaTrova</i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">, la </span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>Cooperativa Garabombo</i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"> e l’Istituto </span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>Cias Formazione Professionale</i></span></span></li>
</ul>
<p><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">La </span></span><span style="color: #c10f75;"><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>Sfilata di Moda “Cosa hai in testa?”</b></span></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"> sarà un défilé di capi usati forniti dai Negozi dell’usato </span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>Si può fare</i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"> e </span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>CercaTrova</i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"> di Como e borse (in sari e in copertoni riciclati) fornite dalla </span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>Cooperativa</i></span></span> <span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>Garabombo</i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"> di Como, indossati da modelle e modelli volontari, acconciati e truccati a tema dalle studentesse della Scuola </span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>Cias Formazione Professionale</i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">. </span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>INGRESSO LIBERO</b></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">: Baratto, Laboratori e Spettacoli gratuiti.</span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>SEDE: </b></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">Como, Spazio Antonio Ratti (ex Chiesa di San Francesco), Largo Spallino 1.</span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">Gli organizzatori invitano  tutti gli interessati a venire all’appuntamento a utilizzare i mezzi di trasporto pubblico: lo </span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>“</b></span></span><strong><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">Spazio Antonio Ratti</span></span></strong><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>”</b></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"> si trova a pochi passi dal Mercato coperto cittadino ed è facilmente raggiungibile sia con gli autobus sia con il treno. Per chi non potesse rinunciare alla propria auto nelle immediate vicinanze si trovano, comunque, più aree di sosta e autosili.</span></span></p>
<p><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>L&#8217;11ma “</i></span></span><span style="color: #cc0066;"><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i><b>Giornata del Riuso</b></i></span></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>” è organizzata all&#8217;interno del progetto </i></span></span><span style="color: #5b9bd5;"><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i><b>RI-</b></i></span></span></span><span style="color: #70ad47;"><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i><b>GENERAZIONI</b></i></span></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>, finanziato dal </i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i><b>Ministero del lavoro e delle politiche sociali </b></i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>e promosso da </i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i><b>Regione Lombardia</b></i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i> – DG Politiche sociali, abitative e disabilità ai sensi del DDUO n. 9116 del 21/06/2018. </i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>La manifestazione è realizzata da l’Associazione di promozione sociale &#8220;</i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i><b>L’isola che c’è</b></i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>”, insieme a l’Associazione &#8220;</i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i><b>Battito d’Ali</b></i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>&#8220;, l’Associazione &#8220;</i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i><b>La Fenice</b></i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>&#8220;, l’Organizzazione di volontariato Circolo “</i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i><b>Angelo Vassallo</b></i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>” &#8211; Legambiente Como, la Cooperativa “</i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i><b>Si può fare</b></i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>”, la Cooperativa “</i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i><b>Borea</b></i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>”, la Cooperativa “</i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i><b>Garabombo</b></i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>”, l’Associazione “</i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i><b>Famiglie in Cammino</b></i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>” e l’Istituto “</i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i><b>Cias Formazione Professionale</b></i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>” con il supporto operativo della Cooperativa Sociale &#8220;</i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i><b>Ecofficine</b></i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>&#8221; e in collaborazione con il </i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i><b>Comune di Como &#8211; Assessorato alla Cultura</b></i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>. </i></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>Contribuiscono alla realizzazione delle tante iniziative proposte numerosi soggetti del territorio.</i></span></span><i> </i><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>La “</i></span></span><span style="color: #c10f75;"><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i><b>Giornata del Riuso</b></i></span></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><i>” è un evento nato nel 2014 all’interno dei progetti “Meno Rifiuti Più Valore” e “Radici e Ali” con l’obiettivo di creare un’occasione di aggregazione sociale e culturale, dove i cittadini possano scambiare oggetti inutilizzati con altri di interesse, a beneficio dell’ambiente e della loro economia familiare.</i></span></span></p>
<p><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>Per ulteriori informazioni</b></span></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">: 331.6336995 &#8211; info@lisolachece.org &#8211; </span></span><span style="color: #0000ff;"><u><a href="http://www.lisolachece.org/"><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>www.lisolachece.org</b></span></span></a></u></span><i> </i><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">Pagina Facebook: </span></span><span style="color: #0000ff;"><u><a href="https://www.facebook.com/giornatadelriusocomo"><span style="font-family: Candara, sans-serif;"><span style="font-size: small;"><b>Giornata del Riuso Como</b></span></span></a></u></span><span style="font-family: Candara, sans-serif;"><span style="font-size: small;">.</span></span></li>
</ul>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_26_5c476d6adff8b_rand td_block_template_1"><!-- Script DFP – 468x60 - Notizia 1 -->
<center>
<div id="div-gpt-ad-1516095298781-0" style="height:62px; width:470px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516095298781-0'); });
</script>
</div>
</center>



<!-- Script DFP - 300x90 - Notizia 1 - Mobile -->
<center>
<div id="div-gpt-ad-1516096998188-0" style="height:92px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516096998188-0'); });
</script>
</div>
</center></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.comocity.it/tag/ambiente/">ambiente</a></li><li><a href="https://www.comocity.it/tag/associazioni/">associazioni</a></li><li><a href="https://www.comocity.it/tag/baratto/">baratto</a></li><li><a href="https://www.comocity.it/tag/equo-e-solidale/">equo e solidale</a></li><li><a href="https://www.comocity.it/tag/garabombo/">garabombo</a></li><li><a href="https://www.comocity.it/tag/giornata-del-riuso/">giornata del riuso</a></li><li><a href="https://www.comocity.it/tag/lisola-che-ce/">l'isola che c'è</a></li><li><a href="https://www.comocity.it/tag/laboratori/">laboratori</a></li><li><a href="https://www.comocity.it/tag/materiali-di-recupero/">materiali di recupero</a></li><li><a href="https://www.comocity.it/tag/riciclo/">riciclo</a></li><li><a href="https://www.comocity.it/tag/spazio-gioco/">spazio gioco</a></li><li><a href="https://www.comocity.it/tag/spazio-ratti/">spazio ratti</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.comocity.it/la-giornata-del-riuso-lundicesima-edizione-tra-baratto-e-laboratori-allo-spazio-ratti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.comocity.it%2Fla-giornata-del-riuso-lundicesima-edizione-tra-baratto-e-laboratori-allo-spazio-ratti%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Giornata+del+Riuso%3A+l%E2%80%99undicesima+edizione%2C+tra+baratto+e+laboratori%2C+allo+Spazio+Ratti&url=https%3A%2F%2Fwww.comocity.it%2Fla-giornata-del-riuso-lundicesima-edizione-tra-baratto-e-laboratori-allo-spazio-ratti%2F&via=comocity">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.comocity.it/la-giornata-del-riuso-lundicesima-edizione-tra-baratto-e-laboratori-allo-spazio-ratti/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.comocity.it/la-giornata-del-riuso-lundicesima-edizione-tra-baratto-e-laboratori-allo-spazio-ratti/&amp;media=https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2.jpg&description=La+Giornata+del+Riuso%3A+l%E2%80%99undicesima+edizione%2C+tra+baratto+e+laboratori%2C+allo+Spazio+Ratti">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=La Giornata del Riuso: l&#8217;undicesima edizione, tra baratto e laboratori, allo Spazio Ratti %0A%0A https://www.comocity.it/la-giornata-del-riuso-lundicesima-edizione-tra-baratto-e-laboratori-allo-spazio-ratti/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.comocity.it/la-giovane-chadia-rodriguez-al-libe-winter-club-ex-made/">La giovane Chadia Rodriguez al LIBE Winter Club (Ex Made)</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.comocity.it/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/1d7a1fe864c37e939b361d6c11d83167?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1d7a1fe864c37e939b361d6c11d83167?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.comocity.it/author/redazione/">La Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2019-01-22T17:49:49+00:00"><meta itemprop="dateModified" content="2019-01-22T17:50:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.comocity.it/la-giornata-del-riuso-lundicesima-edizione-tra-baratto-e-laboratori-allo-spazio-ratti/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.comocity.it/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="ComoCity.it"></span><meta itemprop="headline " content="La Giornata del Riuso: l&#039;undicesima edizione, tra baratto e laboratori, allo Spazio Ratti"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="639"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_27_5c476d6ae0c64_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5c476d6ae0c64" ><script>var block_td_uid_27_5c476d6ae0c64 = new tdBlock();
block_td_uid_27_5c476d6ae0c64.id = "td_uid_27_5c476d6ae0c64";
block_td_uid_27_5c476d6ae0c64.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_27_5c476d6ae0c64_rand","td_column_number":3,"live_filter_cur_post_id":92177,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_5c476d6ae0c64_rand","tdc_css_class_style":"td_uid_27_5c476d6ae0c64_rand_style"}';
block_td_uid_27_5c476d6ae0c64.td_column_number = "3";
block_td_uid_27_5c476d6ae0c64.block_type = "td_block_related_posts";
block_td_uid_27_5c476d6ae0c64.post_count = "3";
block_td_uid_27_5c476d6ae0c64.found_posts = "1065";
block_td_uid_27_5c476d6ae0c64.header_color = "";
block_td_uid_27_5c476d6ae0c64.ajax_pagination_infinite_stop = "";
block_td_uid_27_5c476d6ae0c64.max_num_pages = "355";
tdBlocksArray.push(block_td_uid_27_5c476d6ae0c64);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_28_5c476d6ae11f7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_5c476d6ae0c64" href="#">RELATED ARTICLES</a><a id="td_uid_29_5c476d6ae123b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_5c476d6ae0c64" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_27_5c476d6ae0c64 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/la-giovane-chadia-rodriguez-al-libe-winter-club-ex-made/" rel="bookmark" class="td-image-wrap" title="La giovane Chadia Rodriguez al LIBE Winter Club (Ex Made)"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/01/Chadia-Rodrighez_foto-di-Mary-Chrizza-Jane-2_b-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/01/Chadia-Rodrighez_foto-di-Mary-Chrizza-Jane-2_b-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/01/Chadia-Rodrighez_foto-di-Mary-Chrizza-Jane-2_b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La giovane Chadia Rodriguez al LIBE Winter Club (Ex Made)"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/" class="td-post-category">Musica e Concerti</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/la-giovane-chadia-rodriguez-al-libe-winter-club-ex-made/" rel="bookmark" title="La giovane Chadia Rodriguez al LIBE Winter Club (Ex Made)">La giovane Chadia Rodriguez al LIBE Winter Club (Ex Made)</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/open-day-ai-servizi-per-il-lavoro/" rel="bookmark" class="td-image-wrap" title="OPEN DAY AI SERVIZI PER IL LAVORO"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/01/screenshot_2065-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/01/screenshot_2065-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/01/screenshot_2065-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OPEN DAY AI SERVIZI PER IL LAVORO"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/notizie-comocity/" class="td-post-category">Notizie ComoCity</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/open-day-ai-servizi-per-il-lavoro/" rel="bookmark" title="OPEN DAY AI SERVIZI PER IL LAVORO">OPEN DAY AI SERVIZI PER IL LAVORO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/i-posti-disponibili-nei-parcheggi-della-citta-in-tempo-reale/" rel="bookmark" class="td-image-wrap" title="I posti disponibili nei parcheggi della città in tempo reale"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/01/parcheggio-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/01/parcheggio-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/01/parcheggio-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/01/parcheggio-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I posti disponibili nei parcheggi della città in tempo reale"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/notizie-comocity/" class="td-post-category">Notizie ComoCity</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/i-posti-disponibili-nei-parcheggi-della-citta-in-tempo-reale/" rel="bookmark" title="I posti disponibili nei parcheggi della città in tempo reale">I posti disponibili nei parcheggi della città in tempo reale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5c476d6ae0c64" data-td_block_id="td_uid_27_5c476d6ae0c64"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5c476d6ae0c64" data-td_block_id="td_uid_27_5c476d6ae0c64"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP - 300x90 - Corner -->
<center>
<div id="div-gpt-ad-1516022753364-0" style="height:92px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516022753364-0'); });
</script>
</div>
</center>

<!-- Script DFP - 168x42 - Corner - Mobile -->
<center>
<div id="div-gpt-ad-1516182184131-0" style="height:44px; width:170px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182184131-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP – 300×250 – Sidebar 1 -->
<center>
<div id="div-gpt-ad-1505557364800-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505557364800-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Sidebar 1 - Mobile -->
<center>
<div id="div-gpt-ad-1516182215627-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182215627-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP – 300×250 – Sidebar 2 -->
<center>
<div id="div-gpt-ad-1505724628605-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505724628605-0'); });
</script>
</div>
</center>


<!-- Script DFP - 180x150 - Sidebar 2 - Mobile -->
<center>
<div id="div-gpt-ad-1516182234216-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182234216-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP – 300×250 – Sidebar 3 -->
<center>
<div id="div-gpt-ad-1505724782366-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505724782366-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Sidebar 3 - Mobile -->
<center>
<div id="div-gpt-ad-1516182259303-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182259303-0'); });
</script>
</div>
</center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_30_5c476d6ae220f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_30_5c476d6ae220f" ><script>var block_td_uid_30_5c476d6ae220f = new tdBlock();
block_td_uid_30_5c476d6ae220f.id = "td_uid_30_5c476d6ae220f";
block_td_uid_30_5c476d6ae220f.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_30_5c476d6ae220f_rand","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_30_5c476d6ae220f_rand","tdc_css_class_style":"td_uid_30_5c476d6ae220f_rand_style"}';
block_td_uid_30_5c476d6ae220f.td_column_number = "1";
block_td_uid_30_5c476d6ae220f.block_type = "td_block_7";
block_td_uid_30_5c476d6ae220f.post_count = "4";
block_td_uid_30_5c476d6ae220f.found_posts = "2550";
block_td_uid_30_5c476d6ae220f.header_color = "";
block_td_uid_30_5c476d6ae220f.ajax_pagination_infinite_stop = "";
block_td_uid_30_5c476d6ae220f.max_num_pages = "638";
tdBlocksArray.push(block_td_uid_30_5c476d6ae220f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_30_5c476d6ae220f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ciaocomo.it/2018/03/17/di-maio-a-carugo-prove-tecniche-di-premier-e-rassicurazioni-per-le-imprese/154724/" rel="bookmark" class="td-image-wrap" title="Di Maio a Carugo: prove tecniche di premier e rassicurazioni per le imprese"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/luigi-di-maio-incontra-imprenditori-comaschi-142418.660x368-1-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/luigi-di-maio-incontra-imprenditori-comaschi-142418.660x368-1-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/03/luigi-di-maio-incontra-imprenditori-comaschi-142418.660x368-1-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/luigi-di-maio-incontra-imprenditori-comaschi-142418.660x368-1-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Di Maio a Carugo: prove tecniche di premier e rassicurazioni per le imprese"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ciaocomo.it/2018/03/17/di-maio-a-carugo-prove-tecniche-di-premier-e-rassicurazioni-per-le-imprese/154724/" rel="bookmark" title="Di Maio a Carugo: prove tecniche di premier e rassicurazioni per le imprese">Di Maio a Carugo: prove tecniche di premier e rassicurazioni per...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-17T17:23:16+00:00" >17/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ciaocomo.it/2018/03/05/gioco-entra-politica/154058/" rel="bookmark" class="td-image-wrap" title="Il gioco entra in politica"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/giocoonline2-33091.660x368-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/giocoonline2-33091.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/03/giocoonline2-33091.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/giocoonline2-33091.660x368-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il gioco entra in politica"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ciaocomo.it/2018/03/05/gioco-entra-politica/154058/" rel="bookmark" title="Il gioco entra in politica">Il gioco entra in politica</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T16:42:50+00:00" >05/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/como-estate-senza-bagni-al-lido-di-villa-olmo-dite-la-vostra-a-comocity/" rel="bookmark" class="td-image-wrap" title="Como, estate senza bagni al lido di Villa Olmo: dite la vostra a ComoCity"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/05/lido-1-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/05/lido-1-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/05/lido-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Como, estate senza bagni al lido di Villa Olmo: dite la vostra a ComoCity"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/como-estate-senza-bagni-al-lido-di-villa-olmo-dite-la-vostra-a-comocity/" rel="bookmark" title="Como, estate senza bagni al lido di Villa Olmo: dite la vostra a ComoCity">Como, estate senza bagni al lido di Villa Olmo: dite la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-09T08:00:56+00:00" >09/07/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/grandate-la-fabbrica-dei-sapori-nasce-anche-laroma-del-tartufo/" rel="bookmark" class="td-image-wrap" title="A Grandate la fabbrica dei sapori: qui nasce anche l&#8217;aroma del tartufo"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/02/tartufo-cesta-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/02/tartufo-cesta-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/02/tartufo-cesta-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="A Grandate la fabbrica dei sapori: qui nasce anche l&#8217;aroma del tartufo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/grandate-la-fabbrica-dei-sapori-nasce-anche-laroma-del-tartufo/" rel="bookmark" title="A Grandate la fabbrica dei sapori: qui nasce anche l&#8217;aroma del tartufo">A Grandate la fabbrica dei sapori: qui nasce anche l&#8217;aroma del...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-13T12:26:28+00:00" >13/02/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_30_5c476d6ae220f" data-td_block_id="td_uid_30_5c476d6ae220f">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Google - 300x250 - DFP Footer 1-->
<center>
<div id="div-gpt-ad-1505312900229-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505312900229-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Footer 1 - Mobile -->
<center>
<div id="div-gpt-ad-1516182334524-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182334524-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Google - 300x250 - DFP Footer 2-->
<center>
<div id="div-gpt-ad-1505723851388-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505723851388-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Footer 2 - Mobile -->
<center>
<div id="div-gpt-ad-1516182358660-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182358660-0'); });
</script>
</div>
</center></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_31_5c476d6ae565b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_31_5c476d6ae565b" ><script>var block_td_uid_31_5c476d6ae565b = new tdBlock();
block_td_uid_31_5c476d6ae565b.id = "td_uid_31_5c476d6ae565b";
block_td_uid_31_5c476d6ae565b.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_31_5c476d6ae565b_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_31_5c476d6ae565b_rand","tdc_css_class_style":"td_uid_31_5c476d6ae565b_rand_style"}';
block_td_uid_31_5c476d6ae565b.td_column_number = "1";
block_td_uid_31_5c476d6ae565b.block_type = "td_block_15";
block_td_uid_31_5c476d6ae565b.post_count = "4";
block_td_uid_31_5c476d6ae565b.found_posts = "2550";
block_td_uid_31_5c476d6ae565b.header_color = "";
block_td_uid_31_5c476d6ae565b.ajax_pagination_infinite_stop = "";
block_td_uid_31_5c476d6ae565b.max_num_pages = "638";
tdBlocksArray.push(block_td_uid_31_5c476d6ae565b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_31_5c476d6ae565b class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ciaocomo.it/2018/05/11/5stelle-lega-accordo-quasi-due-comaschi-nel-toto-ministri-molteni-borghi/157526/" rel="bookmark" class="td-image-wrap" title="5Stelle e Lega, accordo quasi fatto. Due comaschi nel toto-ministri: Molteni e Borghi"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/05/la-lega-di-como-presenta-i-suoi-candidati-per-politiche-e-regionali-2018-140928.660x368-1-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/05/la-lega-di-como-presenta-i-suoi-candidati-per-politiche-e-regionali-2018-140928.660x368-1-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/05/la-lega-di-como-presenta-i-suoi-candidati-per-politiche-e-regionali-2018-140928.660x368-1-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/05/la-lega-di-como-presenta-i-suoi-candidati-per-politiche-e-regionali-2018-140928.660x368-1-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5Stelle e Lega, accordo quasi fatto. Due comaschi nel toto-ministri: Molteni e Borghi"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ciaocomo.it/2018/05/11/5stelle-lega-accordo-quasi-due-comaschi-nel-toto-ministri-molteni-borghi/157526/" rel="bookmark" title="5Stelle e Lega, accordo quasi fatto. Due comaschi nel toto-ministri: Molteni e Borghi">5Stelle e Lega, accordo quasi fatto. Due comaschi nel toto-ministri: Molteni...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/como-e-la-tremezzina-ai-primi-di-luglio-le-sfilate-di-moda-di-dolce-gabbana/" rel="bookmark" class="td-image-wrap" title="Como e la Tremezzina: ai primi di luglio le sfilate di moda di Dolce &#038; Gabbana"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/02/01-Villa-Carlotta-Tremezzo-Lake-Como-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/02/01-Villa-Carlotta-Tremezzo-Lake-Como-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/02/01-Villa-Carlotta-Tremezzo-Lake-Como-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Como e la Tremezzina: ai primi di luglio le sfilate di moda di Dolce &#038; Gabbana"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/notizie-comocity/" class="td-post-category">Notizie ComoCity</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/como-e-la-tremezzina-ai-primi-di-luglio-le-sfilate-di-moda-di-dolce-gabbana/" rel="bookmark" title="Como e la Tremezzina: ai primi di luglio le sfilate di moda di Dolce &#038; Gabbana">Como e la Tremezzina: ai primi di luglio le sfilate di...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/la-citta-dei-balocchi-como-2017-daniele-brunati/" rel="bookmark" class="td-image-wrap" title="La città dei Balocchi di Como 2017 con Daniele Brunati"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2017/11/maxresdefault-2-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2017/11/maxresdefault-2-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2017/11/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La città dei Balocchi di Como 2017 con Daniele Brunati"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/como-caffe/" class="td-post-category">Como Caffè</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/la-citta-dei-balocchi-como-2017-daniele-brunati/" rel="bookmark" title="La città dei Balocchi di Como 2017 con Daniele Brunati">La città dei Balocchi di Como 2017 con Daniele Brunati</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/il-saluto-di-erba-a-carlo-castagna-ha-perdonato-gli-autori-della-folle-strage/" rel="bookmark" class="td-image-wrap" title="Il saluto di Erba a Carlo Castagna: ha perdonato gli autori della folle strage"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/05/castagna-2-e1527338568650-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/05/castagna-2-e1527338568650-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/05/castagna-2-e1527338568650-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il saluto di Erba a Carlo Castagna: ha perdonato gli autori della folle strage"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/notizie-comocity/" class="td-post-category">Notizie ComoCity</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/il-saluto-di-erba-a-carlo-castagna-ha-perdonato-gli-autori-della-folle-strage/" rel="bookmark" title="Il saluto di Erba a Carlo Castagna: ha perdonato gli autori della folle strage">Il saluto di Erba a Carlo Castagna: ha perdonato gli autori...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5c476d6ae565b" data-td_block_id="td_uid_31_5c476d6ae565b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5c476d6ae565b" data-td_block_id="td_uid_31_5c476d6ae565b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_33_5c476d6ae8876_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_33_5c476d6ae8876" ><script>var block_td_uid_33_5c476d6ae8876 = new tdBlock();
block_td_uid_33_5c476d6ae8876.id = "td_uid_33_5c476d6ae8876";
block_td_uid_33_5c476d6ae8876.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_33_5c476d6ae8876_rand","tdc_css_class":"td_uid_33_5c476d6ae8876_rand","tdc_css_class_style":"td_uid_33_5c476d6ae8876_rand_style"}';
block_td_uid_33_5c476d6ae8876.td_column_number = "1";
block_td_uid_33_5c476d6ae8876.block_type = "td_block_7";
block_td_uid_33_5c476d6ae8876.post_count = "3";
block_td_uid_33_5c476d6ae8876.found_posts = "999";
block_td_uid_33_5c476d6ae8876.header_color = "";
block_td_uid_33_5c476d6ae8876.ajax_pagination_infinite_stop = "";
block_td_uid_33_5c476d6ae8876.max_num_pages = "333";
tdBlocksArray.push(block_td_uid_33_5c476d6ae8876);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_33_5c476d6ae8876 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/la-giornata-del-riuso-lundicesima-edizione-tra-baratto-e-laboratori-allo-spazio-ratti/" rel="bookmark" class="td-image-wrap" title="La Giornata del Riuso: l&#8217;undicesima edizione, tra baratto e laboratori, allo Spazio Ratti"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/01/riuso-mercatino-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La Giornata del Riuso: l&#8217;undicesima edizione, tra baratto e laboratori, allo Spazio Ratti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/la-giornata-del-riuso-lundicesima-edizione-tra-baratto-e-laboratori-allo-spazio-ratti/" rel="bookmark" title="La Giornata del Riuso: l&#8217;undicesima edizione, tra baratto e laboratori, allo Spazio Ratti">La Giornata del Riuso: l&#8217;undicesima edizione, tra baratto e laboratori, allo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T17:49:49+00:00" >22/01/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/la-giovane-chadia-rodriguez-al-libe-winter-club-ex-made/" rel="bookmark" class="td-image-wrap" title="La giovane Chadia Rodriguez al LIBE Winter Club (Ex Made)"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/01/Chadia-Rodrighez_foto-di-Mary-Chrizza-Jane-2_b-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/01/Chadia-Rodrighez_foto-di-Mary-Chrizza-Jane-2_b-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/01/Chadia-Rodrighez_foto-di-Mary-Chrizza-Jane-2_b-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La giovane Chadia Rodriguez al LIBE Winter Club (Ex Made)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/la-giovane-chadia-rodriguez-al-libe-winter-club-ex-made/" rel="bookmark" title="La giovane Chadia Rodriguez al LIBE Winter Club (Ex Made)">La giovane Chadia Rodriguez al LIBE Winter Club (Ex Made)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T16:31:27+00:00" >22/01/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/open-day-ai-servizi-per-il-lavoro/" rel="bookmark" class="td-image-wrap" title="OPEN DAY AI SERVIZI PER IL LAVORO"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/01/screenshot_2065-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/01/screenshot_2065-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/01/screenshot_2065-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="OPEN DAY AI SERVIZI PER IL LAVORO"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/open-day-ai-servizi-per-il-lavoro/" rel="bookmark" title="OPEN DAY AI SERVIZI PER IL LAVORO">OPEN DAY AI SERVIZI PER IL LAVORO</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-22T14:06:03+00:00" >22/01/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_34_5c476d6ae9c76_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_34_5c476d6ae9c76" ><script>var block_td_uid_34_5c476d6ae9c76 = new tdBlock();
block_td_uid_34_5c476d6ae9c76.id = "td_uid_34_5c476d6ae9c76";
block_td_uid_34_5c476d6ae9c76.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_34_5c476d6ae9c76_rand","tdc_css_class":"td_uid_34_5c476d6ae9c76_rand","tdc_css_class_style":"td_uid_34_5c476d6ae9c76_rand_style"}';
block_td_uid_34_5c476d6ae9c76.td_column_number = "1";
block_td_uid_34_5c476d6ae9c76.block_type = "td_block_7";
block_td_uid_34_5c476d6ae9c76.post_count = "3";
block_td_uid_34_5c476d6ae9c76.found_posts = "2405";
block_td_uid_34_5c476d6ae9c76.header_color = "";
block_td_uid_34_5c476d6ae9c76.ajax_pagination_infinite_stop = "";
block_td_uid_34_5c476d6ae9c76.max_num_pages = "802";
tdBlocksArray.push(block_td_uid_34_5c476d6ae9c76);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_34_5c476d6ae9c76 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/ecco-i-quattro-ristoranti-di-como-in-gara-con-alessandro-borghese/" rel="bookmark" class="td-image-wrap" title="Ecco i quattro ristoranti di Como in gara con Alessandro Borghese"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/05/alessandro-borghese-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/05/alessandro-borghese-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/05/alessandro-borghese-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ecco i quattro ristoranti di Como in gara con Alessandro Borghese"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/ecco-i-quattro-ristoranti-di-como-in-gara-con-alessandro-borghese/" rel="bookmark" title="Ecco i quattro ristoranti di Como in gara con Alessandro Borghese">Ecco i quattro ristoranti di Como in gara con Alessandro Borghese</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-13T07:49:44+00:00" >13/05/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/nubifragio-sul-lago-chiusa-la-regina/" rel="bookmark" class="td-image-wrap" title="Nubifragio sul lago. Chiusa la Regina."><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/05/bubifragio-como-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/05/bubifragio-como-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/05/bubifragio-como-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nubifragio sul lago. Chiusa la Regina."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/nubifragio-sul-lago-chiusa-la-regina/" rel="bookmark" title="Nubifragio sul lago. Chiusa la Regina.">Nubifragio sul lago. Chiusa la Regina.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-06T19:11:15+00:00" >06/05/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/orari-sante-messe-chiese-como/" rel="bookmark" class="td-image-wrap" title="Orari sante messe chiese di Como"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/01/orari-sante-messe-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/01/orari-sante-messe-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/01/orari-sante-messe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Orari sante messe chiese di Como"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/orari-sante-messe-chiese-como/" rel="bookmark" title="Orari sante messe chiese di Como">Orari sante messe chiese di Como</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-15T09:15:53+00:00" >15/01/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_35_5c476d6aee2b0_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_35_5c476d6aee2b0" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.comocity.it/category/notizie-como/news-24/"><span class="td-cat-name">News 24</span><span class="td-cat-no">1078</span></a></li><li><a href="https://www.comocity.it/category/notizie-como/notizie-comocity/"><span class="td-cat-name">Notizie ComoCity</span><span class="td-cat-no">676</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/"><span class="td-cat-name">Musica e Concerti</span><span class="td-cat-no">205</span></a></li><li><a href="https://www.comocity.it/category/notizie-como/"><span class="td-cat-name">Notizie</span><span class="td-cat-no">144</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/"><span class="td-cat-name">Eventi e Cultura</span><span class="td-cat-no">141</span></a></li><li><a href="https://www.comocity.it/category/rubriche/como-caffe/"><span class="td-cat-name">Como Caffè</span><span class="td-cat-no">126</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/cinema-e-teatro/"><span class="td-cat-name">Cinema e Teatro</span><span class="td-cat-no">114</span></a></li><li><a href="https://www.comocity.it/category/turismo/citta-di-como/"><span class="td-cat-name">Città di Como</span><span class="td-cat-no">34</span></a></li><li><a href="https://www.comocity.it/category/turismo/informazioni-utili/"><span class="td-cat-name">Informazioni utili</span><span class="td-cat-no">34</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.comocity.it/"><img class="td-retina-data" src="https://www.comocity.it/wp-content/uploads/2018/01/logo-footer-1.png" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/logo-retina-footer-300x99.png" alt="ComoCity" title="ComoCity" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><p>Comocity è il primo vero portale di informazione globale della città di Como. Concepito non solo come una efficace guida turistica ma anche come un quotidiano online di news ed eventi aggiornati in tempo reale.</p>
<p>Numero WhatsApp  <a href="tel:+393755301596">+393755301596</a></p>
</a><a href="https://www.comocity.it/privacy">Privacy Policy</a> - <a href="https://www.comocity.it/cookie">Cookie Policy</a></p>
<div class="footer-email-wrap">Contact us: <a href="mailto:info@comocity.it">info@comocity.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/comocity" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/comocity" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-80227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-80227"><a href="https://www.comocity.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-80239" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80239"><a href="https://www.comocity.it/disclamer/">Disclamer</a></li>
<li id="menu-item-80270" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80270"><a href="https://www.comocity.it/pubblicita-su-comocity/">Per la tua pubblicità</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="https://www.immaginepiu.net/">Web Design</a> – P.IVA 03676180130                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/giornata-nazionale-degli-alberi-domenica-11-novembre/" rel="bookmark" class="td-image-wrap" title="Giornata Nazionale degli Alberi: domenica 25 novembre"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/11/Villa-Greppi-1-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/11/Villa-Greppi-1-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/11/Villa-Greppi-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Giornata Nazionale degli Alberi: domenica 25 novembre"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/giornata-nazionale-degli-alberi-domenica-11-novembre/" rel="bookmark" title="Giornata Nazionale degli Alberi: domenica 25 novembre">Giornata Nazionale degli Alberi: domenica 25 novembre</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-05T10:23:43+00:00" >05/11/2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/lettere-a-mio-figlio-lo-speciale-di-natale/" rel="bookmark" class="td-image-wrap" title="Lettere a mio Figlio: lo speciale di Natale"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/12/OUTRO-natale-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/12/OUTRO-natale-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/12/OUTRO-natale-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lettere a mio Figlio: lo speciale di Natale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/lettere-a-mio-figlio-lo-speciale-di-natale/" rel="bookmark" title="Lettere a mio Figlio: lo speciale di Natale">Lettere a mio Figlio: lo speciale di Natale</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-18T15:30:23+00:00" >18/12/2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5c476d6af32e7
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><!-- DFP 1920x1080 - Skin -->
<!--
<div id='div-gpt-ad-1516199649625-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516199649625-0'); });
</script>
</div>
-->
</div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.comocity.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.comocity.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Como","api_location":"Como","api_language":"it","api_key":"38341945bb54cd23890f9f537730c1cf","today_icon":"mist-n","today_icon_text":"foschia","today_temp":[0.20000000000000001,32.299999999999997],"today_humidity":92,"today_wind_speed":[1,0.59999999999999998],"today_min":[-1,30.199999999999999],"today_max":[1,33.799999999999997],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1548190800,"day_name":"Mar","day_temp":[-4,25],"owm_day_index":0},{"timestamp":1548201600,"day_name":"Mer","day_temp":[2,36],"owm_day_index":1},{"timestamp":1548288000,"day_name":"Gio","day_temp":[4,40],"owm_day_index":9},{"timestamp":1548374400,"day_name":"Ven","day_temp":[4,39],"owm_day_index":17},{"timestamp":1548460800,"day_name":"Sab","day_temp":[2,36],"owm_day_index":25},{"timestamp":1548547200,"day_name":"Dom","day_temp":[-7,19],"owm_day_index":33}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.comocity.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.comocity.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c476d6af34ec"></textarea>
						<div id="td_live_css_uid_1_5c476d6af34ec" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c476d6af34ec');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c476d6af34ec");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>