<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Nuovo appuntamento per &quot;La Fondazione Volta Incontra&quot;: in Sala Bianca un concerto di violoncello e piano - Como e Lago di Como</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.comocity.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5.jpg" /><link rel="icon" type="image/png" href="https://www.comocity.it/wp-content/uploads/2018/01/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.comocity.it/wp-content/uploads/2018/01/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.comocity.it/wp-content/uploads/2018/01/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.comocity.it/wp-content/uploads/2018/01/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.comocity.it/wp-content/uploads/2018/01/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.comocity.it/wp-content/uploads/2018/01/144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.comocity.it/nuovo-appuntamento-per-la-fondazione-volta-incontra-in-sala-bianca-un-concerto-di-violoncello-e-piano/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nuovo appuntamento per &quot;La Fondazione Volta Incontra&quot;: in Sala Bianca un concerto di violoncello e piano - Como e Lago di Como" />
<meta property="og:description" content="LA FONDAZIONE VOLTA INCONTRA CONCERTO DI VIOLONCELLO E PIANO CON FRANCESCO MASTROMATTEO E CHRISTINA WRIGHT-IVANOVA 1 agosto ore 19.00 Sala Bianca del Teatro Sociale di Como Ingresso libero Nuovo appuntamento per La Fondazione Volta Incontra, il ciclo di conferenze aperto al grande pubblico su scienza, letteratura, arte e musica: giovedì 1 agosto alle 19.00 in Sala Bianca al &hellip;" />
<meta property="og:url" content="https://www.comocity.it/nuovo-appuntamento-per-la-fondazione-volta-incontra-in-sala-bianca-un-concerto-di-violoncello-e-piano/" />
<meta property="og:site_name" content="ComoCity.it" />
<meta property="article:publisher" content="https://www.facebook.com/comocity/" />
<meta property="article:tag" content="Christina Wright-Ivanova" />
<meta property="article:tag" content="concerto" />
<meta property="article:tag" content="fondazione alessandro volta" />
<meta property="article:tag" content="francesco mastromatteo" />
<meta property="article:tag" content="pianoforte" />
<meta property="article:tag" content="Sala Bianca" />
<meta property="article:tag" content="violoncello" />
<meta property="article:section" content="Cultura e Spettacoli" />
<meta property="article:published_time" content="2019-07-28T17:14:35+00:00" />
<meta property="article:modified_time" content="2019-07-28T17:15:25+00:00" />
<meta property="og:updated_time" content="2019-07-28T17:15:25+00:00" />
<meta property="og:image" content="https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5.jpg" />
<meta property="og:image:secure_url" content="https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="LA FONDAZIONE VOLTA INCONTRA CONCERTO DI VIOLONCELLO E PIANO CON FRANCESCO MASTROMATTEO E CHRISTINA WRIGHT-IVANOVA 1 agosto ore 19.00 Sala Bianca del Teatro Sociale di Como Ingresso libero Nuovo appuntamento per La Fondazione Volta Incontra, il ciclo di conferenze aperto al grande pubblico su scienza, letteratura, arte e musica: giovedì 1 agosto alle 19.00 in Sala Bianca al [&hellip;]" />
<meta name="twitter:title" content="Nuovo appuntamento per &quot;La Fondazione Volta Incontra&quot;: in Sala Bianca un concerto di violoncello e piano - Como e Lago di Como" />
<meta name="twitter:site" content="@comocity" />
<meta name="twitter:image" content="https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5.jpg" />
<meta name="twitter:creator" content="@comocity" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.comocity.it/#website","url":"https://www.comocity.it/","name":"ComoCity.it","potentialAction":{"@type":"SearchAction","target":"https://www.comocity.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.comocity.it/nuovo-appuntamento-per-la-fondazione-volta-incontra-in-sala-bianca-un-concerto-di-violoncello-e-piano/#primaryimage","url":"https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5.jpg","width":1080,"height":720},{"@type":"WebPage","@id":"https://www.comocity.it/nuovo-appuntamento-per-la-fondazione-volta-incontra-in-sala-bianca-un-concerto-di-violoncello-e-piano/#webpage","url":"https://www.comocity.it/nuovo-appuntamento-per-la-fondazione-volta-incontra-in-sala-bianca-un-concerto-di-violoncello-e-piano/","inLanguage":"it-IT","name":"Nuovo appuntamento per &quot;La Fondazione Volta Incontra&quot;: in Sala Bianca un concerto di violoncello e piano - Como e Lago di Como","isPartOf":{"@id":"https://www.comocity.it/#website"},"primaryImageOfPage":{"@id":"https://www.comocity.it/nuovo-appuntamento-per-la-fondazione-volta-incontra-in-sala-bianca-un-concerto-di-violoncello-e-piano/#primaryimage"},"datePublished":"2019-07-28T17:14:35+00:00","dateModified":"2019-07-28T17:15:25+00:00","author":{"@id":"https://www.comocity.it/#/schema/person/eaa7729e79f805c2a179f9ff92d9729b"}},{"@type":["Person"],"@id":"https://www.comocity.it/#/schema/person/eaa7729e79f805c2a179f9ff92d9729b","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.comocity.it/#authorlogo","url":"https://secure.gravatar.com/avatar/1d7a1fe864c37e939b361d6c11d83167?s=96&d=mm&r=g","caption":"La Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ComoCity.it &raquo; Feed" href="https://www.comocity.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.comocity.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script data-wpfc-render="false">
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.comocity.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.comocity.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.comocity.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.comocity.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Quicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.comocity.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.comocity.it/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.comocity.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.comocity.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.comocity.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.comocity.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.comocity.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.comocity.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='https://www.comocity.it/?p=96231' />
<link rel="alternate" type="application/json+oembed" href="https://www.comocity.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.comocity.it%2Fnuovo-appuntamento-per-la-fondazione-volta-incontra-in-sala-bianca-un-concerto-di-violoncello-e-piano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.comocity.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.comocity.it%2Fnuovo-appuntamento-per-la-fondazione-volta-incontra-in-sala-bianca-un-concerto-di-violoncello-e-piano%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.comocity.it\/wp-admin\/","wpRestNonce":"ba34933d6e","wpRestUrl":"https:\/\/www.comocity.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.comocity.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-Sidebar1', [300, 250], 'div-gpt-ad-1505557364800-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-sidebar-2', [300, 250], 'div-gpt-ad-1505724628605-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-sidebar-3', [300, 250], 'div-gpt-ad-1505724782366-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-footer1', [300, 250], 'div-gpt-ad-1505312900229-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-footer-2', [300, 250], 'div-gpt-ad-1505723851388-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/728x90-Top-Machete', [728, 90], 'div-gpt-ad-1516010691813-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Top-Machete', [300, 90], 'div-gpt-ad-1516010618421-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Corner', [300, 90], 'div-gpt-ad-1516022753364-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/728x90-Testata', [728, 90], 'div-gpt-ad-1516015405891-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Testata', [300, 90], 'div-gpt-ad-1516015475022-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/468x60-Notizia-1', [468, 60], 'div-gpt-ad-1516095298781-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/468x60-Notizia-2', [468, 60], 'div-gpt-ad-1516095330608-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/468x60-Notizia-3', [468, 60], 'div-gpt-ad-1516095361869-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-ComoCaffe', [300, 250], 'div-gpt-ad-1516096745407-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Notizia-1-Mobile', [300, 90], 'div-gpt-ad-1516096998188-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Notizia-2-Mobile', [300, 90], 'div-gpt-ad-1516097026761-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Notizia-3-Mobile', [300, 90], 'div-gpt-ad-1516097055419-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/168x42-Corner-Mobile', [168, 42], 'div-gpt-ad-1516182184131-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-1-Mobile', [180, 150], 'div-gpt-ad-1516182215627-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-2-Mobile', [180, 150], 'div-gpt-ad-1516182234216-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-3-Mobile', [180, 150], 'div-gpt-ad-1516182259303-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Footer-1-Mobile', [180, 150], 'div-gpt-ad-1516182334524-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Footer-2-Mobile', [180, 150], 'div-gpt-ad-1516182358660-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><!-- Cookie Notice -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3764659-17"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'GA_TRACKING_ID', { 'anonymize_ip': true });
  gtag('config', 'UA-3764659-17');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.comocity.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.comocity.it/category/eventi-como/",
                                "name": "Cultura e Spettacoli"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.comocity.it/nuovo-appuntamento-per-la-fondazione-volta-incontra-in-sala-bianca-un-concerto-di-violoncello-e-piano/",
                                "name": "Nuovo appuntamento per &#8220;La Fondazione Volta Incontra&#8221;: in Sala Bianca un concerto..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-96231 single-format-standard cookies-not-set nuovo-appuntamento-per-la-fondazione-volta-incontra-in-sala-bianca-un-concerto-di-violoncello-e-piano global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/comocity" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/comocity" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-has-children menu-item-57"><a href="https://www.comocity.it/">Notizie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.comocity.it/category/notizie-como/news-24/">News 24</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/notizie-como/redazionale/">Redazionale</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/notizie-como/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-80913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-80913"><a href="https://www.comocity.it/category/eventi-como/">Cultura e Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/arte-e-mostre/">Arte e Mostre</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/cinema/">Cinema</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/">Musica e Concerti</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/recensioni/">Recensioni e Libri</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-80914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80914"><a href="https://www.comocity.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/citta-di-como/">Città di Como</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/foto-video/">Foto e video</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/informazioni-utili/">Informazioni utili</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/lago-di-como/">Lago di Como</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/musei-ville/">Musei e Ville</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/percorsi/">Percorsi</a></li>
</ul>
</li>
<li id="menu-item-83962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83962"><a href="https://www.comocity.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.comocity.it/category/rubriche/como-caffe/">Como Caffè</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/rubriche/comocity-focus/">Comocity Focus</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/">Lettere a mio figlio</a></li>
</ul>
</li>
<li id="menu-item-94083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94083"><a href="#">Mappe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-90025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90025"><a href="https://www.comocity.it/wp-content/uploads/2018/08/mappa-3.jpg">Mappa della città di Como</a></li>
	<li id="menu-item-94082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94082"><a href="http://www.comocity.it/wp-content/uploads/2019/04/pdfmap.pdf">Mappa del Lago di Como</a></li>
</ul>
</li>
<li id="menu-item-92186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92186"><a href="https://www.comocity.it/comocity/">#ComoCity</a></li>
<li id="menu-item-95481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95481"><a href="https://www.comocity.it/contatti/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.comocity.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">29.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Como</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martedì, 30 Luglio 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.comocity.it/contatti/">Contatti</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="mailto:info@comocity.it">Segnala una notizia</a></li>
<li id="menu-item-88787" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88787"><a href="https://www.comocity.it/webcam/">Webcam</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/comocity" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/comocity" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.comocity.it/">
            <img class="td-retina-data" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/logo-retina-300x99.png" src="https://www.comocity.it/wp-content/uploads/2018/01/logo.png" alt="ComoCity" title="ComoCity"/>
            <span class="td-visual-hidden">ComoCity.it</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d409de4aec9a_rand td_block_template_1"><!-- Desktop 728x90 - Top Machete -->
<div id="div-gpt-ad-1516010691813-0" style="height:92px; width:730px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516010691813-0'); });
</script>
</div>


<!-- Mobile 300x90 - Top Machete -->
<div id="div-gpt-ad-1516010618421-0" style="height:92px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516010618421-0'); });
</script>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.comocity.it/">
			<img class="td-retina-data" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/mobile-retina.png" src="https://www.comocity.it/wp-content/uploads/2018/01/mobile.png" alt="ComoCity" title="ComoCity"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.comocity.it/">
			<img class="td-retina-data" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/logo-retina-300x99.png" src="https://www.comocity.it/wp-content/uploads/2018/01/logo.png" alt="ComoCity" title="ComoCity"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-57"><a href="https://www.comocity.it/">Notizie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d409de4af763_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d409de4af763" ><script>var block_td_uid_2_5d409de4af763 = new tdBlock();
block_td_uid_2_5d409de4af763.id = "td_uid_2_5d409de4af763";
block_td_uid_2_5d409de4af763.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d409de4af763_rand","tdc_css_class":"td_uid_2_5d409de4af763_rand","tdc_css_class_style":"td_uid_2_5d409de4af763_rand_style"}';
block_td_uid_2_5d409de4af763.td_column_number = "3";
block_td_uid_2_5d409de4af763.block_type = "td_block_mega_menu";
block_td_uid_2_5d409de4af763.post_count = "4";
block_td_uid_2_5d409de4af763.found_posts = "2308";
block_td_uid_2_5d409de4af763.header_color = "";
block_td_uid_2_5d409de4af763.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d409de4af763.max_num_pages = "577";
tdBlocksArray.push(block_td_uid_2_5d409de4af763);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d409de4af763" id="td_uid_3_5d409de4b02e9" data-td_block_id="td_uid_2_5d409de4af763" data-td_filter_value="" href="https://www.comocity.it/category/notizie-como/">All</a><a class="mega-menu-sub-cat-td_uid_2_5d409de4af763"  id="td_uid_4_5d409de4b0312" data-td_block_id="td_uid_2_5d409de4af763" data-td_filter_value="1207" href="https://www.comocity.it/category/notizie-como/news-24/">News 24</a><a class="mega-menu-sub-cat-td_uid_2_5d409de4af763"  id="td_uid_5_5d409de4b0338" data-td_block_id="td_uid_2_5d409de4af763" data-td_filter_value="1377" href="https://www.comocity.it/category/notizie-como/redazionale/">Redazionale</a><a class="mega-menu-sub-cat-td_uid_2_5d409de4af763"  id="td_uid_6_5d409de4b0359" data-td_block_id="td_uid_2_5d409de4af763" data-td_filter_value="23" href="https://www.comocity.it/category/notizie-como/sport/">Sport</a></div></div><div id=td_uid_2_5d409de4af763 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/confcommercio-como-in-prima-linea-per-lambiente-plastic-free-e-acqua-a-km-0/" rel="bookmark" class="td-image-wrap" title="Confcommercio Como in prima linea per l’ambiente. Plastic free e acqua a “Km. 0”"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/07/download-218x150.jpeg" srcset="https://www.comocity.it/wp-content/uploads/2019/07/download-218x150.jpeg 218w, https://www.comocity.it/wp-content/uploads/2019/07/download-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confcommercio Como in prima linea per l’ambiente. Plastic free e acqua a “Km. 0”"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/confcommercio-como-in-prima-linea-per-lambiente-plastic-free-e-acqua-a-km-0/" rel="bookmark" title="Confcommercio Como in prima linea per l’ambiente. Plastic free e acqua a “Km. 0”">Confcommercio Como in prima linea per l’ambiente. Plastic free e acqua&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/tre-nuovi-mezzi-per-la-croce-rossa-del-basso-lario/" rel="bookmark" class="td-image-wrap" title="Tre nuovi mezzi per la Croce Rossa del Basso Lario"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/07/IMG_20190728_180346_711-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/07/IMG_20190728_180346_711-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/07/IMG_20190728_180346_711-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tre nuovi mezzi per la Croce Rossa del Basso Lario"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/tre-nuovi-mezzi-per-la-croce-rossa-del-basso-lario/" rel="bookmark" title="Tre nuovi mezzi per la Croce Rossa del Basso Lario">Tre nuovi mezzi per la Croce Rossa del Basso Lario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/world-tiger-day-2019-al-parco-le-cornelle-il-secondo-appuntamento-con-educazoo/" rel="bookmark" class="td-image-wrap" title="World Tiger Day 2019 : al Parco Le Cornelle il secondo appuntamento con Educazoo"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/07/ParcoLeCornelle_-TigreSiberiana_-Romeo-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/07/ParcoLeCornelle_-TigreSiberiana_-Romeo-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/07/ParcoLeCornelle_-TigreSiberiana_-Romeo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="World Tiger Day 2019 : al Parco Le Cornelle il secondo appuntamento con Educazoo"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/" class="td-post-category">Notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/world-tiger-day-2019-al-parco-le-cornelle-il-secondo-appuntamento-con-educazoo/" rel="bookmark" title="World Tiger Day 2019 : al Parco Le Cornelle il secondo appuntamento con Educazoo">World Tiger Day 2019 : al Parco Le Cornelle il secondo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/nel-regno-dellalta-quota-10-consigli-per-la-pratica-dellalpinismo-dalle-guide-lombarde/" rel="bookmark" class="td-image-wrap" title="Nel regno dell’alta quota: 10 consigli per la pratica dell’alpinismo dalle guide lombarde"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/07/Alpinismo_Guida_cliente-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/07/Alpinismo_Guida_cliente-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/07/Alpinismo_Guida_cliente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nel regno dell’alta quota: 10 consigli per la pratica dell’alpinismo dalle guide lombarde"/></a></div>                <a href="https://www.comocity.it/category/curiosita/" class="td-post-category">Curiosità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/nel-regno-dellalta-quota-10-consigli-per-la-pratica-dellalpinismo-dalle-guide-lombarde/" rel="bookmark" title="Nel regno dell’alta quota: 10 consigli per la pratica dell’alpinismo dalle guide lombarde">Nel regno dell’alta quota: 10 consigli per la pratica dell’alpinismo dalle&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d409de4af763" data-td_block_id="td_uid_2_5d409de4af763"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d409de4af763" data-td_block_id="td_uid_2_5d409de4af763"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-80913"><a href="https://www.comocity.it/category/eventi-como/">Cultura e Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d409de4b1bdf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d409de4b1bdf" ><script>var block_td_uid_7_5d409de4b1bdf = new tdBlock();
block_td_uid_7_5d409de4b1bdf.id = "td_uid_7_5d409de4b1bdf";
block_td_uid_7_5d409de4b1bdf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d409de4b1bdf_rand","tdc_css_class":"td_uid_7_5d409de4b1bdf_rand","tdc_css_class_style":"td_uid_7_5d409de4b1bdf_rand_style"}';
block_td_uid_7_5d409de4b1bdf.td_column_number = "3";
block_td_uid_7_5d409de4b1bdf.block_type = "td_block_mega_menu";
block_td_uid_7_5d409de4b1bdf.post_count = "4";
block_td_uid_7_5d409de4b1bdf.found_posts = "799";
block_td_uid_7_5d409de4b1bdf.header_color = "";
block_td_uid_7_5d409de4b1bdf.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d409de4b1bdf.max_num_pages = "200";
tdBlocksArray.push(block_td_uid_7_5d409de4b1bdf);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5d409de4b1bdf" id="td_uid_8_5d409de4b250c" data-td_block_id="td_uid_7_5d409de4b1bdf" data-td_filter_value="" href="https://www.comocity.it/category/eventi-como/">All</a><a class="mega-menu-sub-cat-td_uid_7_5d409de4b1bdf"  id="td_uid_9_5d409de4b2533" data-td_block_id="td_uid_7_5d409de4b1bdf" data-td_filter_value="5826" href="https://www.comocity.it/category/eventi-como/arte-e-mostre/">Arte e Mostre</a><a class="mega-menu-sub-cat-td_uid_7_5d409de4b1bdf"  id="td_uid_10_5d409de4b255a" data-td_block_id="td_uid_7_5d409de4b1bdf" data-td_filter_value="4737" href="https://www.comocity.it/category/eventi-como/cinema/">Cinema</a><a class="mega-menu-sub-cat-td_uid_7_5d409de4b1bdf"  id="td_uid_11_5d409de4b257a" data-td_block_id="td_uid_7_5d409de4b1bdf" data-td_filter_value="54" href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/">Eventi</a><a class="mega-menu-sub-cat-td_uid_7_5d409de4b1bdf"  id="td_uid_12_5d409de4b259a" data-td_block_id="td_uid_7_5d409de4b1bdf" data-td_filter_value="1371" href="https://www.comocity.it/category/eventi-como/musica-e-concerti/">Musica e Concerti</a><a class="mega-menu-sub-cat-td_uid_7_5d409de4b1bdf"  id="td_uid_13_5d409de4b25b9" data-td_block_id="td_uid_7_5d409de4b1bdf" data-td_filter_value="1424" href="https://www.comocity.it/category/eventi-como/recensioni/">Recensioni e Libri</a><a class="mega-menu-sub-cat-td_uid_7_5d409de4b1bdf"  id="td_uid_14_5d409de4b25d8" data-td_block_id="td_uid_7_5d409de4b1bdf" data-td_filter_value="4736" href="https://www.comocity.it/category/eventi-como/teatro/">Teatro</a></div></div><div id=td_uid_7_5d409de4b1bdf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/ultimi-giorni-per-visitare-interference/" rel="bookmark" class="td-image-wrap" title="Ultimi giorni per visitare &#8220;Interference&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/07/interference-mostra-3_m-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/07/interference-mostra-3_m-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/07/interference-mostra-3_m-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ultimi giorni per visitare &#8220;Interference&#8221;"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/arte-e-mostre/" class="td-post-category">Arte e Mostre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/ultimi-giorni-per-visitare-interference/" rel="bookmark" title="Ultimi giorni per visitare &#8220;Interference&#8221;">Ultimi giorni per visitare &#8220;Interference&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/a-lugano-si-chiude-la-xxiii-edizione-del-festival-internazionale-ticino-musica/" rel="bookmark" class="td-image-wrap" title="A Lugano si chiude la XXIII edizione del Festival Internazionale Ticino Musica"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-7-2-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-7-2-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-7-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Lugano si chiude la XXIII edizione del Festival Internazionale Ticino Musica"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/" class="td-post-category">Musica e Concerti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/a-lugano-si-chiude-la-xxiii-edizione-del-festival-internazionale-ticino-musica/" rel="bookmark" title="A Lugano si chiude la XXIII edizione del Festival Internazionale Ticino Musica">A Lugano si chiude la XXIII edizione del Festival Internazionale Ticino&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/nuovo-appuntamento-per-la-fondazione-volta-incontra-in-sala-bianca-un-concerto-di-violoncello-e-piano/" rel="bookmark" class="td-image-wrap" title="Nuovo appuntamento per &#8220;La Fondazione Volta Incontra&#8221;: in Sala Bianca un concerto di violoncello e piano"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuovo appuntamento per &#8220;La Fondazione Volta Incontra&#8221;: in Sala Bianca un concerto di violoncello e piano"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/" class="td-post-category">Cultura e Spettacoli</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/nuovo-appuntamento-per-la-fondazione-volta-incontra-in-sala-bianca-un-concerto-di-violoncello-e-piano/" rel="bookmark" title="Nuovo appuntamento per &#8220;La Fondazione Volta Incontra&#8221;: in Sala Bianca un concerto di violoncello e piano">Nuovo appuntamento per &#8220;La Fondazione Volta Incontra&#8221;: in Sala Bianca un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/che-fai-tu-luna-in-ciel-una-passeggiata-archeopoetica-notturna-conduce-alla-stagione-del-sociale/" rel="bookmark" class="td-image-wrap" title="Che fai tu, luna, in ciel? Una passeggiata archeopoetica notturna conduce alla stagione del Sociale"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/07/luna-caratteristiche-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/07/luna-caratteristiche-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/07/luna-caratteristiche-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Che fai tu, luna, in ciel? Una passeggiata archeopoetica notturna conduce alla stagione del Sociale"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/" class="td-post-category">Cultura e Spettacoli</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/che-fai-tu-luna-in-ciel-una-passeggiata-archeopoetica-notturna-conduce-alla-stagione-del-sociale/" rel="bookmark" title="Che fai tu, luna, in ciel? Una passeggiata archeopoetica notturna conduce alla stagione del Sociale">Che fai tu, luna, in ciel? Una passeggiata archeopoetica notturna conduce&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d409de4b1bdf" data-td_block_id="td_uid_7_5d409de4b1bdf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d409de4b1bdf" data-td_block_id="td_uid_7_5d409de4b1bdf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-80914"><a href="https://www.comocity.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5d409de4b39ac_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5d409de4b39ac" ><script>var block_td_uid_15_5d409de4b39ac = new tdBlock();
block_td_uid_15_5d409de4b39ac.id = "td_uid_15_5d409de4b39ac";
block_td_uid_15_5d409de4b39ac.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1374","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5d409de4b39ac_rand","tdc_css_class":"td_uid_15_5d409de4b39ac_rand","tdc_css_class_style":"td_uid_15_5d409de4b39ac_rand_style"}';
block_td_uid_15_5d409de4b39ac.td_column_number = "3";
block_td_uid_15_5d409de4b39ac.block_type = "td_block_mega_menu";
block_td_uid_15_5d409de4b39ac.post_count = "4";
block_td_uid_15_5d409de4b39ac.found_posts = "145";
block_td_uid_15_5d409de4b39ac.header_color = "";
block_td_uid_15_5d409de4b39ac.ajax_pagination_infinite_stop = "";
block_td_uid_15_5d409de4b39ac.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_15_5d409de4b39ac);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5d409de4b39ac" id="td_uid_16_5d409de4b44a7" data-td_block_id="td_uid_15_5d409de4b39ac" data-td_filter_value="" href="https://www.comocity.it/category/turismo/">All</a><a class="mega-menu-sub-cat-td_uid_15_5d409de4b39ac"  id="td_uid_17_5d409de4b44d1" data-td_block_id="td_uid_15_5d409de4b39ac" data-td_filter_value="1384" href="https://www.comocity.it/category/turismo/citta-di-como/">Città di Como</a><a class="mega-menu-sub-cat-td_uid_15_5d409de4b39ac"  id="td_uid_18_5d409de4b44f9" data-td_block_id="td_uid_15_5d409de4b39ac" data-td_filter_value="1392" href="https://www.comocity.it/category/turismo/foto-video/">Foto e video</a><a class="mega-menu-sub-cat-td_uid_15_5d409de4b39ac"  id="td_uid_19_5d409de4b451c" data-td_block_id="td_uid_15_5d409de4b39ac" data-td_filter_value="1386" href="https://www.comocity.it/category/turismo/informazioni-utili/">Informazioni utili</a><a class="mega-menu-sub-cat-td_uid_15_5d409de4b39ac"  id="td_uid_20_5d409de4b453e" data-td_block_id="td_uid_15_5d409de4b39ac" data-td_filter_value="1385" href="https://www.comocity.it/category/turismo/lago-di-como/">Lago di Como</a><a class="mega-menu-sub-cat-td_uid_15_5d409de4b39ac"  id="td_uid_21_5d409de4b455e" data-td_block_id="td_uid_15_5d409de4b39ac" data-td_filter_value="1388" href="https://www.comocity.it/category/turismo/musei-ville/">Musei e Ville</a><a class="mega-menu-sub-cat-td_uid_15_5d409de4b39ac"  id="td_uid_22_5d409de4b4580" data-td_block_id="td_uid_15_5d409de4b39ac" data-td_filter_value="1387" href="https://www.comocity.it/category/turismo/percorsi/">Percorsi</a></div></div><div id=td_uid_15_5d409de4b39ac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/si-accendono-i-fuochi-della-tradizionale-sagra-di-san-giovanni-allisola-comacina-tutto-pronto/" rel="bookmark" class="td-image-wrap" title="Si accendono i fuochi della tradizionale Sagra di San Giovanni all&#8217;Isola Comacina: tutto pronto"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/06/san-giovanni-isola-comacina-ok-620x350-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/06/san-giovanni-isola-comacina-ok-620x350-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/06/san-giovanni-isola-comacina-ok-620x350-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Si accendono i fuochi della tradizionale Sagra di San Giovanni all&#8217;Isola Comacina: tutto pronto"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/" class="td-post-category">Notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/si-accendono-i-fuochi-della-tradizionale-sagra-di-san-giovanni-allisola-comacina-tutto-pronto/" rel="bookmark" title="Si accendono i fuochi della tradizionale Sagra di San Giovanni all&#8217;Isola Comacina: tutto pronto">Si accendono i fuochi della tradizionale Sagra di San Giovanni all&#8217;Isola&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/escursioni-gratuite-con-le-guide-alpine-della-lombardia-due-anche-nel-comasco/" rel="bookmark" class="td-image-wrap" title="Escursioni gratuite con le Guide Alpine della Lombardia. Due anche nel comasco"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/06/thumbnail-7-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/06/thumbnail-7-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/06/thumbnail-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escursioni gratuite con le Guide Alpine della Lombardia. Due anche nel comasco"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/" class="td-post-category">Notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/escursioni-gratuite-con-le-guide-alpine-della-lombardia-due-anche-nel-comasco/" rel="bookmark" title="Escursioni gratuite con le Guide Alpine della Lombardia. Due anche nel comasco">Escursioni gratuite con le Guide Alpine della Lombardia. Due anche nel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/al-grand-hotel-tremezzo-si-avvera-il-sogno-di-gualtiero-marchesi-apre-la-sua-terrazza/" rel="bookmark" class="td-image-wrap" title="Al Grand Hotel Tremezzo si avvera il sogno di Gualtiero Marchesi. Apre la sua Terrazza"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/06/mail-3-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/06/mail-3-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/06/mail-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Al Grand Hotel Tremezzo si avvera il sogno di Gualtiero Marchesi. Apre la sua Terrazza"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/" class="td-post-category">Notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/al-grand-hotel-tremezzo-si-avvera-il-sogno-di-gualtiero-marchesi-apre-la-sua-terrazza/" rel="bookmark" title="Al Grand Hotel Tremezzo si avvera il sogno di Gualtiero Marchesi. Apre la sua Terrazza">Al Grand Hotel Tremezzo si avvera il sogno di Gualtiero Marchesi&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/montagna-un-portale-raccoglie-le-vie-ferrate-italiane-molte-quelle-del-territorio-lariano/" rel="bookmark" class="td-image-wrap" title="Montagna: un portale raccoglie le vie ferrate italiane, molte quelle del territorio lariano"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/04/thumbnail-7-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/04/thumbnail-7-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/04/thumbnail-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Montagna: un portale raccoglie le vie ferrate italiane, molte quelle del territorio lariano"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/" class="td-post-category">Notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/montagna-un-portale-raccoglie-le-vie-ferrate-italiane-molte-quelle-del-territorio-lariano/" rel="bookmark" title="Montagna: un portale raccoglie le vie ferrate italiane, molte quelle del territorio lariano">Montagna: un portale raccoglie le vie ferrate italiane, molte quelle del&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5d409de4b39ac" data-td_block_id="td_uid_15_5d409de4b39ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5d409de4b39ac" data-td_block_id="td_uid_15_5d409de4b39ac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83962"><a href="https://www.comocity.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5d409de4b5e87_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5d409de4b5e87" ><script>var block_td_uid_23_5d409de4b5e87 = new tdBlock();
block_td_uid_23_5d409de4b5e87.id = "td_uid_23_5d409de4b5e87";
block_td_uid_23_5d409de4b5e87.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1375","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5d409de4b5e87_rand","tdc_css_class":"td_uid_23_5d409de4b5e87_rand","tdc_css_class_style":"td_uid_23_5d409de4b5e87_rand_style"}';
block_td_uid_23_5d409de4b5e87.td_column_number = "3";
block_td_uid_23_5d409de4b5e87.block_type = "td_block_mega_menu";
block_td_uid_23_5d409de4b5e87.post_count = "4";
block_td_uid_23_5d409de4b5e87.found_posts = "173";
block_td_uid_23_5d409de4b5e87.header_color = "";
block_td_uid_23_5d409de4b5e87.ajax_pagination_infinite_stop = "";
block_td_uid_23_5d409de4b5e87.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_23_5d409de4b5e87);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5d409de4b5e87" id="td_uid_24_5d409de4b688b" data-td_block_id="td_uid_23_5d409de4b5e87" data-td_filter_value="" href="https://www.comocity.it/category/rubriche/">All</a><a class="mega-menu-sub-cat-td_uid_23_5d409de4b5e87"  id="td_uid_25_5d409de4b68b5" data-td_block_id="td_uid_23_5d409de4b5e87" data-td_filter_value="19" href="https://www.comocity.it/category/rubriche/como-caffe/">Como Caffè</a><a class="mega-menu-sub-cat-td_uid_23_5d409de4b5e87"  id="td_uid_26_5d409de4b68dd" data-td_block_id="td_uid_23_5d409de4b5e87" data-td_filter_value="1490" href="https://www.comocity.it/category/rubriche/comocity-focus/">Comocity Focus</a><a class="mega-menu-sub-cat-td_uid_23_5d409de4b5e87"  id="td_uid_27_5d409de4b6900" data-td_block_id="td_uid_23_5d409de4b5e87" data-td_filter_value="5862" href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/">Lettere a mio figlio</a></div></div><div id=td_uid_23_5d409de4b5e87 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/in-viaggio-con-un-padre-nel-cuore-della-notte-il-talk-dei-papa/" rel="bookmark" class="td-image-wrap" title="In viaggio con un padre / Nel cuore della notte &#8211; il Talk dei papà"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/06/hqdefault-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/06/hqdefault-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/06/hqdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="In viaggio con un padre / Nel cuore della notte &#8211; il Talk dei papà"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/" class="td-post-category">Lettere a mio figlio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/in-viaggio-con-un-padre-nel-cuore-della-notte-il-talk-dei-papa/" rel="bookmark" title="In viaggio con un padre / Nel cuore della notte &#8211; il Talk dei papà">In viaggio con un padre / Nel cuore della notte &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/le-mani-di-un-padre-nel-cuore-della-notte-il-talk-dei-papa/" rel="bookmark" class="td-image-wrap" title="Le mani di un padre / Nel cuore della notte &#8211; il Talk dei papà"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/06/maxresdefault-4-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/06/maxresdefault-4-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/06/maxresdefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le mani di un padre / Nel cuore della notte &#8211; il Talk dei papà"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/" class="td-post-category">Lettere a mio figlio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/le-mani-di-un-padre-nel-cuore-della-notte-il-talk-dei-papa/" rel="bookmark" title="Le mani di un padre / Nel cuore della notte &#8211; il Talk dei papà">Le mani di un padre / Nel cuore della notte &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/il-ricordo-di-un-padre-il-coraggio-di-un-musicista-il-talk-dei-papa/" rel="bookmark" class="td-image-wrap" title="Il coraggio di un musicista / Nel cuore della notte &#8211; il Talk dei papà"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/06/maxresdefault-3-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/06/maxresdefault-3-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/06/maxresdefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il coraggio di un musicista / Nel cuore della notte &#8211; il Talk dei papà"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/" class="td-post-category">Lettere a mio figlio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/il-ricordo-di-un-padre-il-coraggio-di-un-musicista-il-talk-dei-papa/" rel="bookmark" title="Il coraggio di un musicista / Nel cuore della notte &#8211; il Talk dei papà">Il coraggio di un musicista / Nel cuore della notte &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/il-ricordo-di-un-padre-nel-cuore-della-notte-il-talk-dei-papa/" rel="bookmark" class="td-image-wrap" title="Il ricordo di un padre / Nel cuore della notte &#8211; il Talk dei papà"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/06/maxresdefault-2-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/06/maxresdefault-2-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/06/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il ricordo di un padre / Nel cuore della notte &#8211; il Talk dei papà"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/" class="td-post-category">Lettere a mio figlio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/il-ricordo-di-un-padre-nel-cuore-della-notte-il-talk-dei-papa/" rel="bookmark" title="Il ricordo di un padre / Nel cuore della notte &#8211; il Talk dei papà">Il ricordo di un padre / Nel cuore della notte &#8211;&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5d409de4b5e87" data-td_block_id="td_uid_23_5d409de4b5e87"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5d409de4b5e87" data-td_block_id="td_uid_23_5d409de4b5e87"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-94083"><a href="#">Mappe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90025"><a href="https://www.comocity.it/wp-content/uploads/2018/08/mappa-3.jpg">Mappa della città di Como</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94082"><a href="http://www.comocity.it/wp-content/uploads/2019/04/pdfmap.pdf">Mappa del Lago di Como</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-92186"><a href="https://www.comocity.it/comocity/">#ComoCity</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95481"><a href="https://www.comocity.it/contatti/">Contatti</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.comocity.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.comocity.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Cultura e Spettacoli" class="entry-crumb" href="https://www.comocity.it/category/eventi-como/">Cultura e Spettacoli</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nuovo appuntamento per &#8220;La Fondazione Volta Incontra&#8221;: in Sala Bianca un concerto...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-96231" class="post-96231 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-como category-featured tag-christina-wright-ivanova tag-concerto tag-fondazione-alessandro-volta tag-francesco-mastromatteo tag-pianoforte tag-sala-bianca tag-violoncello" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Nuovo appuntamento per &#8220;La Fondazione Volta Incontra&#8221;: in Sala Bianca un concerto di violoncello e piano</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.comocity.it/author/redazione/">La Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-28T17:14:35+00:00" >28/07/2019</time></span>                    <div class="td-post-comments"><a href="https://www.comocity.it/nuovo-appuntamento-per-la-fondazione-volta-incontra-in-sala-bianca-un-concerto-di-violoncello-e-piano/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-96231">435</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.comocity.it%2Fnuovo-appuntamento-per-la-fondazione-volta-incontra-in-sala-bianca-un-concerto-di-violoncello-e-piano%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nuovo+appuntamento+per+%E2%80%9CLa+Fondazione+Volta+Incontra%E2%80%9D%3A+in+Sala+Bianca+un+concerto+di+violoncello+e+piano&url=https%3A%2F%2Fwww.comocity.it%2Fnuovo-appuntamento-per-la-fondazione-volta-incontra-in-sala-bianca-un-concerto-di-violoncello-e-piano%2F&via=comocity">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.comocity.it/nuovo-appuntamento-per-la-fondazione-volta-incontra-in-sala-bianca-un-concerto-di-violoncello-e-piano/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.comocity.it/nuovo-appuntamento-per-la-fondazione-volta-incontra-in-sala-bianca-un-concerto-di-violoncello-e-piano/&amp;media=https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5.jpg&description=Nuovo+appuntamento+per+%E2%80%9CLa+Fondazione+Volta+Incontra%E2%80%9D%3A+in+Sala+Bianca+un+concerto+di+violoncello+e+piano">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nuovo appuntamento per &#8220;La Fondazione Volta Incontra&#8221;: in Sala Bianca un concerto di violoncello e piano %0A%0A https://www.comocity.it/nuovo-appuntamento-per-la-fondazione-volta-incontra-in-sala-bianca-un-concerto-di-violoncello-e-piano/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5-696x464.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5-696x464.jpg 696w, https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5-300x200.jpg 300w, https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5-768x512.jpg 768w, https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5-1024x683.jpg 1024w, https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5-1068x712.jpg 1068w, https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5-630x420.jpg 630w, https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5.jpg 1080w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="thumbnail (3)"/></a></div>
        <p class="yiv0728032150MsoNormal" align="center"><b><span>LA FONDAZIONE VOLTA INCONTRA</span></b></p>
<p class="yiv0728032150MsoNormal" align="center"><b></b></p>
<p class="yiv0728032150MsoNormal" align="center"><b></b></p>
<p align="center"><b><span style="color: #943634;">CONCERTO DI VIOLONCELLO E PIANO</span></b></p>
<p align="center"><b><span style="color: #943634;">CON FRANCESCO MASTROMATTEO E CHRISTINA WRIGHT-IVANOVA</span></b></p>
<p align="center"><b></b></p>
<p align="center"><b>1 agosto ore 19.00</b></p>
<p><b></b></p>
<p align="center"><b>Sala Bianca del Teatro Sociale di Como</b></p>
<p align="center"><b>Ingresso libero</b></p>
<p class="yiv0728032150MsoNormal">
<p class="yiv0728032150MsoNormal" align="center"><img class="alignnone size-medium wp-image-96233" src="https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-4-4-300x225.jpg" alt="" width="300" height="225" srcset="https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-4-4-300x225.jpg 300w, https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-4-4-768x576.jpg 768w, https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-4-4-1024x768.jpg 1024w, https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-4-4-80x60.jpg 80w, https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-4-4-265x198.jpg 265w, https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-4-4-696x522.jpg 696w, https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-4-4-1068x801.jpg 1068w, https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-4-4-560x420.jpg 560w, https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-4-4.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p class="yiv0728032150MsoNormal"><span>Nuovo appuntamento per <b>La Fondazione Volta Incontra</b>, il ciclo di conferenze aperto al grande pubblico su scienza, letteratura, arte e musica: <b>giovedì 1 agosto alle 19.00 in Sala Bianca al Teatro Sociale</b> di Como si terrà un <b>concerto di violoncello e piano</b>con </span><span><b>Francesco Mastromatteo e Christina Wright-Ivanova</b>.</span></p>
<p class="yiv0728032150MsoNormal"><span>In programma <i>Fantasiestücke</i> (Fantasy Pieces), Op 73. per violoncello e piano di Robert Schumann; <i>Widmung </i>(Dedication), adattato per piano da Franz Liszt; <i>Adagio e Allegro</i>, Op. 70 di Roberto Schumann; <i>Feldeinsamkeit </i>(Solitudine campestre), Op. 86, no. 2 di Johannes Brahms; <i>Élégie</i> (Elegy), Op. 24 per violoncello e piano di Gabriel Fauré; <i>Allegro appassionato in SI minore</i>, Op. 43 di Camille Saint-Saëns; <i>Piano Sonata I.X.1905 “From the Street”</i> di Leoš Janáček (Foreboding, Predtucha – con moto; Death, Smrt &#8211; Adagio) e ‘Le Grand Tango’ per violoncello e piano di Astor Piazzolla.</span></p>
<p class="yiv0728032150MsoNormal">
<p class="yiv0728032150MsoNormal"><b><span>Francesco Mastromatteo, violoncello</span></b></p>
<p class="yiv0728032150MsoNormal"><span>Definito dal Dallas Morning News “virtuosic and passionate musician”, Francesco Mastromatteo, svolge la sua attività concertistica tra l’Europa e gli USA ed è direttore artistico sia degli Amici della Musica “G. Paisiello” di Lucera (FG) che dell’organizzazione no-profit “Classical Music for the World” di Austin (Texas). Dal 2013 è docente di Musica da Camera presso il Conservatorio “U. Giordano” di Foggia, per la sede di Rodi Garganico. Si è esibito come solista con la Meadows Symphony Orchestra di Dallas, Round Rock Symphony, Balcones Community Orchestra, l’Orchestra Sinfonica della Provincia di Foggia, il Meadows Wind Ensemble, l’Orchestra “Suoni del Sud”,  l’Orchestra Sinfonica Città di Pescara, e la Starlight Symphony. Inoltre ha eseguito le Suites per violoncello solo di J.S. Bach, sia negli USA che in Italia, debuttando con tale repertorio presso il prestigioso Ravenna Festival nel 2009. Svolge un’intensa attività cameristica in svariati ensembles dal duo al quintetto ed è attualmente violoncellista del duo Mastromatteo. Tiene recitals, lectures e master class come solista e camerista per istituzioni quali University of Nevada Las Vegas, Oklaoma City University, Oklaoma Conservatory, Southern Methodist University &#8211; Dallas.</span></p>
<p class="yiv0728032150MsoNormal"><span>Interessato alla musica contemporanea ha eseguito in prima assoluta la sonata di T. Sleeper (2009) e brani per violoncello solo di R. Franck, K. Hanlon e S. Taglietti. Ha vinto il primo premio al Concorso Nazionale violoncellistico “G. Turci” di Ravenna, e in duo con pianoforte il 1° premio del Concorso Internazionale di Musica da camera “Città di Padova” 2003. Ha ricoperto il ruolo di Primo Violoncello della Meadows Symphony Orchestra di Dallas dal 2004 sino al 2008, oltre che della University of Texas Symphony dal 2009 al 2012.</span></p>
<p class="yiv0728032150MsoNormal"><span>Francesco ha completato il Dottorato in Violoncello Performance presso la Butler School of Music della University of Texas at Austin nel 2012 sotto la guida di B. Tsang e ha conseguito il Master of Music e l’Artist Certificate presso la Meadows School of the Arts di Dallas sotto la guida di A. Diaz. Ha studiato in Italia con A. M. Mastromatteo, M. Shirvani e L. Piovano. Infine ha conseguito, con lode, la laurea in Lettere presso l’Università di Bari, pubblicando la sua tesi su Umberto Giordano per la Bastogi Editrice. Tiene guide all’ascolto, conferenze-concerto e presentazioni musicologiche in italiano e inglese, e ha pubblicato articoli specialistici sull’International Journal of Musicology.</span></p>
<p class="yiv0728032150MsoNormal">
<p class="yiv0728032150MsoNormal"><b><span>Christina Wright-Ivanova, piano</span></b></p>
<p><img class="alignnone size-medium wp-image-96232" src="https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5-300x200.jpg" alt="" width="300" height="200" srcset="https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5-300x200.jpg 300w, https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5-768x512.jpg 768w, https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5-1024x683.jpg 1024w, https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5-696x464.jpg 696w, https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5-1068x712.jpg 1068w, https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5-630x420.jpg 630w, https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p class="yiv0728032150MsoNormal"><span>Attualmente è Assistente Professore di Musica e Coordinatore di Piano al Keene State College, New Hampshire (Stati Uniti), e ha un&#8217;esperienza significativa sia come artista collaboratore strumentale che vocale. Spesso si esibisce da sola con particolare attenzione a nuove forme di musica. Ha suonato come musicista da camera negli Stati Uniti, in Australia, in Europa, in Canada, in Cina e in Sud America, presentandosi in recital con molti artisti già affermati, tra cui il violoncellista Bion Tsang (medaglia di bronzo al “Tchaikovsky Competition”), il violinista virtuoso Yevgeny Kutik, il violinista della Filarmonica Israeliana Sharon Cohen e il vincitore della “Joachim International Violin Competition” Dami Kim.</span></p>
<p class="yiv0728032150MsoNormal"><span>Come pianista di ballate, ha collaborato in recital con cantanti dell&#8217;Opera Metropolitana, Deutsche Oper Berlin, Opera Nazionale Greca, Opera lirica di Chicago, Opera Nazionale di Lituania, Opera di Calgary e Opera Lirica di Boston. Ha tenuto masterclass in Cina, Australia, USA e Italia.</span></p>
<p class="yiv0728032150MsoNormal">
<p class="yiv0728032150MsoNormal" align="center">
<p class="yiv0728032150MsoNormal"><b><span>Ingresso libero.</span><br />
</b></p>
<p class="yiv0728032150MsoNormal"><span>Info:</span></p>
<p class="yiv0728032150MsoNormal"><a rel="nofollow"><span style="color: #0000ff;">www.fondazionealessandrovolta.it</span></a></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_28_5d409de4b992f_rand td_block_template_1"><!-- Script DFP – 468x60 - Notizia 1 -->
<center>
<div id="div-gpt-ad-1516095298781-0" style="height:62px; width:470px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516095298781-0'); });
</script>
</div>
</center>



<!-- Script DFP - 300x90 - Notizia 1 - Mobile -->
<center>
<div id="div-gpt-ad-1516096998188-0" style="height:92px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516096998188-0'); });
</script>
</div>
</center></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.comocity.it/tag/christina-wright-ivanova/">Christina Wright-Ivanova</a></li><li><a href="https://www.comocity.it/tag/concerto/">concerto</a></li><li><a href="https://www.comocity.it/tag/fondazione-alessandro-volta/">fondazione alessandro volta</a></li><li><a href="https://www.comocity.it/tag/francesco-mastromatteo/">francesco mastromatteo</a></li><li><a href="https://www.comocity.it/tag/pianoforte/">pianoforte</a></li><li><a href="https://www.comocity.it/tag/sala-bianca/">Sala Bianca</a></li><li><a href="https://www.comocity.it/tag/violoncello/">violoncello</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.comocity.it/nuovo-appuntamento-per-la-fondazione-volta-incontra-in-sala-bianca-un-concerto-di-violoncello-e-piano/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.comocity.it%2Fnuovo-appuntamento-per-la-fondazione-volta-incontra-in-sala-bianca-un-concerto-di-violoncello-e-piano%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nuovo+appuntamento+per+%E2%80%9CLa+Fondazione+Volta+Incontra%E2%80%9D%3A+in+Sala+Bianca+un+concerto+di+violoncello+e+piano&url=https%3A%2F%2Fwww.comocity.it%2Fnuovo-appuntamento-per-la-fondazione-volta-incontra-in-sala-bianca-un-concerto-di-violoncello-e-piano%2F&via=comocity">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.comocity.it/nuovo-appuntamento-per-la-fondazione-volta-incontra-in-sala-bianca-un-concerto-di-violoncello-e-piano/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.comocity.it/nuovo-appuntamento-per-la-fondazione-volta-incontra-in-sala-bianca-un-concerto-di-violoncello-e-piano/&amp;media=https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5.jpg&description=Nuovo+appuntamento+per+%E2%80%9CLa+Fondazione+Volta+Incontra%E2%80%9D%3A+in+Sala+Bianca+un+concerto+di+violoncello+e+piano">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nuovo appuntamento per &#8220;La Fondazione Volta Incontra&#8221;: in Sala Bianca un concerto di violoncello e piano %0A%0A https://www.comocity.it/nuovo-appuntamento-per-la-fondazione-volta-incontra-in-sala-bianca-un-concerto-di-violoncello-e-piano/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.comocity.it/tre-nuovi-mezzi-per-la-croce-rossa-del-basso-lario/">Tre nuovi mezzi per la Croce Rossa del Basso Lario</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.comocity.it/confcommercio-como-in-prima-linea-per-lambiente-plastic-free-e-acqua-a-km-0/">Confcommercio Como in prima linea per l’ambiente. Plastic free e acqua a “Km. 0”</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.comocity.it/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/1d7a1fe864c37e939b361d6c11d83167?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1d7a1fe864c37e939b361d6c11d83167?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.comocity.it/author/redazione/">La Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2019-07-28T17:14:35+00:00"><meta itemprop="dateModified" content="2019-07-28T17:15:25+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.comocity.it/nuovo-appuntamento-per-la-fondazione-volta-incontra-in-sala-bianca-un-concerto-di-violoncello-e-piano/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.comocity.it/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="ComoCity.it"></span><meta itemprop="headline " content="Nuovo appuntamento per &quot;La Fondazione Volta Incontra&quot;: in Sala Bianca un concerto di violoncello e piano"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_29_5d409de4ba5c6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5d409de4ba5c6" ><script>var block_td_uid_29_5d409de4ba5c6 = new tdBlock();
block_td_uid_29_5d409de4ba5c6.id = "td_uid_29_5d409de4ba5c6";
block_td_uid_29_5d409de4ba5c6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_29_5d409de4ba5c6_rand","td_column_number":3,"live_filter_cur_post_id":96231,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5d409de4ba5c6_rand","tdc_css_class_style":"td_uid_29_5d409de4ba5c6_rand_style"}';
block_td_uid_29_5d409de4ba5c6.td_column_number = "3";
block_td_uid_29_5d409de4ba5c6.block_type = "td_block_related_posts";
block_td_uid_29_5d409de4ba5c6.post_count = "3";
block_td_uid_29_5d409de4ba5c6.found_posts = "1575";
block_td_uid_29_5d409de4ba5c6.header_color = "";
block_td_uid_29_5d409de4ba5c6.ajax_pagination_infinite_stop = "";
block_td_uid_29_5d409de4ba5c6.max_num_pages = "525";
tdBlocksArray.push(block_td_uid_29_5d409de4ba5c6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_30_5d409de4bab4c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_29_5d409de4ba5c6" href="#">RELATED ARTICLES</a><a id="td_uid_31_5d409de4bab51" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_29_5d409de4ba5c6" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_29_5d409de4ba5c6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/ultimi-giorni-per-visitare-interference/" rel="bookmark" class="td-image-wrap" title="Ultimi giorni per visitare &#8220;Interference&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/07/interference-mostra-3_m-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/07/interference-mostra-3_m-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/07/interference-mostra-3_m-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ultimi giorni per visitare &#8220;Interference&#8221;"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/arte-e-mostre/" class="td-post-category">Arte e Mostre</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/ultimi-giorni-per-visitare-interference/" rel="bookmark" title="Ultimi giorni per visitare &#8220;Interference&#8221;">Ultimi giorni per visitare &#8220;Interference&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/a-lugano-si-chiude-la-xxiii-edizione-del-festival-internazionale-ticino-musica/" rel="bookmark" class="td-image-wrap" title="A Lugano si chiude la XXIII edizione del Festival Internazionale Ticino Musica"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-7-2-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-7-2-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-7-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Lugano si chiude la XXIII edizione del Festival Internazionale Ticino Musica"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/" class="td-post-category">Musica e Concerti</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/a-lugano-si-chiude-la-xxiii-edizione-del-festival-internazionale-ticino-musica/" rel="bookmark" title="A Lugano si chiude la XXIII edizione del Festival Internazionale Ticino Musica">A Lugano si chiude la XXIII edizione del Festival Internazionale Ticino Musica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/world-tiger-day-2019-al-parco-le-cornelle-il-secondo-appuntamento-con-educazoo/" rel="bookmark" class="td-image-wrap" title="World Tiger Day 2019 : al Parco Le Cornelle il secondo appuntamento con Educazoo"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/07/ParcoLeCornelle_-TigreSiberiana_-Romeo-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/07/ParcoLeCornelle_-TigreSiberiana_-Romeo-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/07/ParcoLeCornelle_-TigreSiberiana_-Romeo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="World Tiger Day 2019 : al Parco Le Cornelle il secondo appuntamento con Educazoo"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/" class="td-post-category">Notizie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/world-tiger-day-2019-al-parco-le-cornelle-il-secondo-appuntamento-con-educazoo/" rel="bookmark" title="World Tiger Day 2019 : al Parco Le Cornelle il secondo appuntamento con Educazoo">World Tiger Day 2019 : al Parco Le Cornelle il secondo appuntamento con Educazoo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5d409de4ba5c6" data-td_block_id="td_uid_29_5d409de4ba5c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5d409de4ba5c6" data-td_block_id="td_uid_29_5d409de4ba5c6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP - 300x90 - Corner -->
<center>
<div id="div-gpt-ad-1516022753364-0" style="height:92px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516022753364-0'); });
</script>
</div>
</center>

<!-- Script DFP - 168x42 - Corner - Mobile -->
<center>
<div id="div-gpt-ad-1516182184131-0" style="height:44px; width:170px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182184131-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP – 300×250 – Sidebar 1 -->
<center>
<div id="div-gpt-ad-1505557364800-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505557364800-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Sidebar 1 - Mobile -->
<center>
<div id="div-gpt-ad-1516182215627-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182215627-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP – 300×250 – Sidebar 2 -->
<center>
<div id="div-gpt-ad-1505724628605-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505724628605-0'); });
</script>
</div>
</center>


<!-- Script DFP - 180x150 - Sidebar 2 - Mobile -->
<center>
<div id="div-gpt-ad-1516182234216-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182234216-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP – 300×250 – Sidebar 3 -->
<center>
<div id="div-gpt-ad-1505724782366-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505724782366-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Sidebar 3 - Mobile -->
<center>
<div id="div-gpt-ad-1516182259303-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182259303-0'); });
</script>
</div>
</center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_32_5d409de4bb959_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_32_5d409de4bb959" ><script>var block_td_uid_32_5d409de4bb959 = new tdBlock();
block_td_uid_32_5d409de4bb959.id = "td_uid_32_5d409de4bb959";
block_td_uid_32_5d409de4bb959.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_32_5d409de4bb959_rand","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_32_5d409de4bb959_rand","tdc_css_class_style":"td_uid_32_5d409de4bb959_rand_style"}';
block_td_uid_32_5d409de4bb959.td_column_number = "1";
block_td_uid_32_5d409de4bb959.block_type = "td_block_7";
block_td_uid_32_5d409de4bb959.post_count = "4";
block_td_uid_32_5d409de4bb959.found_posts = "3263";
block_td_uid_32_5d409de4bb959.header_color = "";
block_td_uid_32_5d409de4bb959.ajax_pagination_infinite_stop = "";
block_td_uid_32_5d409de4bb959.max_num_pages = "816";
tdBlocksArray.push(block_td_uid_32_5d409de4bb959);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_32_5d409de4bb959 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ciaocomo.it/2018/04/11/cinema-astra-resiste-ora-va-rete-un-deciso-rilancio/155957/" rel="bookmark" class="td-image-wrap" title="Il cinema Astra resiste: ora va in rete per un deciso rilancio"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/04/paolo-lipari-esterno-cinema-astra-di-como-143568.660x368-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/04/paolo-lipari-esterno-cinema-astra-di-como-143568.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/04/paolo-lipari-esterno-cinema-astra-di-como-143568.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/04/paolo-lipari-esterno-cinema-astra-di-como-143568.660x368-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Il cinema Astra resiste: ora va in rete per un deciso rilancio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ciaocomo.it/2018/04/11/cinema-astra-resiste-ora-va-rete-un-deciso-rilancio/155957/" rel="bookmark" title="Il cinema Astra resiste: ora va in rete per un deciso rilancio">Il cinema Astra resiste: ora va in rete per un deciso...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-11T16:59:12+00:00" >11/04/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/i-mercury-rev-a-milano-celebrano-uno-degli-album-piu-importanti-dei-novanta/" rel="bookmark" class="td-image-wrap" title="I Mercury Rev a Milano celebrano uno degli album più importanti dei Novanta"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/09/mercuryrev_1_1354103595-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/09/mercuryrev_1_1354103595-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/09/mercuryrev_1_1354103595-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="I Mercury Rev a Milano celebrano uno degli album più importanti dei Novanta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/i-mercury-rev-a-milano-celebrano-uno-degli-album-piu-importanti-dei-novanta/" rel="bookmark" title="I Mercury Rev a Milano celebrano uno degli album più importanti dei Novanta">I Mercury Rev a Milano celebrano uno degli album più importanti...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-11T13:17:47+00:00" >11/09/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ciaocomo.it/2018/05/02/una-ragazza-di-20-anniarrivano-i-carabinieri-in-aula-getta-la-droga-dalla-finestra-studentessa-arrestata/157036/" rel="bookmark" class="td-image-wrap" title="Arrivano i carabinieri in aula, getta la droga dalla finestra: studentessa arrestata"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/05/arresto-carabinieri-a-scuola-pascoli-di-como-controllo-studenti-144385.660x368-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/05/arresto-carabinieri-a-scuola-pascoli-di-como-controllo-studenti-144385.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/05/arresto-carabinieri-a-scuola-pascoli-di-como-controllo-studenti-144385.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/05/arresto-carabinieri-a-scuola-pascoli-di-como-controllo-studenti-144385.660x368-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Arrivano i carabinieri in aula, getta la droga dalla finestra: studentessa arrestata"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ciaocomo.it/2018/05/02/una-ragazza-di-20-anniarrivano-i-carabinieri-in-aula-getta-la-droga-dalla-finestra-studentessa-arrestata/157036/" rel="bookmark" title="Arrivano i carabinieri in aula, getta la droga dalla finestra: studentessa arrestata">Arrivano i carabinieri in aula, getta la droga dalla finestra: studentessa...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-02T15:37:54+00:00" >02/05/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/la-festa-di-via-ariberto-a-cantu-ecco-le-modifiche-al-traffico-delle-autolinee-pubbliche/" rel="bookmark" class="td-image-wrap" title="La Festa di via Ariberto a Cantù. Ecco le modifiche al traffico delle autolinee pubbliche"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/05/AUTOBUS-BELLA-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/05/AUTOBUS-BELLA-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/05/AUTOBUS-BELLA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La Festa di via Ariberto a Cantù. Ecco le modifiche al traffico delle autolinee pubbliche"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/la-festa-di-via-ariberto-a-cantu-ecco-le-modifiche-al-traffico-delle-autolinee-pubbliche/" rel="bookmark" title="La Festa di via Ariberto a Cantù. Ecco le modifiche al traffico delle autolinee pubbliche">La Festa di via Ariberto a Cantù. Ecco le modifiche al...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-31T12:06:26+00:00" >31/05/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_32_5d409de4bb959" data-td_block_id="td_uid_32_5d409de4bb959">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Google - 300x250 - DFP Footer 1-->
<center>
<div id="div-gpt-ad-1505312900229-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505312900229-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Footer 1 - Mobile -->
<center>
<div id="div-gpt-ad-1516182334524-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182334524-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Google - 300x250 - DFP Footer 2-->
<center>
<div id="div-gpt-ad-1505723851388-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505723851388-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Footer 2 - Mobile -->
<center>
<div id="div-gpt-ad-1516182358660-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182358660-0'); });
</script>
</div>
</center></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_33_5d409de4bf6da_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_33_5d409de4bf6da" ><script>var block_td_uid_33_5d409de4bf6da = new tdBlock();
block_td_uid_33_5d409de4bf6da.id = "td_uid_33_5d409de4bf6da";
block_td_uid_33_5d409de4bf6da.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_33_5d409de4bf6da_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_33_5d409de4bf6da_rand","tdc_css_class_style":"td_uid_33_5d409de4bf6da_rand_style"}';
block_td_uid_33_5d409de4bf6da.td_column_number = "1";
block_td_uid_33_5d409de4bf6da.block_type = "td_block_15";
block_td_uid_33_5d409de4bf6da.post_count = "4";
block_td_uid_33_5d409de4bf6da.found_posts = "3263";
block_td_uid_33_5d409de4bf6da.header_color = "";
block_td_uid_33_5d409de4bf6da.ajax_pagination_infinite_stop = "";
block_td_uid_33_5d409de4bf6da.max_num_pages = "816";
tdBlocksArray.push(block_td_uid_33_5d409de4bf6da);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_33_5d409de4bf6da class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ciaocomo.it/2018/03/05/fontana-doppia-gori-bocciata-la-maroni-sicuri-fermi-e-turba-orsenigo-davanti/154069/" rel="bookmark" class="td-image-wrap" title="Fontana “doppia” Gori. Bocciata la Maroni, sicuri Fermi e Turba, Orsenigo davanti"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/a-camerlata-il-comizio-pubblico-di-attilio-fontana-candidato-del-centrodestra-per-la-regione-140082.660x368-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/a-camerlata-il-comizio-pubblico-di-attilio-fontana-candidato-del-centrodestra-per-la-regione-140082.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/a-camerlata-il-comizio-pubblico-di-attilio-fontana-candidato-del-centrodestra-per-la-regione-140082.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/03/a-camerlata-il-comizio-pubblico-di-attilio-fontana-candidato-del-centrodestra-per-la-regione-140082.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fontana “doppia” Gori. Bocciata la Maroni, sicuri Fermi e Turba, Orsenigo davanti"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ciaocomo.it/2018/03/05/fontana-doppia-gori-bocciata-la-maroni-sicuri-fermi-e-turba-orsenigo-davanti/154069/" rel="bookmark" title="Fontana “doppia” Gori. Bocciata la Maroni, sicuri Fermi e Turba, Orsenigo davanti">Fontana “doppia” Gori. Bocciata la Maroni, sicuri Fermi e Turba, Orsenigo...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ciaocomo.it/2018/03/22/hilton-lake-como-con-una-sorpresa-in-piu-per-la-primavera-aperto-il-rooftop/154975/" rel="bookmark" class="td-image-wrap" title="Hilton Lake Como con una sorpresa in più per la primavera: aperto il rooftop"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/aperto-da-oggi-il-rooftop-dell-hilton-lake-como-142730.660x368-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/aperto-da-oggi-il-rooftop-dell-hilton-lake-como-142730.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/aperto-da-oggi-il-rooftop-dell-hilton-lake-como-142730.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/03/aperto-da-oggi-il-rooftop-dell-hilton-lake-como-142730.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hilton Lake Como con una sorpresa in più per la primavera: aperto il rooftop"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ciaocomo.it/2018/03/22/hilton-lake-como-con-una-sorpresa-in-piu-per-la-primavera-aperto-il-rooftop/154975/" rel="bookmark" title="Hilton Lake Como con una sorpresa in più per la primavera: aperto il rooftop">Hilton Lake Como con una sorpresa in più per la primavera:...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/i-quattro-ristoranti-lariani-di-borghese-la-sfida-in-onda-giovedi-28-giugno/" rel="bookmark" class="td-image-wrap" title="I quattro ristoranti lariani di Borghese: la sfida in onda giovedì 28 giugno"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/05/alessandro-borghese-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/05/alessandro-borghese-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/05/alessandro-borghese-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I quattro ristoranti lariani di Borghese: la sfida in onda giovedì 28 giugno"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/i-quattro-ristoranti-lariani-di-borghese-la-sfida-in-onda-giovedi-28-giugno/" rel="bookmark" title="I quattro ristoranti lariani di Borghese: la sfida in onda giovedì 28 giugno">I quattro ristoranti lariani di Borghese: la sfida in onda giovedì...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/festa-si-ma-senza-eccedere-a-como-ce-lordinanza-per-fermare-i-pericolosi-botti/" rel="bookmark" class="td-image-wrap" title="Festa si, ma senza eccedere. A Como c&#8217;è l&#8217;ordinanza per fermare i pericolosi botti"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/12/botti-capodanno-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/12/botti-capodanno-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/12/botti-capodanno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Festa si, ma senza eccedere. A Como c&#8217;è l&#8217;ordinanza per fermare i pericolosi botti"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/festa-si-ma-senza-eccedere-a-como-ce-lordinanza-per-fermare-i-pericolosi-botti/" rel="bookmark" title="Festa si, ma senza eccedere. A Como c&#8217;è l&#8217;ordinanza per fermare i pericolosi botti">Festa si, ma senza eccedere. A Como c&#8217;è l&#8217;ordinanza per fermare...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5d409de4bf6da" data-td_block_id="td_uid_33_5d409de4bf6da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5d409de4bf6da" data-td_block_id="td_uid_33_5d409de4bf6da"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_35_5d409de4c2c55_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_35_5d409de4c2c55" ><script>var block_td_uid_35_5d409de4c2c55 = new tdBlock();
block_td_uid_35_5d409de4c2c55.id = "td_uid_35_5d409de4c2c55";
block_td_uid_35_5d409de4c2c55.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_35_5d409de4c2c55_rand","tdc_css_class":"td_uid_35_5d409de4c2c55_rand","tdc_css_class_style":"td_uid_35_5d409de4c2c55_rand_style"}';
block_td_uid_35_5d409de4c2c55.td_column_number = "1";
block_td_uid_35_5d409de4c2c55.block_type = "td_block_7";
block_td_uid_35_5d409de4c2c55.post_count = "3";
block_td_uid_35_5d409de4c2c55.found_posts = "1574";
block_td_uid_35_5d409de4c2c55.header_color = "";
block_td_uid_35_5d409de4c2c55.ajax_pagination_infinite_stop = "";
block_td_uid_35_5d409de4c2c55.max_num_pages = "525";
tdBlocksArray.push(block_td_uid_35_5d409de4c2c55);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_35_5d409de4c2c55 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/ultimi-giorni-per-visitare-interference/" rel="bookmark" class="td-image-wrap" title="Ultimi giorni per visitare &#8220;Interference&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/07/interference-mostra-3_m-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/07/interference-mostra-3_m-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/07/interference-mostra-3_m-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ultimi giorni per visitare &#8220;Interference&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/ultimi-giorni-per-visitare-interference/" rel="bookmark" title="Ultimi giorni per visitare &#8220;Interference&#8221;">Ultimi giorni per visitare &#8220;Interference&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-30T10:15:58+00:00" >30/07/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/a-lugano-si-chiude-la-xxiii-edizione-del-festival-internazionale-ticino-musica/" rel="bookmark" class="td-image-wrap" title="A Lugano si chiude la XXIII edizione del Festival Internazionale Ticino Musica"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-7-2-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-7-2-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-7-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="A Lugano si chiude la XXIII edizione del Festival Internazionale Ticino Musica"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/a-lugano-si-chiude-la-xxiii-edizione-del-festival-internazionale-ticino-musica/" rel="bookmark" title="A Lugano si chiude la XXIII edizione del Festival Internazionale Ticino Musica">A Lugano si chiude la XXIII edizione del Festival Internazionale Ticino...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-30T10:04:40+00:00" >30/07/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/nuovo-appuntamento-per-la-fondazione-volta-incontra-in-sala-bianca-un-concerto-di-violoncello-e-piano/" rel="bookmark" class="td-image-wrap" title="Nuovo appuntamento per &#8220;La Fondazione Volta Incontra&#8221;: in Sala Bianca un concerto di violoncello e piano"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/07/thumbnail-3-5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nuovo appuntamento per &#8220;La Fondazione Volta Incontra&#8221;: in Sala Bianca un concerto di violoncello e piano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/nuovo-appuntamento-per-la-fondazione-volta-incontra-in-sala-bianca-un-concerto-di-violoncello-e-piano/" rel="bookmark" title="Nuovo appuntamento per &#8220;La Fondazione Volta Incontra&#8221;: in Sala Bianca un concerto di violoncello e piano">Nuovo appuntamento per &#8220;La Fondazione Volta Incontra&#8221;: in Sala Bianca un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-28T17:14:35+00:00" >28/07/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_36_5d409de4c3f06_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_36_5d409de4c3f06" ><script>var block_td_uid_36_5d409de4c3f06 = new tdBlock();
block_td_uid_36_5d409de4c3f06.id = "td_uid_36_5d409de4c3f06";
block_td_uid_36_5d409de4c3f06.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_36_5d409de4c3f06_rand","tdc_css_class":"td_uid_36_5d409de4c3f06_rand","tdc_css_class_style":"td_uid_36_5d409de4c3f06_rand_style"}';
block_td_uid_36_5d409de4c3f06.td_column_number = "1";
block_td_uid_36_5d409de4c3f06.block_type = "td_block_7";
block_td_uid_36_5d409de4c3f06.post_count = "3";
block_td_uid_36_5d409de4c3f06.found_posts = "3120";
block_td_uid_36_5d409de4c3f06.header_color = "";
block_td_uid_36_5d409de4c3f06.ajax_pagination_infinite_stop = "";
block_td_uid_36_5d409de4c3f06.max_num_pages = "1040";
tdBlocksArray.push(block_td_uid_36_5d409de4c3f06);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_36_5d409de4c3f06 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/ecco-i-quattro-ristoranti-di-como-in-gara-con-alessandro-borghese/" rel="bookmark" class="td-image-wrap" title="Ecco i quattro ristoranti di Como in gara con Alessandro Borghese"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/05/alessandro-borghese-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/05/alessandro-borghese-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/05/alessandro-borghese-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ecco i quattro ristoranti di Como in gara con Alessandro Borghese"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/ecco-i-quattro-ristoranti-di-como-in-gara-con-alessandro-borghese/" rel="bookmark" title="Ecco i quattro ristoranti di Como in gara con Alessandro Borghese">Ecco i quattro ristoranti di Como in gara con Alessandro Borghese</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-13T07:49:44+00:00" >13/05/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/orari-sante-messe-chiese-como/" rel="bookmark" class="td-image-wrap" title="Orari sante messe chiese di Como"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/01/orari-sante-messe-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/01/orari-sante-messe-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/01/orari-sante-messe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Orari sante messe chiese di Como"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/orari-sante-messe-chiese-como/" rel="bookmark" title="Orari sante messe chiese di Como">Orari sante messe chiese di Como</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-15T09:15:53+00:00" >15/01/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/nubifragio-sul-lago-chiusa-la-regina/" rel="bookmark" class="td-image-wrap" title="Nubifragio sul lago. Chiusa la Regina."><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/05/bubifragio-como-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/05/bubifragio-como-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/05/bubifragio-como-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nubifragio sul lago. Chiusa la Regina."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/nubifragio-sul-lago-chiusa-la-regina/" rel="bookmark" title="Nubifragio sul lago. Chiusa la Regina.">Nubifragio sul lago. Chiusa la Regina.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-06T19:11:15+00:00" >06/05/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_37_5d409de4c914d_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5d409de4c914d" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.comocity.it/category/notizie-como/news-24/"><span class="td-cat-name">News 24</span><span class="td-cat-no">1984</span></a></li><li><a href="https://www.comocity.it/category/notizie-como/"><span class="td-cat-name">Notizie</span><span class="td-cat-no">327</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/"><span class="td-cat-name">Musica e Concerti</span><span class="td-cat-no">294</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">248</span></a></li><li><a href="https://www.comocity.it/category/rubriche/como-caffe/"><span class="td-cat-name">Como Caffè</span><span class="td-cat-no">131</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/teatro/"><span class="td-cat-name">Teatro</span><span class="td-cat-no">108</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/cinema/"><span class="td-cat-name">Cinema</span><span class="td-cat-no">82</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/"><span class="td-cat-name">Cultura e Spettacoli</span><span class="td-cat-no">47</span></a></li><li><a href="https://www.comocity.it/category/curiosita/"><span class="td-cat-name">Curiosità</span><span class="td-cat-no">45</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.comocity.it/"><img class="td-retina-data" src="https://www.comocity.it/wp-content/uploads/2018/01/logo-footer-1.png" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/logo-retina-footer-300x99.png" alt="ComoCity" title="ComoCity" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><p>Comocity è il primo vero portale di informazione globale della città di Como. Concepito non solo come una efficace guida turistica ma anche come un quotidiano online di news ed eventi aggiornati in tempo reale.</p>
<p>Numero WhatsApp  <a href="tel:+393755301596">+393755301596</a></p>
</a><a href="https://www.comocity.it/privacy">Privacy Policy</a> - <a href="https://www.comocity.it/cookie">Cookie Policy</a></p>
<div class="footer-email-wrap">Contact us: <a href="mailto:info@comocity.it">info@comocity.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/comocity" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/comocity" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-80227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-80227"><a href="https://www.comocity.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-80239" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80239"><a href="https://www.comocity.it/disclamer/">Disclamer</a></li>
<li id="menu-item-80270" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80270"><a href="https://www.comocity.it/pubblicita-su-comocity/">Per la tua pubblicità</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="https://www.immaginepiu.net/">Web Design</a> – P.IVA 03676180130                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/violons-barbares-meravigliosi-equilibrismi-world-al-san-teodoro/" rel="bookmark" class="td-image-wrap" title="Violons Barbares: meravigliosi equilibrismi world al San Teodoro"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/02/Photo-2-VB-Olivier-Hoffschir-1024x683-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/02/Photo-2-VB-Olivier-Hoffschir-1024x683-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/02/Photo-2-VB-Olivier-Hoffschir-1024x683-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Violons Barbares: meravigliosi equilibrismi world al San Teodoro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/violons-barbares-meravigliosi-equilibrismi-world-al-san-teodoro/" rel="bookmark" title="Violons Barbares: meravigliosi equilibrismi world al San Teodoro">Violons Barbares: meravigliosi equilibrismi world al San Teodoro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T10:16:20+00:00" >05/02/2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/capodanno-2019-libe-winter-club-como/" rel="bookmark" class="td-image-wrap" title="Capodanno 2019 @ LIBE Winter Club &#8211; Como"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/12/14310332_1195004690559186_3504945997100543567_o-100x70.jpeg" srcset="https://www.comocity.it/wp-content/uploads/2018/12/14310332_1195004690559186_3504945997100543567_o-100x70.jpeg 100w, https://www.comocity.it/wp-content/uploads/2018/12/14310332_1195004690559186_3504945997100543567_o-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Capodanno 2019 @ LIBE Winter Club &#8211; Como"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/capodanno-2019-libe-winter-club-como/" rel="bookmark" title="Capodanno 2019 @ LIBE Winter Club &#8211; Como">Capodanno 2019 @ LIBE Winter Club &#8211; Como</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-13T17:07:58+00:00" >13/12/2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5d409de4d0390
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><!-- DFP 1920x1080 - Skin -->
<!--
<div id='div-gpt-ad-1516199649625-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516199649625-0'); });
</script>
</div>
-->
</div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.comocity.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.comocity.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Como","api_location":"Como","api_language":"it","api_key":"38341945bb54cd23890f9f537730c1cf","today_icon":"few-clouds-d","today_icon_text":"poche nuvole","today_temp":[29.899999999999999,85.700000000000003],"today_humidity":48,"today_wind_speed":[2.6000000000000001,1.6000000000000001],"today_min":[27.199999999999999,81],"today_max":[32.200000000000003,90],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1564520400,"day_name":"Mar","day_temp":[23,73],"owm_day_index":0},{"timestamp":1564531200,"day_name":"Mer","day_temp":[26,79],"owm_day_index":1},{"timestamp":1564617600,"day_name":"Gio","day_temp":[26,79],"owm_day_index":9},{"timestamp":1564704000,"day_name":"Ven","day_temp":[25,77],"owm_day_index":17},{"timestamp":1564790400,"day_name":"Sab","day_temp":[25,77],"owm_day_index":25},{"timestamp":1564876800,"day_name":"Dom","day_temp":[16,61],"owm_day_index":33}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.comocity.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.comocity.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Rifiuta</a><a href="https://www.comocity.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoke cookies</a></div>
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d409de4d0599"></textarea>
						<div id="td_live_css_uid_1_5d409de4d0599" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d409de4d0599');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d409de4d0599");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>