<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Mercati: tornano i girarrosto e le bancarelle alimentari - Como e Lago di Como</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.comocity.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.comocity.it/wp-content/uploads/2020/04/pollo-scaled.jpg" /><link rel="icon" type="image/png" href="https://www.comocity.it/wp-content/uploads/2018/01/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.comocity.it/wp-content/uploads/2018/01/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.comocity.it/wp-content/uploads/2018/01/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.comocity.it/wp-content/uploads/2018/01/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.comocity.it/wp-content/uploads/2018/01/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.comocity.it/wp-content/uploads/2018/01/144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.comocity.it/mercato-tornano-i-girarrosto-e-le-bancarelle-alimentari/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mercati: tornano i girarrosto e le bancarelle alimentari - Como e Lago di Como" />
<meta property="og:description" content="Da mercoledì, 29 aprile, in Lombardia riprenderanno i mercati alimentari all&#8217;aperto, è questa la decisione del presidente Attilio Fontana. Potranno esserci solo i prodotti alimentari, con regole precise per garantire la sicurezza di tutti. A Como tornerà il girarrosto sotto le mura e alcune bancarelle alimentari che vendono cibi pronti. Nel frattempo il Comune di &hellip;" />
<meta property="og:url" content="https://www.comocity.it/mercato-tornano-i-girarrosto-e-le-bancarelle-alimentari/" />
<meta property="og:site_name" content="ComoCity.it" />
<meta property="article:publisher" content="https://www.facebook.com/comocity/" />
<meta property="article:tag" content="como" />
<meta property="article:tag" content="comocity" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="mercato" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2020-04-26T09:58:00+00:00" />
<meta property="article:modified_time" content="2020-04-26T09:58:29+00:00" />
<meta property="og:updated_time" content="2020-04-26T09:58:29+00:00" />
<meta property="og:image" content="https://www.comocity.it/wp-content/uploads/2020/04/pollo-1024x584.jpg" />
<meta property="og:image:secure_url" content="https://www.comocity.it/wp-content/uploads/2020/04/pollo-1024x584.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="584" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Da mercoledì, 29 aprile, in Lombardia riprenderanno i mercati alimentari all&#8217;aperto, è questa la decisione del presidente Attilio Fontana. Potranno esserci solo i prodotti alimentari, con regole precise per garantire la sicurezza di tutti. A Como tornerà il girarrosto sotto le mura e alcune bancarelle alimentari che vendono cibi pronti. Nel frattempo il Comune di [&hellip;]" />
<meta name="twitter:title" content="Mercati: tornano i girarrosto e le bancarelle alimentari - Como e Lago di Como" />
<meta name="twitter:site" content="@comocity" />
<meta name="twitter:image" content="https://www.comocity.it/wp-content/uploads/2020/04/pollo-scaled.jpg" />
<meta name="twitter:creator" content="@comocity" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.comocity.it/#organization","name":"ComoCity","url":"https://www.comocity.it/","sameAs":["https://www.facebook.com/comocity/","https://www.instagram.com/comocity/","https://www.youtube.com/user/ComoCity","https://twitter.com/comocity"],"logo":{"@type":"ImageObject","@id":"https://www.comocity.it/#logo","inLanguage":"it-IT","url":"https://www.comocity.it/wp-content/uploads/2018/01/logo-retina.png","width":544,"height":180,"caption":"ComoCity"},"image":{"@id":"https://www.comocity.it/#logo"}},{"@type":"WebSite","@id":"https://www.comocity.it/#website","url":"https://www.comocity.it/","name":"ComoCity.it","inLanguage":"it-IT","description":"News ed eventi in tempo reale","publisher":{"@id":"https://www.comocity.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.comocity.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.comocity.it/mercato-tornano-i-girarrosto-e-le-bancarelle-alimentari/#primaryimage","inLanguage":"it-IT","url":"https://www.comocity.it/wp-content/uploads/2020/04/pollo-scaled.jpg","width":2560,"height":1460},{"@type":"WebPage","@id":"https://www.comocity.it/mercato-tornano-i-girarrosto-e-le-bancarelle-alimentari/#webpage","url":"https://www.comocity.it/mercato-tornano-i-girarrosto-e-le-bancarelle-alimentari/","name":"Mercati: tornano i girarrosto e le bancarelle alimentari - Como e Lago di Como","isPartOf":{"@id":"https://www.comocity.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.comocity.it/mercato-tornano-i-girarrosto-e-le-bancarelle-alimentari/#primaryimage"},"datePublished":"2020-04-26T09:58:00+00:00","dateModified":"2020-04-26T09:58:29+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.comocity.it/mercato-tornano-i-girarrosto-e-le-bancarelle-alimentari/"]}]},{"@type":"Article","@id":"https://www.comocity.it/mercato-tornano-i-girarrosto-e-le-bancarelle-alimentari/#article","isPartOf":{"@id":"https://www.comocity.it/mercato-tornano-i-girarrosto-e-le-bancarelle-alimentari/#webpage"},"author":{"@id":"https://www.comocity.it/#/schema/person/4c82166c55a211c68ce753eed8569862"},"headline":"Mercati: tornano i girarrosto e le bancarelle alimentari","datePublished":"2020-04-26T09:58:00+00:00","dateModified":"2020-04-26T09:58:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.comocity.it/mercato-tornano-i-girarrosto-e-le-bancarelle-alimentari/#webpage"},"publisher":{"@id":"https://www.comocity.it/#organization"},"image":{"@id":"https://www.comocity.it/mercato-tornano-i-girarrosto-e-le-bancarelle-alimentari/#primaryimage"},"keywords":"como,comocity,coronavirus,mercato","articleSection":"Featured,Notizie","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.comocity.it/#/schema/person/4c82166c55a211c68ce753eed8569862","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.comocity.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ee1bc588542a818e63a1be67fda3830d?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ComoCity.it &raquo; Feed" href="https://www.comocity.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.comocity.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script data-wpfc-render="false">
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.comocity.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.comocity.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.comocity.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Quicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.comocity.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.comocity.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.comocity.it/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.comocity.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.comocity.it\/wp-admin\/admin-ajax.php","nonce":"b132da5771","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.comocity.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='https://www.comocity.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.comocity.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.comocity.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.comocity.it/?p=101994' />
<link rel="alternate" type="application/json+oembed" href="https://www.comocity.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.comocity.it%2Fmercato-tornano-i-girarrosto-e-le-bancarelle-alimentari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.comocity.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.comocity.it%2Fmercato-tornano-i-girarrosto-e-le-bancarelle-alimentari%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-Sidebar1', [300, 250], 'div-gpt-ad-1505557364800-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-sidebar-2', [300, 250], 'div-gpt-ad-1505724628605-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-sidebar-3', [300, 250], 'div-gpt-ad-1505724782366-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-footer1', [300, 250], 'div-gpt-ad-1505312900229-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-footer-2', [300, 250], 'div-gpt-ad-1505723851388-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/728x90-Top-Machete', [728, 90], 'div-gpt-ad-1516010691813-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Top-Machete', [300, 90], 'div-gpt-ad-1516010618421-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Corner', [300, 90], 'div-gpt-ad-1516022753364-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/728x90-Testata', [728, 90], 'div-gpt-ad-1576253732487-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Testata', [300, 90], 'div-gpt-ad-1576253794593-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/468x60-Notizia-1', [468, 60], 'div-gpt-ad-1516095298781-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/468x60-Notizia-2', [468, 60], 'div-gpt-ad-1516095330608-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/468x60-Notizia-3', [468, 60], 'div-gpt-ad-1516095361869-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-ComoCaffe', [300, 250], 'div-gpt-ad-1516096745407-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Notizia-1-Mobile', [300, 90], 'div-gpt-ad-1576489863598-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Notizia-2-Mobile', [300, 90], 'div-gpt-ad-1576489882642-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Notizia-3-Mobile', [300, 90], 'div-gpt-ad-1576489900246-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/168x42-Corner-Mobile', [168, 42], 'div-gpt-ad-1516182184131-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-1-Mobile', [180, 150], 'div-gpt-ad-1516182215627-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-2-Mobile', [180, 150], 'div-gpt-ad-1516182234216-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-3-Mobile', [180, 150], 'div-gpt-ad-1516182259303-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Footer-1-Mobile', [180, 150], 'div-gpt-ad-1516182334524-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Footer-2-Mobile', [180, 150], 'div-gpt-ad-1516182358660-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/728x90-Notizia-1', [728, 90], 'div-gpt-ad-1576488778677-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/728x90-Notizia-2', [728, 90], 'div-gpt-ad-1576488739340-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/728x90-Notizia-3', [728, 90], 'div-gpt-ad-1576488800622-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Corner-2', [300, 90], 'div-gpt-ad-1576485645380-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-sidebar-4', [300, 250], 'div-gpt-ad-1576486219363-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-sidebar-5', [300, 250], 'div-gpt-ad-1576486262576-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/1366x600-skin', [1366, 600], 'div-gpt-ad-1582293727722-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-4-Mobile', [180, 150], 'div-gpt-ad-1583319366741-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-5-Mobile', [180, 150], 'div-gpt-ad-1583319419006-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><!-- Cookie Notice -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3764659-17"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'GA_TRACKING_ID', { 'anonymize_ip': true });
  gtag('config', 'UA-3764659-17');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.comocity.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.comocity.it/category/notizie-como/",
                                "name": "Notizie"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.comocity.it/mercato-tornano-i-girarrosto-e-le-bancarelle-alimentari/",
                                "name": "Mercati: tornano i girarrosto e le bancarelle alimentari"                                
                            }
                        }    ]
                        }
                       </script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-101994 single-format-standard cookies-not-set mercato-tornano-i-girarrosto-e-le-bancarelle-alimentari global-block-template-1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/comocity" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/comocity" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-99748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-99748"><a href="https://www.comocity.it/notizie-da-como/">Notizie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99956"><a href="https://www.comocity.it/category/notizie-como/curiosita/">Curiosità</a></li>
	<li id="menu-item-99957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99957"><a href="https://www.comocity.it/category/notizie-como/formazione/">Formazione</a></li>
	<li id="menu-item-99958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99958"><a href="https://www.comocity.it/category/notizie-como/il-frontaliere-sicuro/">Il Frontaliere sicuro</a></li>
	<li id="menu-item-99959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99959"><a href="https://www.comocity.it/category/notizie-como/news-24/">News 24</a></li>
	<li id="menu-item-99960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99960"><a href="https://www.comocity.it/category/notizie-como/redazionale/">Redazionale</a></li>
	<li id="menu-item-99961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99961"><a href="https://www.comocity.it/category/notizie-como/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-99725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-99725"><a href="https://www.comocity.it/eventi-a-como/">Eventi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99954"><a href="https://www.comocity.it/category/eventi-como/arte-e-mostre/">Arte e Mostre</a></li>
	<li id="menu-item-99949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99949"><a href="https://www.comocity.it/category/eventi-como/cinema/">Cinema</a></li>
	<li id="menu-item-99952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99952"><a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/">Cultura</a></li>
	<li id="menu-item-99951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99951"><a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/">Musica e Concerti</a></li>
	<li id="menu-item-99955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99955"><a href="https://www.comocity.it/category/eventi-como/recensioni/">Recensioni e Libri</a></li>
	<li id="menu-item-99953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99953"><a href="https://www.comocity.it/category/eventi-como/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-99830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-99830"><a href="https://www.comocity.it/turismo-como/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99966"><a href="https://www.comocity.it/category/turismo/informazioni-utili/">Informazioni utili</a></li>
	<li id="menu-item-99964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99964"><a href="https://www.comocity.it/category/turismo/citta-di-como/">Città di Como</a></li>
	<li id="menu-item-99967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99967"><a href="https://www.comocity.it/category/turismo/lago-di-como/">Lago di Como</a></li>
	<li id="menu-item-99968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99968"><a href="https://www.comocity.it/category/turismo/musei-ville/">Musei e Ville</a></li>
	<li id="menu-item-99965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99965"><a href="https://www.comocity.it/category/turismo/foto-video/">Foto e video</a></li>
	<li id="menu-item-99969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99969"><a href="https://www.comocity.it/category/turismo/percorsi/">Percorsi</a></li>
</ul>
</li>
<li id="menu-item-99847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-99847"><a href="https://www.comocity.it/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99962"><a href="https://www.comocity.it/category/rubriche/como-caffe/">Como Caffè</a></li>
	<li id="menu-item-99963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99963"><a href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/">Lettere a mio figlio</a></li>
	<li id="menu-item-100759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100759"><a href="https://www.comocity.it/category/rubriche/iorestoacasa/">#iorestoacasa</a></li>
</ul>
</li>
<li id="menu-item-94083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94083"><a href="#">Mappe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-90025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90025"><a href="https://www.comocity.it/wp-content/uploads/2018/08/mappa-3.jpg">Mappa della città di Como</a></li>
	<li id="menu-item-94082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94082"><a href="http://www.comocity.it/wp-content/uploads/2019/04/pdfmap.pdf">Mappa del Lago di Como</a></li>
</ul>
</li>
<li id="menu-item-92186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92186"><a href="https://www.comocity.it/comocity/">#ComoCity</a></li>
<li id="menu-item-98674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98674"><a href="https://www.comocity.it/webcam/">Webcam</a></li>
<li id="menu-item-95481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95481"><a href="https://www.comocity.it/contatti/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.comocity.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">17.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Comune di Como</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                domenica, 26 Aprile 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.comocity.it/contatti/">Contatti</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="mailto:info@comocity.it">Segnala una notizia</a></li>
<li id="menu-item-88787" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88787"><a href="https://www.comocity.it/webcam/">Webcam</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.comocity.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/comocity" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/comocity" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.comocity.it/">
            <img class="td-retina-data" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/logo-retina-300x99.png" src="https://www.comocity.it/wp-content/uploads/2018/01/logo.png" alt="ComoCity" title="ComoCity"/>
            <span class="td-visual-hidden">ComoCity.it</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ea5652c09263_rand td_block_template_1"><!-- Desktop 728x90 - Testata -->
<div id='div-gpt-ad-1576253732487-0' style='width: 730px; height: 92px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576253732487-0'); });
  </script>
</div>


<!-- Mobile 300x90 - Testata -->
<div id='div-gpt-ad-1576253794593-0' style='width: 302px; height: 92px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576253794593-0'); });
  </script>
</div>




</div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.comocity.it/">
			<img class="td-retina-data" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/mobile-retina.png" src="https://www.comocity.it/wp-content/uploads/2018/01/mobile.png" alt="ComoCity" title="ComoCity"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.comocity.it/">
			<img class="td-retina-data" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/logo-retina-300x99.png" src="https://www.comocity.it/wp-content/uploads/2018/01/logo.png" alt="ComoCity" title="ComoCity"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-99748"><a href="https://www.comocity.it/notizie-da-como/">Notizie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99956"><a href="https://www.comocity.it/category/notizie-como/curiosita/">Curiosità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99957"><a href="https://www.comocity.it/category/notizie-como/formazione/">Formazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99958"><a href="https://www.comocity.it/category/notizie-como/il-frontaliere-sicuro/">Il Frontaliere sicuro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99959"><a href="https://www.comocity.it/category/notizie-como/news-24/">News 24</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99960"><a href="https://www.comocity.it/category/notizie-como/redazionale/">Redazionale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99961"><a href="https://www.comocity.it/category/notizie-como/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-99725"><a href="https://www.comocity.it/eventi-a-como/">Eventi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99954"><a href="https://www.comocity.it/category/eventi-como/arte-e-mostre/">Arte e Mostre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99949"><a href="https://www.comocity.it/category/eventi-como/cinema/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99952"><a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99951"><a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/">Musica e Concerti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99955"><a href="https://www.comocity.it/category/eventi-como/recensioni/">Recensioni e Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99953"><a href="https://www.comocity.it/category/eventi-como/teatro/">Teatro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-99830"><a href="https://www.comocity.it/turismo-como/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99966"><a href="https://www.comocity.it/category/turismo/informazioni-utili/">Informazioni utili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99964"><a href="https://www.comocity.it/category/turismo/citta-di-como/">Città di Como</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99967"><a href="https://www.comocity.it/category/turismo/lago-di-como/">Lago di Como</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99968"><a href="https://www.comocity.it/category/turismo/musei-ville/">Musei e Ville</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99965"><a href="https://www.comocity.it/category/turismo/foto-video/">Foto e video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99969"><a href="https://www.comocity.it/category/turismo/percorsi/">Percorsi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-99847"><a href="https://www.comocity.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99962"><a href="https://www.comocity.it/category/rubriche/como-caffe/">Como Caffè</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99963"><a href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/">Lettere a mio figlio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-100759"><a href="https://www.comocity.it/category/rubriche/iorestoacasa/">#iorestoacasa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-94083"><a href="#">Mappe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90025"><a href="https://www.comocity.it/wp-content/uploads/2018/08/mappa-3.jpg">Mappa della città di Como</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94082"><a href="http://www.comocity.it/wp-content/uploads/2019/04/pdfmap.pdf">Mappa del Lago di Como</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-92186"><a href="https://www.comocity.it/comocity/">#ComoCity</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98674"><a href="https://www.comocity.it/webcam/">Webcam</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95481"><a href="https://www.comocity.it/contatti/">Contatti</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.comocity.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Notizie" class="entry-crumb" href="https://www.comocity.it/category/notizie-como/">Notizie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mercati: tornano i girarrosto e le bancarelle alimentari</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-101994" class="post-101994 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-notizie-como tag-como tag-comocity tag-coronavirus tag-mercato" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Mercati: tornano i girarrosto e le bancarelle alimentari</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.comocity.it/author/federica/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-26T09:58:00+00:00" >26/04/2020</time></span>                    <div class="td-post-comments"><a href="https://www.comocity.it/mercato-tornano-i-girarrosto-e-le-bancarelle-alimentari/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-101994">53</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.comocity.it/mercato-tornano-i-girarrosto-e-le-bancarelle-alimentari/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-post-sharing-style8 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.comocity.it%2Fmercato-tornano-i-girarrosto-e-le-bancarelle-alimentari%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Mercati%3A+tornano+i+girarrosto+e+le+bancarelle+alimentari&url=https%3A%2F%2Fwww.comocity.it%2Fmercato-tornano-i-girarrosto-e-le-bancarelle-alimentari%2F&via=comocity">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Mercati: tornano i girarrosto e le bancarelle alimentari %0A%0A https://www.comocity.it/mercato-tornano-i-girarrosto-e-le-bancarelle-alimentari/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.comocity.it/mercato-tornano-i-girarrosto-e-le-bancarelle-alimentari/&text=Mercati: tornano i girarrosto e le bancarelle alimentari">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Mercati: tornano i girarrosto e le bancarelle alimentari&body=https://www.comocity.it/mercato-tornano-i-girarrosto-e-le-bancarelle-alimentari/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="397" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2020/04/pollo-696x397.jpg" srcset="https://www.comocity.it/wp-content/uploads/2020/04/pollo-696x397.jpg 696w, https://www.comocity.it/wp-content/uploads/2020/04/pollo-300x171.jpg 300w, https://www.comocity.it/wp-content/uploads/2020/04/pollo-1024x584.jpg 1024w, https://www.comocity.it/wp-content/uploads/2020/04/pollo-768x438.jpg 768w, https://www.comocity.it/wp-content/uploads/2020/04/pollo-1536x876.jpg 1536w, https://www.comocity.it/wp-content/uploads/2020/04/pollo-2048x1168.jpg 2048w, https://www.comocity.it/wp-content/uploads/2020/04/pollo-1068x609.jpg 1068w, https://www.comocity.it/wp-content/uploads/2020/04/pollo-736x420.jpg 736w, https://www.comocity.it/wp-content/uploads/2020/04/pollo-1920x1095.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="pollo"/></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_3_5ea5652c0b68f_rand td_block_template_1"><!-- 300x90 - Corner 2-->
<center>
<div id='div-gpt-ad-1576485645380-0' style='width: 302px; height: 92px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576485645380-0'); });
  </script>
</div>
</center>


</div><p>Da mercoledì, 29 aprile, in <strong>Lombardia</strong> riprenderanno i <strong>mercati alimentari all&#8217;aperto</strong>, è questa la decisione del presidente <strong>Attilio Fontana</strong>.</p>
<p>Potranno esserci solo i prodotti alimentari, con regole precise per garantire la sicurezza di tutti.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5ea5652c0b525_rand td_block_template_1"><!-- Script DFP – 300×250 – Sidebar 2 -->
<center>
<div id="div-gpt-ad-1505724628605-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505724628605-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Sidebar 2 - Mobile -->
<center>
<div id="div-gpt-ad-1516182234216-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182234216-0'); });
</script>
</div>
</center>
</div><p>A <strong>Como</strong> tornerà <strong>il girarrosto</strong> sotto le mura e alcune <strong>bancarelle alimentari</strong> che vendono cibi pronti. Nel frattempo il Comune di Como sta lavorando per premettere agli ambulanti di tornare a lavorare in sicurezza quando sarà possibile.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5ea5652c0b7ae_rand td_block_template_1"><!-- Script DFP – 300×250 – Sidebar 3 -->
<center>
<div id="div-gpt-ad-1505724782366-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505724782366-0'); });
</script>
</div>
</center>


<!-- Script DFP - 180x150 - Sidebar 3 - Mobile -->
<center>
<div id="div-gpt-ad-1516182259303-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182259303-0'); });
</script>
</div>
</center>

</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.comocity.it/tag/como/">como</a></li><li><a href="https://www.comocity.it/tag/comocity/">comocity</a></li><li><a href="https://www.comocity.it/tag/coronavirus/">coronavirus</a></li><li><a href="https://www.comocity.it/tag/mercato/">mercato</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.comocity.it/author/federica/">Redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-04-26T09:58:00+00:00"><meta itemprop="dateModified" content="2020-04-26T09:58:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.comocity.it/mercato-tornano-i-girarrosto-e-le-bancarelle-alimentari/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.comocity.it/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="ComoCity.it"></span><meta itemprop="headline " content="Mercati: tornano i girarrosto e le bancarelle alimentari"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.comocity.it/wp-content/uploads/2020/04/pollo-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1460"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Google - 300x250 - DFP Footer 1-->
<center>
<div id="div-gpt-ad-1505312900229-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505312900229-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Footer 1 - Mobile -->
<center>
<div id="div-gpt-ad-1516182334524-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182334524-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Google - 300x250 - DFP Footer 2-->
<center>
<div id="div-gpt-ad-1505723851388-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505723851388-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Footer 2 - Mobile -->
<center>
<div id="div-gpt-ad-1516182358660-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182358660-0'); });
</script>
</div>
</center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5ea5652c0c2a2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5ea5652c0c2a2" ><script>var block_td_uid_5_5ea5652c0c2a2 = new tdBlock();
block_td_uid_5_5ea5652c0c2a2.id = "td_uid_5_5ea5652c0c2a2";
block_td_uid_5_5ea5652c0c2a2.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_5_5ea5652c0c2a2_rand","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5ea5652c0c2a2_rand","tdc_css_class_style":"td_uid_5_5ea5652c0c2a2_rand_style"}';
block_td_uid_5_5ea5652c0c2a2.td_column_number = "1";
block_td_uid_5_5ea5652c0c2a2.block_type = "td_block_7";
block_td_uid_5_5ea5652c0c2a2.post_count = "4";
block_td_uid_5_5ea5652c0c2a2.found_posts = "3129";
block_td_uid_5_5ea5652c0c2a2.header_color = "";
block_td_uid_5_5ea5652c0c2a2.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ea5652c0c2a2.max_num_pages = "783";
tdBlocksArray.push(block_td_uid_5_5ea5652c0c2a2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_5_5ea5652c0c2a2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/casablanca-la-band-zanotti-facchi-presenta-album-milano/" rel="bookmark" class="td-image-wrap" title="Casablanca: la band di Zanotti e Facchi presenta il nuovo album a Milano"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/01_Casablanca_2018_Ph.FesbraTabbò-1-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/01_Casablanca_2018_Ph.FesbraTabbò-1-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/03/01_Casablanca_2018_Ph.FesbraTabbò-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Casablanca: la band di Zanotti e Facchi presenta il nuovo album a Milano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/casablanca-la-band-zanotti-facchi-presenta-album-milano/" rel="bookmark" title="Casablanca: la band di Zanotti e Facchi presenta il nuovo album a Milano">Casablanca: la band di Zanotti e Facchi presenta il nuovo album...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-02T14:00:39+00:00" >02/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/miza-mayi-stages-of-a-growing-flower/" rel="bookmark" class="td-image-wrap" title="MIZA MAYI &#8220;STAGES OF A GROWING FLOWER&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/01/MIZA-26.09.17-165-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/01/MIZA-26.09.17-165-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/01/MIZA-26.09.17-165-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="MIZA MAYI &#8220;STAGES OF A GROWING FLOWER&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/miza-mayi-stages-of-a-growing-flower/" rel="bookmark" title="MIZA MAYI &#8220;STAGES OF A GROWING FLOWER&#8221;">MIZA MAYI &#8220;STAGES OF A GROWING FLOWER&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-08T15:00:33+00:00" >08/01/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/ex-ticosa-la-proposta-e-di-costruire-un-edificio-come-a-city-life/" rel="bookmark" class="td-image-wrap" title="Ex Ticosa, la proposta è di costruire un edificio come a City Life a Milano"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2020/01/City-life-100x70.png" srcset="https://www.comocity.it/wp-content/uploads/2020/01/City-life-100x70.png 100w, https://www.comocity.it/wp-content/uploads/2020/01/City-life-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ex Ticosa, la proposta è di costruire un edificio come a City Life a Milano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/ex-ticosa-la-proposta-e-di-costruire-un-edificio-come-a-city-life/" rel="bookmark" title="Ex Ticosa, la proposta è di costruire un edificio come a City Life a Milano">Ex Ticosa, la proposta è di costruire un edificio come a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-28T14:52:30+00:00" >28/01/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/santabbondio-il-chiostro-ospita-la-quarta-edizione-della-winter-school-si-parla-di-mediazione/" rel="bookmark" class="td-image-wrap" title="Sant’Abbondio: Il chiostro ospita la quarta edizione della Winter School, si parla di mediazione"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/02/Insubria-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/02/Insubria-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/02/Insubria-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sant’Abbondio: Il chiostro ospita la quarta edizione della Winter School, si parla di mediazione"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/santabbondio-il-chiostro-ospita-la-quarta-edizione-della-winter-school-si-parla-di-mediazione/" rel="bookmark" title="Sant’Abbondio: Il chiostro ospita la quarta edizione della Winter School, si parla di mediazione">Sant’Abbondio: Il chiostro ospita la quarta edizione della Winter School, si...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-01T12:01:40+00:00" >01/02/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_5ea5652c0c2a2" data-td_block_id="td_uid_5_5ea5652c0c2a2">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP – 300×250 – Sidebar 1 -->
<center>
<div id="div-gpt-ad-1505557364800-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505557364800-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Sidebar 1 - Mobile -->
<center>
<div id="div-gpt-ad-1516182215627-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182215627-0'); });
</script>
</div>
</center></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_6_5ea5652c0f2d3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5ea5652c0f2d3" ><script>var block_td_uid_6_5ea5652c0f2d3 = new tdBlock();
block_td_uid_6_5ea5652c0f2d3.id = "td_uid_6_5ea5652c0f2d3";
block_td_uid_6_5ea5652c0f2d3.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_6_5ea5652c0f2d3_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5ea5652c0f2d3_rand","tdc_css_class_style":"td_uid_6_5ea5652c0f2d3_rand_style"}';
block_td_uid_6_5ea5652c0f2d3.td_column_number = "1";
block_td_uid_6_5ea5652c0f2d3.block_type = "td_block_15";
block_td_uid_6_5ea5652c0f2d3.post_count = "4";
block_td_uid_6_5ea5652c0f2d3.found_posts = "3129";
block_td_uid_6_5ea5652c0f2d3.header_color = "";
block_td_uid_6_5ea5652c0f2d3.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ea5652c0f2d3.max_num_pages = "783";
tdBlocksArray.push(block_td_uid_6_5ea5652c0f2d3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_6_5ea5652c0f2d3 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/le-giovani-fiorettiste-di-comense-scherma-rimangono-in-a1-strepitose-agli-italiani-di-palermo/" rel="bookmark" class="td-image-wrap" title="Le giovani fiorettiste di Comense Scherma rimangono in A1: strepitose agli italiani di Palermo"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/06/62010609_10159214991988018_1367570415144140800_n-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/06/62010609_10159214991988018_1367570415144140800_n-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/06/62010609_10159214991988018_1367570415144140800_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le giovani fiorettiste di Comense Scherma rimangono in A1: strepitose agli italiani di Palermo"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/" class="td-post-category">Notizie</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/le-giovani-fiorettiste-di-comense-scherma-rimangono-in-a1-strepitose-agli-italiani-di-palermo/" rel="bookmark" title="Le giovani fiorettiste di Comense Scherma rimangono in A1: strepitose agli italiani di Palermo">Le giovani fiorettiste di Comense Scherma rimangono in A1: strepitose agli...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/anche-una-giovane-lombarda-tra-i-protagonisti-del-62-zecchino-doro-francesca-larocca-5-anni-da-lodi/" rel="bookmark" class="td-image-wrap" title="Anche una giovane lombarda tra i protagonisti del 62° ZECCHINO D&#8217;ORO: Francesca Larocca, 5 anni da Lodi!"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/12/8_Francesca-Larocca-2_b-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/12/8_Francesca-Larocca-2_b-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/12/8_Francesca-Larocca-2_b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anche una giovane lombarda tra i protagonisti del 62° ZECCHINO D&#8217;ORO: Francesca Larocca, 5 anni da Lodi!"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/anche-una-giovane-lombarda-tra-i-protagonisti-del-62-zecchino-doro-francesca-larocca-5-anni-da-lodi/" rel="bookmark" title="Anche una giovane lombarda tra i protagonisti del 62° ZECCHINO D&#8217;ORO: Francesca Larocca, 5 anni da Lodi!">Anche una giovane lombarda tra i protagonisti del 62° ZECCHINO D&#8217;ORO:...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/riposizionato-il-ponte-di-annone/" rel="bookmark" class="td-image-wrap" title="Riposizionato il ponte di Annone."><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/05/statale-36-completato-il-varo-del-ponte-di-annone-brianza-a-hrefhttps_e8358904-823c-11e9-8cfe-d9bc4cd1a206_998_397_original-218x150.jpeg" srcset="https://www.comocity.it/wp-content/uploads/2019/05/statale-36-completato-il-varo-del-ponte-di-annone-brianza-a-hrefhttps_e8358904-823c-11e9-8cfe-d9bc4cd1a206_998_397_original-218x150.jpeg 218w, https://www.comocity.it/wp-content/uploads/2019/05/statale-36-completato-il-varo-del-ponte-di-annone-brianza-a-hrefhttps_e8358904-823c-11e9-8cfe-d9bc4cd1a206_998_397_original-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Riposizionato il ponte di Annone."/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/riposizionato-il-ponte-di-annone/" rel="bookmark" title="Riposizionato il ponte di Annone.">Riposizionato il ponte di Annone.</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/alluci-di-montano-lucino-arriva-lanteprima-dellattesissimo-joker-leone-doro-a-venezia/" rel="bookmark" class="td-image-wrap" title="All&#8217;Uci di Montano Lucino arriva l&#8217;anteprima dell&#8217;attesissimo &#8220;Joker&#8221;, Leone d&#8217;Oro a Venezia"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/10/joker-banner-slide-768x384-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/10/joker-banner-slide-768x384-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/10/joker-banner-slide-768x384-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="All&#8217;Uci di Montano Lucino arriva l&#8217;anteprima dell&#8217;attesissimo &#8220;Joker&#8221;, Leone d&#8217;Oro a Venezia"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/cinema/" class="td-post-category">Cinema</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/alluci-di-montano-lucino-arriva-lanteprima-dellattesissimo-joker-leone-doro-a-venezia/" rel="bookmark" title="All&#8217;Uci di Montano Lucino arriva l&#8217;anteprima dell&#8217;attesissimo &#8220;Joker&#8221;, Leone d&#8217;Oro a Venezia">All&#8217;Uci di Montano Lucino arriva l&#8217;anteprima dell&#8217;attesissimo &#8220;Joker&#8221;, Leone d&#8217;Oro a...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5ea5652c0f2d3" data-td_block_id="td_uid_6_5ea5652c0f2d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5ea5652c0f2d3" data-td_block_id="td_uid_6_5ea5652c0f2d3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP – 300×250 – Sidebar 4 -->
<center>
<div id='div-gpt-ad-1576486219363-0' style='width: 302px; height: 252px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576486219363-0'); });
  </script>
</div>
</center>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP – 300×250 – Sidebar 5 -->
<center>
<div id='div-gpt-ad-1576486262576-0' style='width: 302px; height: 252px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576486262576-0'); });
  </script>
</div>
</center>
</div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_8_5ea5652c120fb_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5ea5652c120fb" ><script>var block_td_uid_8_5ea5652c120fb = new tdBlock();
block_td_uid_8_5ea5652c120fb.id = "td_uid_8_5ea5652c120fb";
block_td_uid_8_5ea5652c120fb.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_8_5ea5652c120fb_rand","tdc_css_class":"td_uid_8_5ea5652c120fb_rand","tdc_css_class_style":"td_uid_8_5ea5652c120fb_rand_style"}';
block_td_uid_8_5ea5652c120fb.td_column_number = "1";
block_td_uid_8_5ea5652c120fb.block_type = "td_block_7";
block_td_uid_8_5ea5652c120fb.post_count = "3";
block_td_uid_8_5ea5652c120fb.found_posts = "2304";
block_td_uid_8_5ea5652c120fb.header_color = "";
block_td_uid_8_5ea5652c120fb.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ea5652c120fb.max_num_pages = "768";
tdBlocksArray.push(block_td_uid_8_5ea5652c120fb);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_8_5ea5652c120fb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/mercato-tornano-i-girarrosto-e-le-bancarelle-alimentari/" rel="bookmark" class="td-image-wrap" title="Mercati: tornano i girarrosto e le bancarelle alimentari"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2020/04/pollo-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2020/04/pollo-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2020/04/pollo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mercati: tornano i girarrosto e le bancarelle alimentari"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/mercato-tornano-i-girarrosto-e-le-bancarelle-alimentari/" rel="bookmark" title="Mercati: tornano i girarrosto e le bancarelle alimentari">Mercati: tornano i girarrosto e le bancarelle alimentari</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-26T09:58:00+00:00" >26/04/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/coronavirus-sito-del-governo-chi-abita-vicino-al-mare-lago-fiume-puo-fare-il-bagno/" rel="bookmark" class="td-image-wrap" title="Coronavirus, sito del Governo: &#8220;Chi abita vicino al mare-lago-fiume può fare il bagno&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2020/04/Como-100x70.png" srcset="https://www.comocity.it/wp-content/uploads/2020/04/Como-100x70.png 100w, https://www.comocity.it/wp-content/uploads/2020/04/Como-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus, sito del Governo: &#8220;Chi abita vicino al mare-lago-fiume può fare il bagno&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/coronavirus-sito-del-governo-chi-abita-vicino-al-mare-lago-fiume-puo-fare-il-bagno/" rel="bookmark" title="Coronavirus, sito del Governo: &#8220;Chi abita vicino al mare-lago-fiume può fare il bagno&#8221;">Coronavirus, sito del Governo: &#8220;Chi abita vicino al mare-lago-fiume può fare...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-25T18:40:14+00:00" >25/04/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/coronavirus-bill-gates-pronto-a-pagare-il-vaccino-di-oxford-se-funziona/" rel="bookmark" class="td-image-wrap" title="Coronavirus, Bill Gates pronto a pagare il vaccino di Oxford (se funziona)"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2020/04/gates-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2020/04/gates-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2020/04/gates-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coronavirus, Bill Gates pronto a pagare il vaccino di Oxford (se funziona)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/coronavirus-bill-gates-pronto-a-pagare-il-vaccino-di-oxford-se-funziona/" rel="bookmark" title="Coronavirus, Bill Gates pronto a pagare il vaccino di Oxford (se funziona)">Coronavirus, Bill Gates pronto a pagare il vaccino di Oxford (se...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-25T13:44:56+00:00" >25/04/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_9_5ea5652c13a97_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5ea5652c13a97" ><script>var block_td_uid_9_5ea5652c13a97 = new tdBlock();
block_td_uid_9_5ea5652c13a97.id = "td_uid_9_5ea5652c13a97";
block_td_uid_9_5ea5652c13a97.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_5ea5652c13a97_rand","tdc_css_class":"td_uid_9_5ea5652c13a97_rand","tdc_css_class_style":"td_uid_9_5ea5652c13a97_rand_style"}';
block_td_uid_9_5ea5652c13a97.td_column_number = "1";
block_td_uid_9_5ea5652c13a97.block_type = "td_block_7";
block_td_uid_9_5ea5652c13a97.post_count = "3";
block_td_uid_9_5ea5652c13a97.found_posts = "3129";
block_td_uid_9_5ea5652c13a97.header_color = "";
block_td_uid_9_5ea5652c13a97.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ea5652c13a97.max_num_pages = "1043";
tdBlocksArray.push(block_td_uid_9_5ea5652c13a97);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_9_5ea5652c13a97 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/ecco-i-quattro-ristoranti-di-como-in-gara-con-alessandro-borghese/" rel="bookmark" class="td-image-wrap" title="Ecco i quattro ristoranti di Como in gara con Alessandro Borghese"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/05/alessandro-borghese-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/05/alessandro-borghese-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/05/alessandro-borghese-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ecco i quattro ristoranti di Como in gara con Alessandro Borghese"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/ecco-i-quattro-ristoranti-di-como-in-gara-con-alessandro-borghese/" rel="bookmark" title="Ecco i quattro ristoranti di Como in gara con Alessandro Borghese">Ecco i quattro ristoranti di Como in gara con Alessandro Borghese</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-13T07:49:44+00:00" >13/05/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/orari-sante-messe-chiese-como/" rel="bookmark" class="td-image-wrap" title="Orari sante messe chiese di Como"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/01/orari-sante-messe-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/01/orari-sante-messe-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/01/orari-sante-messe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Orari sante messe chiese di Como"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/orari-sante-messe-chiese-como/" rel="bookmark" title="Orari sante messe chiese di Como">Orari sante messe chiese di Como</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-15T09:15:53+00:00" >15/01/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/nubifragio-sul-lago-chiusa-la-regina/" rel="bookmark" class="td-image-wrap" title="Nubifragio sul lago. Chiusa la Regina."><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/05/bubifragio-como-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/05/bubifragio-como-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/05/bubifragio-como-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nubifragio sul lago. Chiusa la Regina."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/nubifragio-sul-lago-chiusa-la-regina/" rel="bookmark" title="Nubifragio sul lago. Chiusa la Regina.">Nubifragio sul lago. Chiusa la Regina.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-06T19:11:15+00:00" >06/05/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_10_5ea5652c1862d_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5ea5652c1862d" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.comocity.it/category/notizie-como/news-24/"><span class="td-cat-name">News 24</span><span class="td-cat-no">1044</span></a></li><li><a href="https://www.comocity.it/category/notizie-como/"><span class="td-cat-name">Notizie</span><span class="td-cat-no">899</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/"><span class="td-cat-name">Musica e Concerti</span><span class="td-cat-no">351</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/"><span class="td-cat-name">Cultura</span><span class="td-cat-no">324</span></a></li><li><a href="https://www.comocity.it/category/top-featured/"><span class="td-cat-name">Top Featured</span><span class="td-cat-no">219</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">181</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/teatro/"><span class="td-cat-name">Teatro</span><span class="td-cat-no">150</span></a></li><li><a href="https://www.comocity.it/category/comocaffe-archivio/"><span class="td-cat-name">Como Caffè Archivio</span><span class="td-cat-no">131</span></a></li><li><a href="https://www.comocity.it/category/notizie-como/curiosita/"><span class="td-cat-name">Curiosità</span><span class="td-cat-no">120</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.comocity.it/"><img class="td-retina-data" src="https://www.comocity.it/wp-content/uploads/2018/01/logo-footer-1.png" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/logo-retina-footer-300x99.png" alt="ComoCity" title="ComoCity" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><p>Comocity è il primo vero portale di informazione globale della città di Como. Concepito non solo come una efficace guida turistica ma anche come un quotidiano online di news ed eventi aggiornati in tempo reale.</p>
<p>Numero WhatsApp  <a href="tel:+393755301596">+393755301596</a></p>
</a><a href="https://www.comocity.it/privacy">Privacy Policy</a> - <a href="https://www.comocity.it/cookie">Cookie Policy</a></p>
<div class="footer-email-wrap">Contact us: <a href="mailto:info@comocity.it">info@comocity.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/comocity" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/comocity" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-80227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-80227"><a href="https://www.comocity.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-80239" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80239"><a href="https://www.comocity.it/disclamer/">Disclamer</a></li>
<li id="menu-item-80270" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80270"><a href="https://www.comocity.it/pubblicita-su-comocity/">Per la tua pubblicità</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="https://www.immaginepiu.net/">Web Design</a> – P.IVA 03676180130                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/movida-di-como-e-rumori-tre-settimane-di-tempo-per-trovare-una-intesa/" rel="bookmark" class="td-image-wrap" title="&#8220;Movida&#8221; di Como e rumori: ora tre settimane di tempo per trovare un&#8217;intesa"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/05/20180511_112226-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/05/20180511_112226-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/05/20180511_112226-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;Movida&#8221; di Como e rumori: ora tre settimane di tempo per trovare un&#8217;intesa"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/movida-di-como-e-rumori-tre-settimane-di-tempo-per-trovare-una-intesa/" rel="bookmark" title="&#8220;Movida&#8221; di Como e rumori: ora tre settimane di tempo per trovare un&#8217;intesa">&#8220;Movida&#8221; di Como e rumori: ora tre settimane di tempo per...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-16T23:19:31+00:00" >16/05/2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/i-giorni-della-merla-i-giorni-piu-freddi-dellanno-secondo-la-credenza-popolare-le-previsioni/" rel="bookmark" class="td-image-wrap" title="I Giorni della Merla, i giorni più freddi dell&#8217;anno secondo la credenza popolare. Le previsioni"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/01/Giorni-della-Merla-750x499-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/01/Giorni-della-Merla-750x499-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/01/Giorni-della-Merla-750x499-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="I Giorni della Merla, i giorni più freddi dell&#8217;anno secondo la credenza popolare. Le previsioni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/i-giorni-della-merla-i-giorni-piu-freddi-dellanno-secondo-la-credenza-popolare-le-previsioni/" rel="bookmark" title="I Giorni della Merla, i giorni più freddi dell&#8217;anno secondo la credenza popolare. Le previsioni">I Giorni della Merla, i giorni più freddi dell&#8217;anno secondo la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-29T22:10:28+00:00" >29/01/2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5ea5652c209e3
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><!-- Script DFP – Skin -->
<center>
<div id='div-gpt-ad-1582293727722-0' style='width: 1366px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582293727722-0'); });
  </script>
</div>
</center>
</div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.comocity.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.comocity.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Como","api_location":"Comune di Como","api_language":"it","api_key":"38341945bb54cd23890f9f537730c1cf","today_icon":"few-clouds-d","today_icon_text":"poche nuvole","today_temp":[17.399999999999999,63.200000000000003],"today_humidity":63,"today_wind_speed":[1,0.59999999999999998],"today_min":[16.100000000000001,61],"today_max":[18.300000000000001,65],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1587902400,"day_name":"Dom","day_temp":[20,68],"owm_day_index":0},{"timestamp":1587945600,"day_name":"Lun","day_temp":[19,67],"owm_day_index":4},{"timestamp":1588032000,"day_name":"Mar","day_temp":[16,61],"owm_day_index":12},{"timestamp":1588118400,"day_name":"Mer","day_temp":[20,68],"owm_day_index":20},{"timestamp":1588204800,"day_name":"Gio","day_temp":[20,67],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.comocity.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.comocity.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Rifiuta</a><a href="https://www.comocity.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>