<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>L&#039;isola che c&#039;è 2019 - Fiera delle Economie Solidali, 15 anni solidali a Villaguardia - Como e Lago di Como</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.comocity.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.comocity.it/wp-content/uploads/2019/08/0b1ad7a7b79268a1f4558db78e092446_XL.jpg" /><link rel="icon" type="image/png" href="https://www.comocity.it/wp-content/uploads/2018/01/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.comocity.it/wp-content/uploads/2018/01/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.comocity.it/wp-content/uploads/2018/01/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.comocity.it/wp-content/uploads/2018/01/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.comocity.it/wp-content/uploads/2018/01/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.comocity.it/wp-content/uploads/2018/01/144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.comocity.it/lisola-che-ce-2019-fiera-delle-economie-solidali-15-anni-solidali-a-villaguardia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;isola che c&#039;è 2019 - Fiera delle Economie Solidali, 15 anni solidali a Villaguardia - Como e Lago di Como" />
<meta property="og:description" content="L&#8217;ISOLA CHE C&#8217;È La Fiera delle Economie Solidali 16ᵃ Edizione #saltasu In mostra la sostenibilità e la solidarietà comasca che nascono dallo stile di produzione, di consumo e di relazione. Oltre 180 espositori, incontri, laboratori, concerti, spettacoli, animazione per bambini, ristorazione biologica/locale e tante novità. gli organizzatori testimoniano la loro soddisfazione: &#8220;15 anni di Fiera. &hellip;" />
<meta property="og:url" content="https://www.comocity.it/lisola-che-ce-2019-fiera-delle-economie-solidali-15-anni-solidali-a-villaguardia/" />
<meta property="og:site_name" content="ComoCity.it" />
<meta property="article:publisher" content="https://www.facebook.com/comocity/" />
<meta property="article:tag" content="etica e solidarietà" />
<meta property="article:tag" content="Fiera" />
<meta property="article:tag" content="isola che c&#039;è" />
<meta property="article:tag" content="spettacoli" />
<meta property="article:tag" content="villaguardia" />
<meta property="article:section" content="Notizie" />
<meta property="article:published_time" content="2019-08-10T13:11:03+00:00" />
<meta property="article:modified_time" content="2019-08-10T13:11:38+00:00" />
<meta property="og:updated_time" content="2019-08-10T13:11:38+00:00" />
<meta property="og:image" content="https://www.comocity.it/wp-content/uploads/2019/08/0b1ad7a7b79268a1f4558db78e092446_XL.jpg" />
<meta property="og:image:secure_url" content="https://www.comocity.it/wp-content/uploads/2019/08/0b1ad7a7b79268a1f4558db78e092446_XL.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&#8217;ISOLA CHE C&#8217;È La Fiera delle Economie Solidali 16ᵃ Edizione #saltasu In mostra la sostenibilità e la solidarietà comasca che nascono dallo stile di produzione, di consumo e di relazione. Oltre 180 espositori, incontri, laboratori, concerti, spettacoli, animazione per bambini, ristorazione biologica/locale e tante novità. gli organizzatori testimoniano la loro soddisfazione: &#8220;15 anni di Fiera. [&hellip;]" />
<meta name="twitter:title" content="L&#039;isola che c&#039;è 2019 - Fiera delle Economie Solidali, 15 anni solidali a Villaguardia - Como e Lago di Como" />
<meta name="twitter:site" content="@comocity" />
<meta name="twitter:image" content="https://www.comocity.it/wp-content/uploads/2019/08/0b1ad7a7b79268a1f4558db78e092446_XL.jpg" />
<meta name="twitter:creator" content="@comocity" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.comocity.it/#website","url":"https://www.comocity.it/","name":"ComoCity.it","potentialAction":{"@type":"SearchAction","target":"https://www.comocity.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.comocity.it/lisola-che-ce-2019-fiera-delle-economie-solidali-15-anni-solidali-a-villaguardia/#primaryimage","url":"https://www.comocity.it/wp-content/uploads/2019/08/0b1ad7a7b79268a1f4558db78e092446_XL.jpg","width":900,"height":600},{"@type":"WebPage","@id":"https://www.comocity.it/lisola-che-ce-2019-fiera-delle-economie-solidali-15-anni-solidali-a-villaguardia/#webpage","url":"https://www.comocity.it/lisola-che-ce-2019-fiera-delle-economie-solidali-15-anni-solidali-a-villaguardia/","inLanguage":"it-IT","name":"L&#039;isola che c&#039;\u00e8 2019 - Fiera delle Economie Solidali, 15 anni solidali a Villaguardia - Como e Lago di Como","isPartOf":{"@id":"https://www.comocity.it/#website"},"primaryImageOfPage":{"@id":"https://www.comocity.it/lisola-che-ce-2019-fiera-delle-economie-solidali-15-anni-solidali-a-villaguardia/#primaryimage"},"datePublished":"2019-08-10T13:11:03+00:00","dateModified":"2019-08-10T13:11:38+00:00","author":{"@id":"https://www.comocity.it/#/schema/person/eaa7729e79f805c2a179f9ff92d9729b"}},{"@type":["Person"],"@id":"https://www.comocity.it/#/schema/person/eaa7729e79f805c2a179f9ff92d9729b","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.comocity.it/#authorlogo","url":"https://secure.gravatar.com/avatar/1d7a1fe864c37e939b361d6c11d83167?s=96&d=mm&r=g","caption":"La Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ComoCity.it &raquo; Feed" href="https://www.comocity.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.comocity.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script data-wpfc-render="false">
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.comocity.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.comocity.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.comocity.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.comocity.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Quicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.comocity.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.comocity.it/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.comocity.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.comocity.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.comocity.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.comocity.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.comocity.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.comocity.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='https://www.comocity.it/?p=96400' />
<link rel="alternate" type="application/json+oembed" href="https://www.comocity.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.comocity.it%2Flisola-che-ce-2019-fiera-delle-economie-solidali-15-anni-solidali-a-villaguardia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.comocity.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.comocity.it%2Flisola-che-ce-2019-fiera-delle-economie-solidali-15-anni-solidali-a-villaguardia%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.comocity.it\/wp-admin\/","wpRestNonce":"b000ac46cb","wpRestUrl":"https:\/\/www.comocity.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.comocity.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-Sidebar1', [300, 250], 'div-gpt-ad-1505557364800-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-sidebar-2', [300, 250], 'div-gpt-ad-1505724628605-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-sidebar-3', [300, 250], 'div-gpt-ad-1505724782366-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-footer1', [300, 250], 'div-gpt-ad-1505312900229-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-footer-2', [300, 250], 'div-gpt-ad-1505723851388-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/728x90-Top-Machete', [728, 90], 'div-gpt-ad-1516010691813-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Top-Machete', [300, 90], 'div-gpt-ad-1516010618421-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Corner', [300, 90], 'div-gpt-ad-1516022753364-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/728x90-Testata', [728, 90], 'div-gpt-ad-1516015405891-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Testata', [300, 90], 'div-gpt-ad-1516015475022-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/468x60-Notizia-1', [468, 60], 'div-gpt-ad-1516095298781-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/468x60-Notizia-2', [468, 60], 'div-gpt-ad-1516095330608-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/468x60-Notizia-3', [468, 60], 'div-gpt-ad-1516095361869-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-ComoCaffe', [300, 250], 'div-gpt-ad-1516096745407-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Notizia-1-Mobile', [300, 90], 'div-gpt-ad-1516096998188-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Notizia-2-Mobile', [300, 90], 'div-gpt-ad-1516097026761-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Notizia-3-Mobile', [300, 90], 'div-gpt-ad-1516097055419-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/168x42-Corner-Mobile', [168, 42], 'div-gpt-ad-1516182184131-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-1-Mobile', [180, 150], 'div-gpt-ad-1516182215627-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-2-Mobile', [180, 150], 'div-gpt-ad-1516182234216-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-3-Mobile', [180, 150], 'div-gpt-ad-1516182259303-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Footer-1-Mobile', [180, 150], 'div-gpt-ad-1516182334524-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Footer-2-Mobile', [180, 150], 'div-gpt-ad-1516182358660-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><!-- Cookie Notice -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3764659-17"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'GA_TRACKING_ID', { 'anonymize_ip': true });
  gtag('config', 'UA-3764659-17');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.comocity.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.comocity.it/category/notizie-como/",
                                "name": "Notizie"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.comocity.it/category/notizie-como/news-24/",
                                "name": "News 24"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.comocity.it/lisola-che-ce-2019-fiera-delle-economie-solidali-15-anni-solidali-a-villaguardia/",
                                "name": "L&#8217;isola che c&#8217;è 2019 &#8211; Fiera delle Economie Solidali, 15 anni solidali..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-96400 single-format-standard cookies-not-set lisola-che-ce-2019-fiera-delle-economie-solidali-15-anni-solidali-a-villaguardia global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/comocity" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/comocity" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-has-children menu-item-57"><a href="https://www.comocity.it/">Notizie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.comocity.it/category/notizie-como/news-24/">News 24</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/notizie-como/redazionale/">Redazionale</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/notizie-como/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-80913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80913"><a href="https://www.comocity.it/category/eventi-como/">Cultura e Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/arte-e-mostre/">Arte e Mostre</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/cinema/">Cinema</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/">Musica e Concerti</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/recensioni/">Recensioni e Libri</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-80914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80914"><a href="https://www.comocity.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/citta-di-como/">Città di Como</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/foto-video/">Foto e video</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/informazioni-utili/">Informazioni utili</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/lago-di-como/">Lago di Como</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/musei-ville/">Musei e Ville</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/percorsi/">Percorsi</a></li>
</ul>
</li>
<li id="menu-item-83962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83962"><a href="https://www.comocity.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.comocity.it/category/rubriche/como-caffe/">Como Caffè</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/rubriche/comocity-focus/">Comocity Focus</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/">Lettere a mio figlio</a></li>
</ul>
</li>
<li id="menu-item-94083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94083"><a href="#">Mappe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-90025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90025"><a href="https://www.comocity.it/wp-content/uploads/2018/08/mappa-3.jpg">Mappa della città di Como</a></li>
	<li id="menu-item-94082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94082"><a href="http://www.comocity.it/wp-content/uploads/2019/04/pdfmap.pdf">Mappa del Lago di Como</a></li>
</ul>
</li>
<li id="menu-item-92186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92186"><a href="https://www.comocity.it/comocity/">#ComoCity</a></li>
<li id="menu-item-95481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95481"><a href="https://www.comocity.it/contatti/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.comocity.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">30.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Como</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sabato, 10 Agosto 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.comocity.it/contatti/">Contatti</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="mailto:info@comocity.it">Segnala una notizia</a></li>
<li id="menu-item-88787" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88787"><a href="https://www.comocity.it/webcam/">Webcam</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/comocity" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/comocity" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.comocity.it/">
            <img class="td-retina-data" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/logo-retina-300x99.png" src="https://www.comocity.it/wp-content/uploads/2018/01/logo.png" alt="ComoCity" title="ComoCity"/>
            <span class="td-visual-hidden">ComoCity.it</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d4ecfe7771ac_rand td_block_template_1"><!-- Desktop 728x90 - Top Machete -->
<div id="div-gpt-ad-1516010691813-0" style="height:92px; width:730px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516010691813-0'); });
</script>
</div>


<!-- Mobile 300x90 - Top Machete -->
<div id="div-gpt-ad-1516010618421-0" style="height:92px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516010618421-0'); });
</script>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.comocity.it/">
			<img class="td-retina-data" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/mobile-retina.png" src="https://www.comocity.it/wp-content/uploads/2018/01/mobile.png" alt="ComoCity" title="ComoCity"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.comocity.it/">
			<img class="td-retina-data" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/logo-retina-300x99.png" src="https://www.comocity.it/wp-content/uploads/2018/01/logo.png" alt="ComoCity" title="ComoCity"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-57"><a href="https://www.comocity.it/">Notizie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d4ecfe777ea8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d4ecfe777ea8" ><script>var block_td_uid_2_5d4ecfe777ea8 = new tdBlock();
block_td_uid_2_5d4ecfe777ea8.id = "td_uid_2_5d4ecfe777ea8";
block_td_uid_2_5d4ecfe777ea8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d4ecfe777ea8_rand","tdc_css_class":"td_uid_2_5d4ecfe777ea8_rand","tdc_css_class_style":"td_uid_2_5d4ecfe777ea8_rand_style"}';
block_td_uid_2_5d4ecfe777ea8.td_column_number = "3";
block_td_uid_2_5d4ecfe777ea8.block_type = "td_block_mega_menu";
block_td_uid_2_5d4ecfe777ea8.post_count = "4";
block_td_uid_2_5d4ecfe777ea8.found_posts = "2323";
block_td_uid_2_5d4ecfe777ea8.header_color = "";
block_td_uid_2_5d4ecfe777ea8.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d4ecfe777ea8.max_num_pages = "581";
tdBlocksArray.push(block_td_uid_2_5d4ecfe777ea8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d4ecfe777ea8" id="td_uid_3_5d4ecfe778867" data-td_block_id="td_uid_2_5d4ecfe777ea8" data-td_filter_value="" href="https://www.comocity.it/category/notizie-como/">All</a><a class="mega-menu-sub-cat-td_uid_2_5d4ecfe777ea8"  id="td_uid_4_5d4ecfe778893" data-td_block_id="td_uid_2_5d4ecfe777ea8" data-td_filter_value="1207" href="https://www.comocity.it/category/notizie-como/news-24/">News 24</a><a class="mega-menu-sub-cat-td_uid_2_5d4ecfe777ea8"  id="td_uid_5_5d4ecfe7788ba" data-td_block_id="td_uid_2_5d4ecfe777ea8" data-td_filter_value="1377" href="https://www.comocity.it/category/notizie-como/redazionale/">Redazionale</a><a class="mega-menu-sub-cat-td_uid_2_5d4ecfe777ea8"  id="td_uid_6_5d4ecfe7788dc" data-td_block_id="td_uid_2_5d4ecfe777ea8" data-td_filter_value="23" href="https://www.comocity.it/category/notizie-como/sport/">Sport</a></div></div><div id=td_uid_2_5d4ecfe777ea8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/andamento-del-mercato-immobiliare-sul-lago-di-como-un-report-ne-analizza-le-dinamiche/" rel="bookmark" class="td-image-wrap" title="Andamento del mercato immobiliare sul lago di Como. Un report ne analizza le dinamiche"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/08/Lago-di-Como-Ebuyhouse-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/Lago-di-Como-Ebuyhouse-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/08/Lago-di-Como-Ebuyhouse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Andamento del mercato immobiliare sul lago di Como. Un report ne analizza le dinamiche"/></a></div>                <a href="https://www.comocity.it/category/curiosita/" class="td-post-category">Curiosità</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/andamento-del-mercato-immobiliare-sul-lago-di-como-un-report-ne-analizza-le-dinamiche/" rel="bookmark" title="Andamento del mercato immobiliare sul lago di Como. Un report ne analizza le dinamiche">Andamento del mercato immobiliare sul lago di Como. Un report ne&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/lisola-che-ce-2019-fiera-delle-economie-solidali-15-anni-solidali-a-villaguardia/" rel="bookmark" class="td-image-wrap" title="L&#8217;isola che c&#8217;è 2019 &#8211; Fiera delle Economie Solidali, 15 anni solidali a Villaguardia"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/08/0b1ad7a7b79268a1f4558db78e092446_XL-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/0b1ad7a7b79268a1f4558db78e092446_XL-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/08/0b1ad7a7b79268a1f4558db78e092446_XL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;isola che c&#8217;è 2019 &#8211; Fiera delle Economie Solidali, 15 anni solidali a Villaguardia"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/lisola-che-ce-2019-fiera-delle-economie-solidali-15-anni-solidali-a-villaguardia/" rel="bookmark" title="L&#8217;isola che c&#8217;è 2019 &#8211; Fiera delle Economie Solidali, 15 anni solidali a Villaguardia">L&#8217;isola che c&#8217;è 2019 &#8211; Fiera delle Economie Solidali, 15 anni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/alluvioni-frane-e-smottamenti-bisogna-prevenire-il-dissesto-idrogeologico-tuona-fumagalli/" rel="bookmark" class="td-image-wrap" title="Alluvioni, frane e smottamenti: &#8220;bisogna prevenire il dissesto idrogeologico&#8221;- tuona Fumagalli"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/08/thumbnail-3-4-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/thumbnail-3-4-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/08/thumbnail-3-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alluvioni, frane e smottamenti: &#8220;bisogna prevenire il dissesto idrogeologico&#8221;- tuona Fumagalli"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/alluvioni-frane-e-smottamenti-bisogna-prevenire-il-dissesto-idrogeologico-tuona-fumagalli/" rel="bookmark" title="Alluvioni, frane e smottamenti: &#8220;bisogna prevenire il dissesto idrogeologico&#8221;- tuona Fumagalli">Alluvioni, frane e smottamenti: &#8220;bisogna prevenire il dissesto idrogeologico&#8221;- tuona Fumagalli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/la-rivoluzione-del-traffico-ticinese-su-rotaie-nel-2021-cambia-tutto-ricadute-positive-anche-in-italia/" rel="bookmark" class="td-image-wrap" title="La «rivoluzione» del traffico ticinese su rotaie: nel 2021 cambia tutto, ricadute positive anche in Italia"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/08/145373-6-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/145373-6-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/08/145373-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La «rivoluzione» del traffico ticinese su rotaie: nel 2021 cambia tutto, ricadute positive anche in Italia"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/la-rivoluzione-del-traffico-ticinese-su-rotaie-nel-2021-cambia-tutto-ricadute-positive-anche-in-italia/" rel="bookmark" title="La «rivoluzione» del traffico ticinese su rotaie: nel 2021 cambia tutto, ricadute positive anche in Italia">La «rivoluzione» del traffico ticinese su rotaie: nel 2021 cambia tutto,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d4ecfe777ea8" data-td_block_id="td_uid_2_5d4ecfe777ea8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d4ecfe777ea8" data-td_block_id="td_uid_2_5d4ecfe777ea8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-80913"><a href="https://www.comocity.it/category/eventi-como/">Cultura e Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d4ecfe779c75_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d4ecfe779c75" ><script>var block_td_uid_7_5d4ecfe779c75 = new tdBlock();
block_td_uid_7_5d4ecfe779c75.id = "td_uid_7_5d4ecfe779c75";
block_td_uid_7_5d4ecfe779c75.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d4ecfe779c75_rand","tdc_css_class":"td_uid_7_5d4ecfe779c75_rand","tdc_css_class_style":"td_uid_7_5d4ecfe779c75_rand_style"}';
block_td_uid_7_5d4ecfe779c75.td_column_number = "3";
block_td_uid_7_5d4ecfe779c75.block_type = "td_block_mega_menu";
block_td_uid_7_5d4ecfe779c75.post_count = "4";
block_td_uid_7_5d4ecfe779c75.found_posts = "811";
block_td_uid_7_5d4ecfe779c75.header_color = "";
block_td_uid_7_5d4ecfe779c75.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d4ecfe779c75.max_num_pages = "203";
tdBlocksArray.push(block_td_uid_7_5d4ecfe779c75);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5d4ecfe779c75" id="td_uid_8_5d4ecfe77a885" data-td_block_id="td_uid_7_5d4ecfe779c75" data-td_filter_value="" href="https://www.comocity.it/category/eventi-como/">All</a><a class="mega-menu-sub-cat-td_uid_7_5d4ecfe779c75"  id="td_uid_9_5d4ecfe77a8ae" data-td_block_id="td_uid_7_5d4ecfe779c75" data-td_filter_value="5826" href="https://www.comocity.it/category/eventi-como/arte-e-mostre/">Arte e Mostre</a><a class="mega-menu-sub-cat-td_uid_7_5d4ecfe779c75"  id="td_uid_10_5d4ecfe77a8de" data-td_block_id="td_uid_7_5d4ecfe779c75" data-td_filter_value="4737" href="https://www.comocity.it/category/eventi-como/cinema/">Cinema</a><a class="mega-menu-sub-cat-td_uid_7_5d4ecfe779c75"  id="td_uid_11_5d4ecfe77a902" data-td_block_id="td_uid_7_5d4ecfe779c75" data-td_filter_value="54" href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/">Eventi</a><a class="mega-menu-sub-cat-td_uid_7_5d4ecfe779c75"  id="td_uid_12_5d4ecfe77a923" data-td_block_id="td_uid_7_5d4ecfe779c75" data-td_filter_value="1371" href="https://www.comocity.it/category/eventi-como/musica-e-concerti/">Musica e Concerti</a><a class="mega-menu-sub-cat-td_uid_7_5d4ecfe779c75"  id="td_uid_13_5d4ecfe77a942" data-td_block_id="td_uid_7_5d4ecfe779c75" data-td_filter_value="1424" href="https://www.comocity.it/category/eventi-como/recensioni/">Recensioni e Libri</a><a class="mega-menu-sub-cat-td_uid_7_5d4ecfe779c75"  id="td_uid_14_5d4ecfe77a963" data-td_block_id="td_uid_7_5d4ecfe779c75" data-td_filter_value="4736" href="https://www.comocity.it/category/eventi-como/teatro/">Teatro</a></div></div><div id=td_uid_7_5d4ecfe779c75 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/stomp-il-celebre-spettacolo-tra-percussioni-e-movimento-torna-in-scena/" rel="bookmark" class="td-image-wrap" title="&#8220;Stomp&#8221; : il celebre spettacolo tra percussioni e movimento torna in scena"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/08/thumbnail-4-2-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/thumbnail-4-2-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/08/thumbnail-4-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Stomp&#8221; : il celebre spettacolo tra percussioni e movimento torna in scena"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/teatro/" class="td-post-category">Teatro</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/stomp-il-celebre-spettacolo-tra-percussioni-e-movimento-torna-in-scena/" rel="bookmark" title="&#8220;Stomp&#8221; : il celebre spettacolo tra percussioni e movimento torna in scena">&#8220;Stomp&#8221; : il celebre spettacolo tra percussioni e movimento torna in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/mahmood-dopo-la-vittoria-a-sanremo-e-il-2-posto-all-eurosong-si-esibira-a-lugano/" rel="bookmark" class="td-image-wrap" title="Mahmood: Dopo la vittoria a Sanremo e il 2° posto all&#8217; Eurosong, si esibirà a Lugano"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/08/gioventu-bruciata-mahmood-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/gioventu-bruciata-mahmood-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/08/gioventu-bruciata-mahmood-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mahmood: Dopo la vittoria a Sanremo e il 2° posto all&#8217; Eurosong, si esibirà a Lugano"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/" class="td-post-category">Musica e Concerti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/mahmood-dopo-la-vittoria-a-sanremo-e-il-2-posto-all-eurosong-si-esibira-a-lugano/" rel="bookmark" title="Mahmood: Dopo la vittoria a Sanremo e il 2° posto all&#8217; Eurosong, si esibirà a Lugano">Mahmood: Dopo la vittoria a Sanremo e il 2° posto all&#8217;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/van-gogh-a-villa-del-grumello-la-rassegna-cinematografica-schermi-darte-racconta-il-pittore/" rel="bookmark" class="td-image-wrap" title="Van Gogh a Villa del Grumello: la rassegna cinematografica Schermi d&#8217;Arte racconta il pittore"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/08/cq5dam.web_.738.462-218x150.jpeg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/cq5dam.web_.738.462-218x150.jpeg 218w, https://www.comocity.it/wp-content/uploads/2019/08/cq5dam.web_.738.462-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Van Gogh a Villa del Grumello: la rassegna cinematografica Schermi d&#8217;Arte racconta il pittore"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/van-gogh-a-villa-del-grumello-la-rassegna-cinematografica-schermi-darte-racconta-il-pittore/" rel="bookmark" title="Van Gogh a Villa del Grumello: la rassegna cinematografica Schermi d&#8217;Arte racconta il pittore">Van Gogh a Villa del Grumello: la rassegna cinematografica Schermi d&#8217;Arte&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/il-gran-finale-del-festival-di-bellagio-e-del-lago-di-como-sette-nuove-date-poi-i-saluti/" rel="bookmark" class="td-image-wrap" title="Il gran finale del Festival di Bellagio e del lago di Como: sette nuove date poi i saluti"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/08/festival-di-bellagio-e-del-lago-di-como-2019-162434.660x368-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/festival-di-bellagio-e-del-lago-di-como-2019-162434.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/08/festival-di-bellagio-e-del-lago-di-como-2019-162434.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/08/festival-di-bellagio-e-del-lago-di-como-2019-162434.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il gran finale del Festival di Bellagio e del lago di Como: sette nuove date poi i saluti"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/" class="td-post-category">Musica e Concerti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/il-gran-finale-del-festival-di-bellagio-e-del-lago-di-como-sette-nuove-date-poi-i-saluti/" rel="bookmark" title="Il gran finale del Festival di Bellagio e del lago di Como: sette nuove date poi i saluti">Il gran finale del Festival di Bellagio e del lago di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d4ecfe779c75" data-td_block_id="td_uid_7_5d4ecfe779c75"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d4ecfe779c75" data-td_block_id="td_uid_7_5d4ecfe779c75"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-80914"><a href="https://www.comocity.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5d4ecfe77c6f1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5d4ecfe77c6f1" ><script>var block_td_uid_15_5d4ecfe77c6f1 = new tdBlock();
block_td_uid_15_5d4ecfe77c6f1.id = "td_uid_15_5d4ecfe77c6f1";
block_td_uid_15_5d4ecfe77c6f1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1374","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5d4ecfe77c6f1_rand","tdc_css_class":"td_uid_15_5d4ecfe77c6f1_rand","tdc_css_class_style":"td_uid_15_5d4ecfe77c6f1_rand_style"}';
block_td_uid_15_5d4ecfe77c6f1.td_column_number = "3";
block_td_uid_15_5d4ecfe77c6f1.block_type = "td_block_mega_menu";
block_td_uid_15_5d4ecfe77c6f1.post_count = "4";
block_td_uid_15_5d4ecfe77c6f1.found_posts = "146";
block_td_uid_15_5d4ecfe77c6f1.header_color = "";
block_td_uid_15_5d4ecfe77c6f1.ajax_pagination_infinite_stop = "";
block_td_uid_15_5d4ecfe77c6f1.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_15_5d4ecfe77c6f1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5d4ecfe77c6f1" id="td_uid_16_5d4ecfe77d465" data-td_block_id="td_uid_15_5d4ecfe77c6f1" data-td_filter_value="" href="https://www.comocity.it/category/turismo/">All</a><a class="mega-menu-sub-cat-td_uid_15_5d4ecfe77c6f1"  id="td_uid_17_5d4ecfe77d48f" data-td_block_id="td_uid_15_5d4ecfe77c6f1" data-td_filter_value="1384" href="https://www.comocity.it/category/turismo/citta-di-como/">Città di Como</a><a class="mega-menu-sub-cat-td_uid_15_5d4ecfe77c6f1"  id="td_uid_18_5d4ecfe77d4b7" data-td_block_id="td_uid_15_5d4ecfe77c6f1" data-td_filter_value="1392" href="https://www.comocity.it/category/turismo/foto-video/">Foto e video</a><a class="mega-menu-sub-cat-td_uid_15_5d4ecfe77c6f1"  id="td_uid_19_5d4ecfe77d4da" data-td_block_id="td_uid_15_5d4ecfe77c6f1" data-td_filter_value="1386" href="https://www.comocity.it/category/turismo/informazioni-utili/">Informazioni utili</a><a class="mega-menu-sub-cat-td_uid_15_5d4ecfe77c6f1"  id="td_uid_20_5d4ecfe77d4fb" data-td_block_id="td_uid_15_5d4ecfe77c6f1" data-td_filter_value="1385" href="https://www.comocity.it/category/turismo/lago-di-como/">Lago di Como</a><a class="mega-menu-sub-cat-td_uid_15_5d4ecfe77c6f1"  id="td_uid_21_5d4ecfe77d529" data-td_block_id="td_uid_15_5d4ecfe77c6f1" data-td_filter_value="1388" href="https://www.comocity.it/category/turismo/musei-ville/">Musei e Ville</a><a class="mega-menu-sub-cat-td_uid_15_5d4ecfe77c6f1"  id="td_uid_22_5d4ecfe77d54b" data-td_block_id="td_uid_15_5d4ecfe77c6f1" data-td_filter_value="1387" href="https://www.comocity.it/category/turismo/percorsi/">Percorsi</a></div></div><div id=td_uid_15_5d4ecfe77c6f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/trame-colorate-e-altri-eventi-accendono-lagosto-della-villa-piu-amata-del-lario/" rel="bookmark" class="td-image-wrap" title="&#8220;Trame Colorate&#8221; e altri eventi accendono l&#8217;agosto della villa più amata del Lario"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/08/villa-carlotta_tremezzo_ingresso_emilio-buzzella1-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/villa-carlotta_tremezzo_ingresso_emilio-buzzella1-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/08/villa-carlotta_tremezzo_ingresso_emilio-buzzella1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Trame Colorate&#8221; e altri eventi accendono l&#8217;agosto della villa più amata del Lario"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/" class="td-post-category">Notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/trame-colorate-e-altri-eventi-accendono-lagosto-della-villa-piu-amata-del-lario/" rel="bookmark" title="&#8220;Trame Colorate&#8221; e altri eventi accendono l&#8217;agosto della villa più amata del Lario">&#8220;Trame Colorate&#8221; e altri eventi accendono l&#8217;agosto della villa più amata&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/si-accendono-i-fuochi-della-tradizionale-sagra-di-san-giovanni-allisola-comacina-tutto-pronto/" rel="bookmark" class="td-image-wrap" title="Si accendono i fuochi della tradizionale Sagra di San Giovanni all&#8217;Isola Comacina: tutto pronto"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/06/san-giovanni-isola-comacina-ok-620x350-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/06/san-giovanni-isola-comacina-ok-620x350-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/06/san-giovanni-isola-comacina-ok-620x350-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Si accendono i fuochi della tradizionale Sagra di San Giovanni all&#8217;Isola Comacina: tutto pronto"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/" class="td-post-category">Notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/si-accendono-i-fuochi-della-tradizionale-sagra-di-san-giovanni-allisola-comacina-tutto-pronto/" rel="bookmark" title="Si accendono i fuochi della tradizionale Sagra di San Giovanni all&#8217;Isola Comacina: tutto pronto">Si accendono i fuochi della tradizionale Sagra di San Giovanni all&#8217;Isola&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/escursioni-gratuite-con-le-guide-alpine-della-lombardia-due-anche-nel-comasco/" rel="bookmark" class="td-image-wrap" title="Escursioni gratuite con le Guide Alpine della Lombardia. Due anche nel comasco"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/06/thumbnail-7-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/06/thumbnail-7-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/06/thumbnail-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escursioni gratuite con le Guide Alpine della Lombardia. Due anche nel comasco"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/" class="td-post-category">Notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/escursioni-gratuite-con-le-guide-alpine-della-lombardia-due-anche-nel-comasco/" rel="bookmark" title="Escursioni gratuite con le Guide Alpine della Lombardia. Due anche nel comasco">Escursioni gratuite con le Guide Alpine della Lombardia. Due anche nel&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/al-grand-hotel-tremezzo-si-avvera-il-sogno-di-gualtiero-marchesi-apre-la-sua-terrazza/" rel="bookmark" class="td-image-wrap" title="Al Grand Hotel Tremezzo si avvera il sogno di Gualtiero Marchesi. Apre la sua Terrazza"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/06/mail-3-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/06/mail-3-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/06/mail-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Al Grand Hotel Tremezzo si avvera il sogno di Gualtiero Marchesi. Apre la sua Terrazza"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/" class="td-post-category">Notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/al-grand-hotel-tremezzo-si-avvera-il-sogno-di-gualtiero-marchesi-apre-la-sua-terrazza/" rel="bookmark" title="Al Grand Hotel Tremezzo si avvera il sogno di Gualtiero Marchesi. Apre la sua Terrazza">Al Grand Hotel Tremezzo si avvera il sogno di Gualtiero Marchesi&#8230;.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5d4ecfe77c6f1" data-td_block_id="td_uid_15_5d4ecfe77c6f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5d4ecfe77c6f1" data-td_block_id="td_uid_15_5d4ecfe77c6f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83962"><a href="https://www.comocity.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5d4ecfe77eab0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5d4ecfe77eab0" ><script>var block_td_uid_23_5d4ecfe77eab0 = new tdBlock();
block_td_uid_23_5d4ecfe77eab0.id = "td_uid_23_5d4ecfe77eab0";
block_td_uid_23_5d4ecfe77eab0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1375","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5d4ecfe77eab0_rand","tdc_css_class":"td_uid_23_5d4ecfe77eab0_rand","tdc_css_class_style":"td_uid_23_5d4ecfe77eab0_rand_style"}';
block_td_uid_23_5d4ecfe77eab0.td_column_number = "3";
block_td_uid_23_5d4ecfe77eab0.block_type = "td_block_mega_menu";
block_td_uid_23_5d4ecfe77eab0.post_count = "4";
block_td_uid_23_5d4ecfe77eab0.found_posts = "173";
block_td_uid_23_5d4ecfe77eab0.header_color = "";
block_td_uid_23_5d4ecfe77eab0.ajax_pagination_infinite_stop = "";
block_td_uid_23_5d4ecfe77eab0.max_num_pages = "44";
tdBlocksArray.push(block_td_uid_23_5d4ecfe77eab0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5d4ecfe77eab0" id="td_uid_24_5d4ecfe77f3ea" data-td_block_id="td_uid_23_5d4ecfe77eab0" data-td_filter_value="" href="https://www.comocity.it/category/rubriche/">All</a><a class="mega-menu-sub-cat-td_uid_23_5d4ecfe77eab0"  id="td_uid_25_5d4ecfe77f411" data-td_block_id="td_uid_23_5d4ecfe77eab0" data-td_filter_value="19" href="https://www.comocity.it/category/rubriche/como-caffe/">Como Caffè</a><a class="mega-menu-sub-cat-td_uid_23_5d4ecfe77eab0"  id="td_uid_26_5d4ecfe77f439" data-td_block_id="td_uid_23_5d4ecfe77eab0" data-td_filter_value="1490" href="https://www.comocity.it/category/rubriche/comocity-focus/">Comocity Focus</a><a class="mega-menu-sub-cat-td_uid_23_5d4ecfe77eab0"  id="td_uid_27_5d4ecfe77f469" data-td_block_id="td_uid_23_5d4ecfe77eab0" data-td_filter_value="5862" href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/">Lettere a mio figlio</a></div></div><div id=td_uid_23_5d4ecfe77eab0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/in-viaggio-con-un-padre-nel-cuore-della-notte-il-talk-dei-papa/" rel="bookmark" class="td-image-wrap" title="In viaggio con un padre / Nel cuore della notte &#8211; il Talk dei papà"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/06/hqdefault-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/06/hqdefault-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/06/hqdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="In viaggio con un padre / Nel cuore della notte &#8211; il Talk dei papà"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/" class="td-post-category">Lettere a mio figlio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/in-viaggio-con-un-padre-nel-cuore-della-notte-il-talk-dei-papa/" rel="bookmark" title="In viaggio con un padre / Nel cuore della notte &#8211; il Talk dei papà">In viaggio con un padre / Nel cuore della notte &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/le-mani-di-un-padre-nel-cuore-della-notte-il-talk-dei-papa/" rel="bookmark" class="td-image-wrap" title="Le mani di un padre / Nel cuore della notte &#8211; il Talk dei papà"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/06/maxresdefault-4-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/06/maxresdefault-4-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/06/maxresdefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le mani di un padre / Nel cuore della notte &#8211; il Talk dei papà"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/" class="td-post-category">Lettere a mio figlio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/le-mani-di-un-padre-nel-cuore-della-notte-il-talk-dei-papa/" rel="bookmark" title="Le mani di un padre / Nel cuore della notte &#8211; il Talk dei papà">Le mani di un padre / Nel cuore della notte &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/il-ricordo-di-un-padre-il-coraggio-di-un-musicista-il-talk-dei-papa/" rel="bookmark" class="td-image-wrap" title="Il coraggio di un musicista / Nel cuore della notte &#8211; il Talk dei papà"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/06/maxresdefault-3-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/06/maxresdefault-3-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/06/maxresdefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il coraggio di un musicista / Nel cuore della notte &#8211; il Talk dei papà"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/" class="td-post-category">Lettere a mio figlio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/il-ricordo-di-un-padre-il-coraggio-di-un-musicista-il-talk-dei-papa/" rel="bookmark" title="Il coraggio di un musicista / Nel cuore della notte &#8211; il Talk dei papà">Il coraggio di un musicista / Nel cuore della notte &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/il-ricordo-di-un-padre-nel-cuore-della-notte-il-talk-dei-papa/" rel="bookmark" class="td-image-wrap" title="Il ricordo di un padre / Nel cuore della notte &#8211; il Talk dei papà"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/06/maxresdefault-2-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/06/maxresdefault-2-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/06/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il ricordo di un padre / Nel cuore della notte &#8211; il Talk dei papà"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/" class="td-post-category">Lettere a mio figlio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/il-ricordo-di-un-padre-nel-cuore-della-notte-il-talk-dei-papa/" rel="bookmark" title="Il ricordo di un padre / Nel cuore della notte &#8211; il Talk dei papà">Il ricordo di un padre / Nel cuore della notte &#8211;&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5d4ecfe77eab0" data-td_block_id="td_uid_23_5d4ecfe77eab0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5d4ecfe77eab0" data-td_block_id="td_uid_23_5d4ecfe77eab0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-94083"><a href="#">Mappe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90025"><a href="https://www.comocity.it/wp-content/uploads/2018/08/mappa-3.jpg">Mappa della città di Como</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94082"><a href="http://www.comocity.it/wp-content/uploads/2019/04/pdfmap.pdf">Mappa del Lago di Como</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-92186"><a href="https://www.comocity.it/comocity/">#ComoCity</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95481"><a href="https://www.comocity.it/contatti/">Contatti</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.comocity.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.comocity.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Notizie" class="entry-crumb" href="https://www.comocity.it/category/notizie-como/">Notizie</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News 24" class="entry-crumb" href="https://www.comocity.it/category/notizie-como/news-24/">News 24</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">L&#8217;isola che c&#8217;è 2019 &#8211; Fiera delle Economie Solidali, 15 anni solidali...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-96400" class="post-96400 post type-post status-publish format-standard has-post-thumbnail hentry category-news-24 category-notizie-como tag-etica-e-solidarieta tag-fiera tag-isola-che-ce tag-spettacoli tag-villaguardia" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">L&#8217;isola che c&#8217;è 2019 &#8211; Fiera delle Economie Solidali, 15 anni solidali a Villaguardia</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.comocity.it/author/redazione/">La Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-10T13:11:03+00:00" >10/08/2019</time></span>                    <div class="td-post-comments"><a href="https://www.comocity.it/lisola-che-ce-2019-fiera-delle-economie-solidali-15-anni-solidali-a-villaguardia/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-96400">31</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.comocity.it%2Flisola-che-ce-2019-fiera-delle-economie-solidali-15-anni-solidali-a-villaguardia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99isola+che+c%E2%80%99%C3%A8+2019+%E2%80%93+Fiera+delle+Economie+Solidali%2C+15+anni+solidali+a+Villaguardia&url=https%3A%2F%2Fwww.comocity.it%2Flisola-che-ce-2019-fiera-delle-economie-solidali-15-anni-solidali-a-villaguardia%2F&via=comocity">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.comocity.it/lisola-che-ce-2019-fiera-delle-economie-solidali-15-anni-solidali-a-villaguardia/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.comocity.it/lisola-che-ce-2019-fiera-delle-economie-solidali-15-anni-solidali-a-villaguardia/&amp;media=https://www.comocity.it/wp-content/uploads/2019/08/0b1ad7a7b79268a1f4558db78e092446_XL.jpg&description=L%E2%80%99isola+che+c%E2%80%99%C3%A8+2019+%E2%80%93+Fiera+delle+Economie+Solidali%2C+15+anni+solidali+a+Villaguardia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=L&#8217;isola che c&#8217;è 2019 &#8211; Fiera delle Economie Solidali, 15 anni solidali a Villaguardia %0A%0A https://www.comocity.it/lisola-che-ce-2019-fiera-delle-economie-solidali-15-anni-solidali-a-villaguardia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.comocity.it/wp-content/uploads/2019/08/0b1ad7a7b79268a1f4558db78e092446_XL.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.comocity.it/wp-content/uploads/2019/08/0b1ad7a7b79268a1f4558db78e092446_XL-696x464.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/0b1ad7a7b79268a1f4558db78e092446_XL-696x464.jpg 696w, https://www.comocity.it/wp-content/uploads/2019/08/0b1ad7a7b79268a1f4558db78e092446_XL-300x200.jpg 300w, https://www.comocity.it/wp-content/uploads/2019/08/0b1ad7a7b79268a1f4558db78e092446_XL-768x512.jpg 768w, https://www.comocity.it/wp-content/uploads/2019/08/0b1ad7a7b79268a1f4558db78e092446_XL-630x420.jpg 630w, https://www.comocity.it/wp-content/uploads/2019/08/0b1ad7a7b79268a1f4558db78e092446_XL.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="0b1ad7a7b79268a1f4558db78e092446_XL"/></a></div>
        <p>L&#8217;ISOLA CHE C&#8217;È<br />
La Fiera delle Economie Solidali<br />
16ᵃ Edizione<br />
<a href="https://www.facebook.com/hashtag/saltasu" target="_blank" rel="noopener">#saltasu</a></p>
<p><img class="alignnone size-full wp-image-96401" src="https://www.comocity.it/wp-content/uploads/2019/08/mail-1-1.jpg" alt="" width="237" height="91" /></p>
<p>In mostra la sostenibilità e la solidarietà comasca che nascono dallo stile di produzione, di consumo e di relazione.<br />
Oltre 180 espositori, incontri, laboratori, concerti, spettacoli, animazione per bambini, ristorazione biologica/locale e tante novità.</p>
<p><img class="alignnone size-medium wp-image-96403" src="https://www.comocity.it/wp-content/uploads/2019/08/fiera_banner_dinamico_600x280_0-300x141.gif" alt="" width="300" height="141" /></p>
<p>gli organizzatori testimoniano la loro soddisfazione:</p>
<p>&#8220;15 anni di Fiera. 15 anni di Incontri, Laboratori, Spettacoli e tanto altro, con la voglia di divertirsi, riflettere, confrontarsi e stare bene insieme.</p>
<p>E siamo alla 16ma edizione. E questa voglia continua, convinti sempre di più che non siamo davvero un’isola, ma un sacco di persone e che le persone, in tante, possono cambiare il mondo.</p>
<p>Quindi <strong>#saltasu</strong> anche tu alla scoperta de <em>L’isola che c’è 2019</em>, caratterizzata da una <strong>nuova grafica </strong>più fresca, immediata e coinvolgente e dal <strong>colore verde </strong>per richiamare l’ambiente e il cambiamento climatico, temi centrali di quest’anno.&#8221;</p>
<p><img class="alignnone size-medium wp-image-96404" src="https://www.comocity.it/wp-content/uploads/2019/08/0b1ad7a7b79268a1f4558db78e092446_XL-300x200.jpg" alt="" width="300" height="200" srcset="https://www.comocity.it/wp-content/uploads/2019/08/0b1ad7a7b79268a1f4558db78e092446_XL-300x200.jpg 300w, https://www.comocity.it/wp-content/uploads/2019/08/0b1ad7a7b79268a1f4558db78e092446_XL-768x512.jpg 768w, https://www.comocity.it/wp-content/uploads/2019/08/0b1ad7a7b79268a1f4558db78e092446_XL-696x464.jpg 696w, https://www.comocity.it/wp-content/uploads/2019/08/0b1ad7a7b79268a1f4558db78e092446_XL-630x420.jpg 630w, https://www.comocity.it/wp-content/uploads/2019/08/0b1ad7a7b79268a1f4558db78e092446_XL.jpg 900w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><strong>LE SUPER NOVITÀ:</strong></p>
<ul>
<li>L’<strong>ingresso gratuito il sabato mattina</strong> per tutti, dalle 10 alle 12.30 entri gratis in Fiera</li>
<li>Un nuovo evento di apertura della manifestazione, venerdì 13 settembre <a href="http://www.lisolachece.org/track/click/95e24961c92056/b831b149a815324" target="_blank" rel="nofollow noopener"><strong>cena con delitto</strong></a> con musica e sfilata, realizzata in collaborazione con l’<em>Associazione Partücc</em> e l’<em>Associazione Allincirco</em></li>
</ul>
<p><strong>GLI INCONTRI PRINCIPALI:</strong></p>
<ul>
<li>Sabato 14 settembre convegno <a href="http://www.lisolachece.org/track/click/dc85f919862057/b831b149a815324" target="_blank" rel="nofollow noopener"><strong>Buone pratiche per valorizzare e rispettare l’ambiente</strong></a>, organizzato da <em>Legambiente Como</em> con <em>Passeggiate Creative Como</em></li>
<li>Domenica 15 settembre, convegno <a href="http://www.lisolachece.org/track/click/f90c6e77152058/b831b149a815324" target="_blank" rel="nofollow noopener"><strong>There is no Planet B</strong></a>, organizzato da <em>L’isola che c’è</em> e <em>Centro di Servizio per il Volontariato dell’Insubria</em>, con <em>CGIL Como</em>, <em>CISL dei Laghi</em>, <em>UIL del Lario</em> e il gruppo <em>Friday for Future Como</em></li>
</ul>
<p><strong>GLI SPETTACOLI PRINCIPALI:</strong></p>
<p><img class="alignnone size-medium wp-image-96402" src="https://www.comocity.it/wp-content/uploads/2019/08/avarie-753516.610x431-300x212.jpg" alt="" width="300" height="212" srcset="https://www.comocity.it/wp-content/uploads/2019/08/avarie-753516.610x431-300x212.jpg 300w, https://www.comocity.it/wp-content/uploads/2019/08/avarie-753516.610x431-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/08/avarie-753516.610x431-594x420.jpg 594w, https://www.comocity.it/wp-content/uploads/2019/08/avarie-753516.610x431.jpg 610w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<ul>
<li>Sabato 14 settembre <strong>Pizziche salentine</strong>, <strong>Balli popolari</strong>, <strong>Musica spiccia</strong>, <strong>Spettacolo di arti circensi</strong> e concerto di <strong>Hornytoorincos</strong>, <strong>Tebra</strong> e <strong>Vallanzaska</strong></li>
<li>Domenica 15 settembre <strong>Gran cabaret</strong>, <strong>Swing</strong>, <strong>Spettacolo di arti di strada</strong> e concerto dei <strong>Five Quarters</strong></li>
</ul>
<p>Orari e dettagli nel <a href="http://www.lisolachece.org/track/click/61fa7a80702059/b831b149a815324" target="_blank" rel="nofollow noopener"><strong>Programma sintetico</strong></a>.</p>
<p>Sotto, nella nostra ultima newsletter prima della pausa estiva, tutti gli articoli per approfondire, i <a href="http://www.lisolachece.org/track/click/a0de8c2c602060/b831b149a815324" target="_blank" rel="nofollow noopener"><strong>materiali promozionali</strong></a> da condividere e gli<strong> <a href="http://www.lisolachece.org/track/click/6000b20ad72061/b831b149a815324" target="_blank" rel="nofollow noopener">spazi pubblicitari </a></strong>acquistabili per sostenere l&#8217;evento e farsi conoscere.</p>
<p>Buone vacanze da <em>L’isola che c&#8217;è</em>… al fresco dell’ombrellone o in cima alle vette non dimenticate di mettere la crema solare e, soprattutto, di condividere l’<a href="http://www.lisolachece.org/track/click/fa9c7c980f2055/b831b149a815324" target="_blank" rel="nofollow noopener"><strong>Evento Facebook Fiera L&#8217;isola che c&#8217;è 2019</strong></a>!  🙂</p>
<hr />
<p><em>Manifestazione promossa e organizzata da L&#8217;isola che c&#8217;è &#8211; Rete comasca di economia solidale e dal Centro di Servizio per il Volontariato dell&#8217;Insubria, con il supporto operativo della Cooperativa Sociale Ecofficine.</em></p>
<p><em>Con il contributo di Banca Etica, BCC Cassa Rurale e Artigiana di Cantù, Caritas Como, Confcooperative Como, CGIL Como, CISL dei Laghi e UIL del Lario.</em></p>
<p><em>Con il patrocinio del Comune di Villa Guardia e della Provincia di Como.</em></p>
<p>COSA FARE IN FIERA</p>
<p> MANGIARE, BERE E RILASSARSI<br />
Il servizio ristorazione è attivo durante tutto lo svolgimento della Fiera. Diversi i punti ristoro all&#8217;interno del parco dove trovare prodotti locali, biologici e del commercio equosolidale.<br />
Nell&#8217;area ISOLA DEL GUSTO troverai tante proposte culinarie veloci e sfiziose. Il luogo perfetto per una pausa rilassante e gustosa.</p>
<p>&#x200d;&#x200d;&#x200d; DIVERTIRSI<br />
Numerose le animazioni per il pubblico di tutte le età: spettacoli, musica, danza e dimostrazioni di pratiche sportive.</p>
<p> SCOPRIRE E CONFRONTARSI<br />
Tantissimi incontri durante le due giornate di manifestazione.</p>
<p>••••••••••••••••••</p>
<p>I VOLONTARI<br />
L’isola che c’è è possibile solo grazie all’impegno dei numerosi volontari. Vuoi essere dei nostri?<br />
Scrivi a  volontarifiera@lisolachece.org</p>
<p>••••••••••••••••••</p>
<p>La Fiera è promossa e organizzata da <a href="https://www.facebook.com/lisolacheceCO/" target="_blank" rel="noopener">L&#8217;isola che c&#8217;è</a> &#8211; Rete Comasca di Economia Solidale e dal Centro di Servizio per il Volontariato dell’Insubria, con il supporto operativo di <a href="https://www.facebook.com/EcofficineCooperativaSociale/" target="_blank" rel="noopener">Ecofficine Cooperativa Sociale</a> e con il contributo di numerosi soggetti del territorio.</p>
<p>Con il contributo di <a href="https://www.facebook.com/bancaetica/" target="_blank" rel="noopener">Banca Etica</a>, <a href="https://www.facebook.com/BccCantu/" target="_blank" rel="noopener">Cassa Rurale Ed Artigiana Di Cantu&#8217;</a>, Caritas Como, Confcooperative Como, CGIL Como, CISL dei Laghi e UIL del Lario e con il patrocinio della Provincia di Como e del <a href="https://www.facebook.com/comune.villaguardia/" target="_blank" rel="noopener">Comune di Villa Guardia</a>.</p>
<p>••••••••••••••••••</p>
<p>PROGRAMMA (in aggiornamento)</p>
<p> VENERDÌ 13 SETTEMBRE</p>
<p>Evento di apertura:<br />
   (su iscrizione)<br />
Iscrizioni dal 26/08 al 9/09</p>
<p> SABATO 14 SETTEMBRE<br />
Dibattito principale:<br />
Ore 14.30 &#8211; 17.00 &gt;         </p>
<p>Spettacoli e Musica:<br />
Ore 16.30 &gt;   &#8211; Associazione Salento nel cuore<br />
Ore 17.30 &gt;   &#8211; Associazione Concordanza<br />
Ore 19.30 &gt;   &#8211; Baule dei suoni</p>
<p>Spettacoli per bambini:<br />
Ore 15.00 &gt;     &#8211; Auriga Teatro</p>
<p> Concerti:<br />
dalle ore 21.00:<br />
Tebra, <a href="https://www.facebook.com/hornytoorinchos/" target="_blank" rel="noopener">HornytooRinchos</a>, <a href="https://www.facebook.com/Vallanzaska/" target="_blank" rel="noopener">Vallanzaska</a></p>
<p> DOMENICA 15 SETTEMBRE</p>
<p>Dibattito principale:<br />
Ore 11.00 &#8211; 13.00: ’   </p>
<p>Spettacoli e Musica:<br />
Ore 16.00 &gt;   &#8211; S-coinvolgimenti sociali<br />
Ore 17.00 &gt;  &#8211; Swinging Folks</p>
<p>Spettacoli per bambini:<br />
Ore 16.00 &gt;      &#8211; Auriga Teatro</p>
<p> Concerti:<br />
Ore 20.30 &gt; Contest musicale di Band locali.<br />
(Lalaband + Gabriele Mancuso band + altri)<br />
In chiusura concerto dei <a href="https://www.facebook.com/5quarters/" target="_blank" rel="noopener">Five Quarters</a></p>
<p>Evento collaterale:<br />
Ore 9.30 &gt;       </p>
<p>••••••••••••••••••</p>
<p>L&#8217;ISOLA CHE C&#8217;È<br />
<a href="https://l.facebook.com/l.php?u=http%3A%2F%2Fwww.lisolachece.org%2F%3Ffbclid%3DIwAR2wKqT3eqwArnxeuOvcIN9apxinoQ2fudBe5s338-f6-aeHNFCSHMywf-0&amp;h=AT2qjE7Dcc6zTMWWxqRKTvlnd7ArwtXDtTa91xR9-e8HqUGuTeUPNry6V55BqgCtAQhk5PYfET7FBQH-t5CqrwZRyM2EIF82r8A-Kid8MNVSYsoR1Jq0HsBbt0Jcxi8qrkqu" target="_blank" rel="nofollow noopener" data-lynx-mode="hover">www.lisolachece.org</a><br />
INFOLINE  fiera@lisolachece.org</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_28_5d4ecfe7821a2_rand td_block_template_1"><!-- Script DFP – 468x60 - Notizia 1 -->
<center>
<div id="div-gpt-ad-1516095298781-0" style="height:62px; width:470px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516095298781-0'); });
</script>
</div>
</center>



<!-- Script DFP - 300x90 - Notizia 1 - Mobile -->
<center>
<div id="div-gpt-ad-1516096998188-0" style="height:92px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516096998188-0'); });
</script>
</div>
</center></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.comocity.it/tag/etica-e-solidarieta/">etica e solidarietà</a></li><li><a href="https://www.comocity.it/tag/fiera/">Fiera</a></li><li><a href="https://www.comocity.it/tag/isola-che-ce/">isola che c'è</a></li><li><a href="https://www.comocity.it/tag/spettacoli/">spettacoli</a></li><li><a href="https://www.comocity.it/tag/villaguardia/">villaguardia</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.comocity.it/lisola-che-ce-2019-fiera-delle-economie-solidali-15-anni-solidali-a-villaguardia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.comocity.it%2Flisola-che-ce-2019-fiera-delle-economie-solidali-15-anni-solidali-a-villaguardia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99isola+che+c%E2%80%99%C3%A8+2019+%E2%80%93+Fiera+delle+Economie+Solidali%2C+15+anni+solidali+a+Villaguardia&url=https%3A%2F%2Fwww.comocity.it%2Flisola-che-ce-2019-fiera-delle-economie-solidali-15-anni-solidali-a-villaguardia%2F&via=comocity">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.comocity.it/lisola-che-ce-2019-fiera-delle-economie-solidali-15-anni-solidali-a-villaguardia/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.comocity.it/lisola-che-ce-2019-fiera-delle-economie-solidali-15-anni-solidali-a-villaguardia/&amp;media=https://www.comocity.it/wp-content/uploads/2019/08/0b1ad7a7b79268a1f4558db78e092446_XL.jpg&description=L%E2%80%99isola+che+c%E2%80%99%C3%A8+2019+%E2%80%93+Fiera+delle+Economie+Solidali%2C+15+anni+solidali+a+Villaguardia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=L&#8217;isola che c&#8217;è 2019 &#8211; Fiera delle Economie Solidali, 15 anni solidali a Villaguardia %0A%0A https://www.comocity.it/lisola-che-ce-2019-fiera-delle-economie-solidali-15-anni-solidali-a-villaguardia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.comocity.it/stomp-il-celebre-spettacolo-tra-percussioni-e-movimento-torna-in-scena/">&#8220;Stomp&#8221; : il celebre spettacolo tra percussioni e movimento torna in scena</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.comocity.it/andamento-del-mercato-immobiliare-sul-lago-di-como-un-report-ne-analizza-le-dinamiche/">Andamento del mercato immobiliare sul lago di Como. Un report ne analizza le dinamiche</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.comocity.it/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/1d7a1fe864c37e939b361d6c11d83167?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1d7a1fe864c37e939b361d6c11d83167?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.comocity.it/author/redazione/">La Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2019-08-10T13:11:03+00:00"><meta itemprop="dateModified" content="2019-08-10T13:11:38+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.comocity.it/lisola-che-ce-2019-fiera-delle-economie-solidali-15-anni-solidali-a-villaguardia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.comocity.it/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="ComoCity.it"></span><meta itemprop="headline " content="L&#039;isola che c&#039;è 2019 - Fiera delle Economie Solidali, 15 anni solidali a Villaguardia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.comocity.it/wp-content/uploads/2019/08/0b1ad7a7b79268a1f4558db78e092446_XL.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_29_5d4ecfe782e23_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5d4ecfe782e23" ><script>var block_td_uid_29_5d4ecfe782e23 = new tdBlock();
block_td_uid_29_5d4ecfe782e23.id = "td_uid_29_5d4ecfe782e23";
block_td_uid_29_5d4ecfe782e23.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_29_5d4ecfe782e23_rand","td_column_number":3,"live_filter_cur_post_id":96400,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5d4ecfe782e23_rand","tdc_css_class_style":"td_uid_29_5d4ecfe782e23_rand_style"}';
block_td_uid_29_5d4ecfe782e23.td_column_number = "3";
block_td_uid_29_5d4ecfe782e23.block_type = "td_block_related_posts";
block_td_uid_29_5d4ecfe782e23.post_count = "3";
block_td_uid_29_5d4ecfe782e23.found_posts = "2286";
block_td_uid_29_5d4ecfe782e23.header_color = "";
block_td_uid_29_5d4ecfe782e23.ajax_pagination_infinite_stop = "";
block_td_uid_29_5d4ecfe782e23.max_num_pages = "762";
tdBlocksArray.push(block_td_uid_29_5d4ecfe782e23);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_30_5d4ecfe783313" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_29_5d4ecfe782e23" href="#">RELATED ARTICLES</a><a id="td_uid_31_5d4ecfe783317" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_29_5d4ecfe782e23" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_29_5d4ecfe782e23 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/andamento-del-mercato-immobiliare-sul-lago-di-como-un-report-ne-analizza-le-dinamiche/" rel="bookmark" class="td-image-wrap" title="Andamento del mercato immobiliare sul lago di Como. Un report ne analizza le dinamiche"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/08/Lago-di-Como-Ebuyhouse-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/Lago-di-Como-Ebuyhouse-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/08/Lago-di-Como-Ebuyhouse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Andamento del mercato immobiliare sul lago di Como. Un report ne analizza le dinamiche"/></a></div>                <a href="https://www.comocity.it/category/curiosita/" class="td-post-category">Curiosità</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/andamento-del-mercato-immobiliare-sul-lago-di-como-un-report-ne-analizza-le-dinamiche/" rel="bookmark" title="Andamento del mercato immobiliare sul lago di Como. Un report ne analizza le dinamiche">Andamento del mercato immobiliare sul lago di Como. Un report ne analizza le dinamiche</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/alluvioni-frane-e-smottamenti-bisogna-prevenire-il-dissesto-idrogeologico-tuona-fumagalli/" rel="bookmark" class="td-image-wrap" title="Alluvioni, frane e smottamenti: &#8220;bisogna prevenire il dissesto idrogeologico&#8221;- tuona Fumagalli"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/08/thumbnail-3-4-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/thumbnail-3-4-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/08/thumbnail-3-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alluvioni, frane e smottamenti: &#8220;bisogna prevenire il dissesto idrogeologico&#8221;- tuona Fumagalli"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/alluvioni-frane-e-smottamenti-bisogna-prevenire-il-dissesto-idrogeologico-tuona-fumagalli/" rel="bookmark" title="Alluvioni, frane e smottamenti: &#8220;bisogna prevenire il dissesto idrogeologico&#8221;- tuona Fumagalli">Alluvioni, frane e smottamenti: &#8220;bisogna prevenire il dissesto idrogeologico&#8221;- tuona Fumagalli</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/la-rivoluzione-del-traffico-ticinese-su-rotaie-nel-2021-cambia-tutto-ricadute-positive-anche-in-italia/" rel="bookmark" class="td-image-wrap" title="La «rivoluzione» del traffico ticinese su rotaie: nel 2021 cambia tutto, ricadute positive anche in Italia"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/08/145373-6-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/145373-6-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/08/145373-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La «rivoluzione» del traffico ticinese su rotaie: nel 2021 cambia tutto, ricadute positive anche in Italia"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/la-rivoluzione-del-traffico-ticinese-su-rotaie-nel-2021-cambia-tutto-ricadute-positive-anche-in-italia/" rel="bookmark" title="La «rivoluzione» del traffico ticinese su rotaie: nel 2021 cambia tutto, ricadute positive anche in Italia">La «rivoluzione» del traffico ticinese su rotaie: nel 2021 cambia tutto, ricadute positive anche in Italia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5d4ecfe782e23" data-td_block_id="td_uid_29_5d4ecfe782e23"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5d4ecfe782e23" data-td_block_id="td_uid_29_5d4ecfe782e23"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP - 300x90 - Corner -->
<center>
<div id="div-gpt-ad-1516022753364-0" style="height:92px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516022753364-0'); });
</script>
</div>
</center>

<!-- Script DFP - 168x42 - Corner - Mobile -->
<center>
<div id="div-gpt-ad-1516182184131-0" style="height:44px; width:170px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182184131-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP – 300×250 – Sidebar 1 -->
<center>
<div id="div-gpt-ad-1505557364800-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505557364800-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Sidebar 1 - Mobile -->
<center>
<div id="div-gpt-ad-1516182215627-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182215627-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP – 300×250 – Sidebar 2 -->
<center>
<div id="div-gpt-ad-1505724628605-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505724628605-0'); });
</script>
</div>
</center>


<!-- Script DFP - 180x150 - Sidebar 2 - Mobile -->
<center>
<div id="div-gpt-ad-1516182234216-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182234216-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP – 300×250 – Sidebar 3 -->
<center>
<div id="div-gpt-ad-1505724782366-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505724782366-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Sidebar 3 - Mobile -->
<center>
<div id="div-gpt-ad-1516182259303-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182259303-0'); });
</script>
</div>
</center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_32_5d4ecfe78400d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_32_5d4ecfe78400d" ><script>var block_td_uid_32_5d4ecfe78400d = new tdBlock();
block_td_uid_32_5d4ecfe78400d.id = "td_uid_32_5d4ecfe78400d";
block_td_uid_32_5d4ecfe78400d.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_32_5d4ecfe78400d_rand","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_32_5d4ecfe78400d_rand","tdc_css_class_style":"td_uid_32_5d4ecfe78400d_rand_style"}';
block_td_uid_32_5d4ecfe78400d.td_column_number = "1";
block_td_uid_32_5d4ecfe78400d.block_type = "td_block_7";
block_td_uid_32_5d4ecfe78400d.post_count = "4";
block_td_uid_32_5d4ecfe78400d.found_posts = "3290";
block_td_uid_32_5d4ecfe78400d.header_color = "";
block_td_uid_32_5d4ecfe78400d.ajax_pagination_infinite_stop = "";
block_td_uid_32_5d4ecfe78400d.max_num_pages = "823";
tdBlocksArray.push(block_td_uid_32_5d4ecfe78400d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_32_5d4ecfe78400d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/festival-di-sanremo-irama-in-concerto-a-lugano-con-la-sua-la-ragazza-dal-cuore-di-latta/" rel="bookmark" class="td-image-wrap" title="Festival di Sanremo: Irama in concerto a Lugano con la sua &#8220;La Ragazza dal Cuore di Latta&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/02/l_-irama-sbarca-a-lugano-fdht-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/02/l_-irama-sbarca-a-lugano-fdht-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/02/l_-irama-sbarca-a-lugano-fdht-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Festival di Sanremo: Irama in concerto a Lugano con la sua &#8220;La Ragazza dal Cuore di Latta&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/festival-di-sanremo-irama-in-concerto-a-lugano-con-la-sua-la-ragazza-dal-cuore-di-latta/" rel="bookmark" title="Festival di Sanremo: Irama in concerto a Lugano con la sua &#8220;La Ragazza dal Cuore di Latta&#8221;">Festival di Sanremo: Irama in concerto a Lugano con la sua...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-11T04:33:11+00:00" >11/02/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/spellbound-la-celebre-compagnia-di-danza-contemporanea-balla-rossini/" rel="bookmark" class="td-image-wrap" title="Spellbound: la compagnia Danza Contemporanea balla Rossini"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/BEC_3397log-1-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/BEC_3397log-1-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/03/BEC_3397log-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Spellbound: la compagnia Danza Contemporanea balla Rossini"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/spellbound-la-celebre-compagnia-di-danza-contemporanea-balla-rossini/" rel="bookmark" title="Spellbound: la compagnia Danza Contemporanea balla Rossini">Spellbound: la compagnia Danza Contemporanea balla Rossini</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-22T10:56:56+00:00" >22/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/como-temperature-miti-in-questo-autunno-il-comune-non-accende-i-riscaldamenti/" rel="bookmark" class="td-image-wrap" title="Como, temperature miti in questo autunno: il Comune non accende i riscaldamenti"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/10/termosifone-5645.660x368-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/10/termosifone-5645.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/10/termosifone-5645.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/10/termosifone-5645.660x368-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Como, temperature miti in questo autunno: il Comune non accende i riscaldamenti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/como-temperature-miti-in-questo-autunno-il-comune-non-accende-i-riscaldamenti/" rel="bookmark" title="Como, temperature miti in questo autunno: il Comune non accende i riscaldamenti">Como, temperature miti in questo autunno: il Comune non accende i...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-15T16:56:12+00:00" >15/10/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ciaocomo.it/2018/05/02/cerutti-ancora-tanta-voglia-dakar-un-motorally-conquistare/157069/" rel="bookmark" class="td-image-wrap" title="Cerutti, ancora tanta voglia di Dakar. Ma prima un motorally da conquistare…."><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/05/jacopo-cerutti-in-studio-per-parlare-di-dakar-e-motorally-144415.660x368-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/05/jacopo-cerutti-in-studio-per-parlare-di-dakar-e-motorally-144415.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/05/jacopo-cerutti-in-studio-per-parlare-di-dakar-e-motorally-144415.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/05/jacopo-cerutti-in-studio-per-parlare-di-dakar-e-motorally-144415.660x368-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cerutti, ancora tanta voglia di Dakar. Ma prima un motorally da conquistare…."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ciaocomo.it/2018/05/02/cerutti-ancora-tanta-voglia-dakar-un-motorally-conquistare/157069/" rel="bookmark" title="Cerutti, ancora tanta voglia di Dakar. Ma prima un motorally da conquistare….">Cerutti, ancora tanta voglia di Dakar. Ma prima un motorally da...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-02T20:20:14+00:00" >02/05/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_32_5d4ecfe78400d" data-td_block_id="td_uid_32_5d4ecfe78400d">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Google - 300x250 - DFP Footer 1-->
<center>
<div id="div-gpt-ad-1505312900229-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505312900229-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Footer 1 - Mobile -->
<center>
<div id="div-gpt-ad-1516182334524-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182334524-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Google - 300x250 - DFP Footer 2-->
<center>
<div id="div-gpt-ad-1505723851388-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505723851388-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Footer 2 - Mobile -->
<center>
<div id="div-gpt-ad-1516182358660-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182358660-0'); });
</script>
</div>
</center></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_33_5d4ecfe787184_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_33_5d4ecfe787184" ><script>var block_td_uid_33_5d4ecfe787184 = new tdBlock();
block_td_uid_33_5d4ecfe787184.id = "td_uid_33_5d4ecfe787184";
block_td_uid_33_5d4ecfe787184.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_33_5d4ecfe787184_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_33_5d4ecfe787184_rand","tdc_css_class_style":"td_uid_33_5d4ecfe787184_rand_style"}';
block_td_uid_33_5d4ecfe787184.td_column_number = "1";
block_td_uid_33_5d4ecfe787184.block_type = "td_block_15";
block_td_uid_33_5d4ecfe787184.post_count = "4";
block_td_uid_33_5d4ecfe787184.found_posts = "3290";
block_td_uid_33_5d4ecfe787184.header_color = "";
block_td_uid_33_5d4ecfe787184.ajax_pagination_infinite_stop = "";
block_td_uid_33_5d4ecfe787184.max_num_pages = "823";
tdBlocksArray.push(block_td_uid_33_5d4ecfe787184);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_33_5d4ecfe787184 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ciaocomo.it/2018/04/04/piccola-accasemia/155563/" rel="bookmark" class="td-image-wrap" title="Il ritorno de L’incredibile meravigliosa storia di Prinsi Raimund. Sabato alla Piccola Accademia"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/04/teatrogruppo-popolare-prinsi-reimund-143283.660x368-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/04/teatrogruppo-popolare-prinsi-reimund-143283.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/04/teatrogruppo-popolare-prinsi-reimund-143283.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/04/teatrogruppo-popolare-prinsi-reimund-143283.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il ritorno de L’incredibile meravigliosa storia di Prinsi Raimund. Sabato alla Piccola Accademia"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ciaocomo.it/2018/04/04/piccola-accasemia/155563/" rel="bookmark" title="Il ritorno de L’incredibile meravigliosa storia di Prinsi Raimund. Sabato alla Piccola Accademia">Il ritorno de L’incredibile meravigliosa storia di Prinsi Raimund. Sabato alla...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/como-in-salute-in-programma-lincontro-infezione-da-papilloma-virus-alla-biblioteca-civica/" rel="bookmark" class="td-image-wrap" title="Como in Salute: in programma l’incontro “Infezione da papilloma virus”, alla Biblioteca civica"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/05/salute-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/05/salute-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/05/salute-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Como in Salute: in programma l’incontro “Infezione da papilloma virus”, alla Biblioteca civica"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/" class="td-post-category">Notizie</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/como-in-salute-in-programma-lincontro-infezione-da-papilloma-virus-alla-biblioteca-civica/" rel="bookmark" title="Como in Salute: in programma l’incontro “Infezione da papilloma virus”, alla Biblioteca civica">Como in Salute: in programma l’incontro “Infezione da papilloma virus”, alla...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ciaocomo.it/2018/04/20/la-maratona-next-gen-quasi-al-termine-campioni-del-futuro/156463/" rel="bookmark" class="td-image-wrap" title="La “maratona” di Next Gen quasi al termine: chi sono i campioni del futuro ?"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/04/next-gen-tennis-giovanile-finali-a-villa-olmo-143967.660x368-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/04/next-gen-tennis-giovanile-finali-a-villa-olmo-143967.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/04/next-gen-tennis-giovanile-finali-a-villa-olmo-143967.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/04/next-gen-tennis-giovanile-finali-a-villa-olmo-143967.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La “maratona” di Next Gen quasi al termine: chi sono i campioni del futuro ?"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ciaocomo.it/2018/04/20/la-maratona-next-gen-quasi-al-termine-campioni-del-futuro/156463/" rel="bookmark" title="La “maratona” di Next Gen quasi al termine: chi sono i campioni del futuro ?">La “maratona” di Next Gen quasi al termine: chi sono i...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ciaocomo.it/2018/05/12/capitano-ci-mette-faccia-cuoreora-dimostriamo-squadra-vera/157549/" rel="bookmark" class="td-image-wrap" title="Il capitano ci mette faccia e cuore:”Ora dimostriamo di essere una squadra vera”"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/05/davide-sentinelli-capitano-como-1907-con-molteni-diretta-sport-144722.660x368-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/05/davide-sentinelli-capitano-como-1907-con-molteni-diretta-sport-144722.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/05/davide-sentinelli-capitano-como-1907-con-molteni-diretta-sport-144722.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/05/davide-sentinelli-capitano-como-1907-con-molteni-diretta-sport-144722.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il capitano ci mette faccia e cuore:”Ora dimostriamo di essere una squadra vera”"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ciaocomo.it/2018/05/12/capitano-ci-mette-faccia-cuoreora-dimostriamo-squadra-vera/157549/" rel="bookmark" title="Il capitano ci mette faccia e cuore:”Ora dimostriamo di essere una squadra vera”">Il capitano ci mette faccia e cuore:”Ora dimostriamo di essere una...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5d4ecfe787184" data-td_block_id="td_uid_33_5d4ecfe787184"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5d4ecfe787184" data-td_block_id="td_uid_33_5d4ecfe787184"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_35_5d4ecfe78a112_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_35_5d4ecfe78a112" ><script>var block_td_uid_35_5d4ecfe78a112 = new tdBlock();
block_td_uid_35_5d4ecfe78a112.id = "td_uid_35_5d4ecfe78a112";
block_td_uid_35_5d4ecfe78a112.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_35_5d4ecfe78a112_rand","tdc_css_class":"td_uid_35_5d4ecfe78a112_rand","tdc_css_class_style":"td_uid_35_5d4ecfe78a112_rand_style"}';
block_td_uid_35_5d4ecfe78a112.td_column_number = "1";
block_td_uid_35_5d4ecfe78a112.block_type = "td_block_7";
block_td_uid_35_5d4ecfe78a112.post_count = "3";
block_td_uid_35_5d4ecfe78a112.found_posts = "1590";
block_td_uid_35_5d4ecfe78a112.header_color = "";
block_td_uid_35_5d4ecfe78a112.ajax_pagination_infinite_stop = "";
block_td_uid_35_5d4ecfe78a112.max_num_pages = "530";
tdBlocksArray.push(block_td_uid_35_5d4ecfe78a112);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_35_5d4ecfe78a112 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/stomp-il-celebre-spettacolo-tra-percussioni-e-movimento-torna-in-scena/" rel="bookmark" class="td-image-wrap" title="&#8220;Stomp&#8221; : il celebre spettacolo tra percussioni e movimento torna in scena"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/08/thumbnail-4-2-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/thumbnail-4-2-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/08/thumbnail-4-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;Stomp&#8221; : il celebre spettacolo tra percussioni e movimento torna in scena"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/stomp-il-celebre-spettacolo-tra-percussioni-e-movimento-torna-in-scena/" rel="bookmark" title="&#8220;Stomp&#8221; : il celebre spettacolo tra percussioni e movimento torna in scena">&#8220;Stomp&#8221; : il celebre spettacolo tra percussioni e movimento torna in...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-10T12:46:06+00:00" >10/08/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/mahmood-dopo-la-vittoria-a-sanremo-e-il-2-posto-all-eurosong-si-esibira-a-lugano/" rel="bookmark" class="td-image-wrap" title="Mahmood: Dopo la vittoria a Sanremo e il 2° posto all&#8217; Eurosong, si esibirà a Lugano"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/08/gioventu-bruciata-mahmood-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/gioventu-bruciata-mahmood-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/08/gioventu-bruciata-mahmood-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mahmood: Dopo la vittoria a Sanremo e il 2° posto all&#8217; Eurosong, si esibirà a Lugano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/mahmood-dopo-la-vittoria-a-sanremo-e-il-2-posto-all-eurosong-si-esibira-a-lugano/" rel="bookmark" title="Mahmood: Dopo la vittoria a Sanremo e il 2° posto all&#8217; Eurosong, si esibirà a Lugano">Mahmood: Dopo la vittoria a Sanremo e il 2° posto all&#8217;...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-09T10:15:20+00:00" >09/08/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/van-gogh-a-villa-del-grumello-la-rassegna-cinematografica-schermi-darte-racconta-il-pittore/" rel="bookmark" class="td-image-wrap" title="Van Gogh a Villa del Grumello: la rassegna cinematografica Schermi d&#8217;Arte racconta il pittore"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/08/cq5dam.web_.738.462-100x70.jpeg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/cq5dam.web_.738.462-100x70.jpeg 100w, https://www.comocity.it/wp-content/uploads/2019/08/cq5dam.web_.738.462-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Van Gogh a Villa del Grumello: la rassegna cinematografica Schermi d&#8217;Arte racconta il pittore"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/van-gogh-a-villa-del-grumello-la-rassegna-cinematografica-schermi-darte-racconta-il-pittore/" rel="bookmark" title="Van Gogh a Villa del Grumello: la rassegna cinematografica Schermi d&#8217;Arte racconta il pittore">Van Gogh a Villa del Grumello: la rassegna cinematografica Schermi d&#8217;Arte...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T10:20:41+00:00" >08/08/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_36_5d4ecfe78b429_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_36_5d4ecfe78b429" ><script>var block_td_uid_36_5d4ecfe78b429 = new tdBlock();
block_td_uid_36_5d4ecfe78b429.id = "td_uid_36_5d4ecfe78b429";
block_td_uid_36_5d4ecfe78b429.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_36_5d4ecfe78b429_rand","tdc_css_class":"td_uid_36_5d4ecfe78b429_rand","tdc_css_class_style":"td_uid_36_5d4ecfe78b429_rand_style"}';
block_td_uid_36_5d4ecfe78b429.td_column_number = "1";
block_td_uid_36_5d4ecfe78b429.block_type = "td_block_7";
block_td_uid_36_5d4ecfe78b429.post_count = "3";
block_td_uid_36_5d4ecfe78b429.found_posts = "3147";
block_td_uid_36_5d4ecfe78b429.header_color = "";
block_td_uid_36_5d4ecfe78b429.ajax_pagination_infinite_stop = "";
block_td_uid_36_5d4ecfe78b429.max_num_pages = "1049";
tdBlocksArray.push(block_td_uid_36_5d4ecfe78b429);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_36_5d4ecfe78b429 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/ecco-i-quattro-ristoranti-di-como-in-gara-con-alessandro-borghese/" rel="bookmark" class="td-image-wrap" title="Ecco i quattro ristoranti di Como in gara con Alessandro Borghese"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/05/alessandro-borghese-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/05/alessandro-borghese-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/05/alessandro-borghese-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ecco i quattro ristoranti di Como in gara con Alessandro Borghese"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/ecco-i-quattro-ristoranti-di-como-in-gara-con-alessandro-borghese/" rel="bookmark" title="Ecco i quattro ristoranti di Como in gara con Alessandro Borghese">Ecco i quattro ristoranti di Como in gara con Alessandro Borghese</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-13T07:49:44+00:00" >13/05/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/orari-sante-messe-chiese-como/" rel="bookmark" class="td-image-wrap" title="Orari sante messe chiese di Como"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/01/orari-sante-messe-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/01/orari-sante-messe-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/01/orari-sante-messe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Orari sante messe chiese di Como"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/orari-sante-messe-chiese-como/" rel="bookmark" title="Orari sante messe chiese di Como">Orari sante messe chiese di Como</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-15T09:15:53+00:00" >15/01/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/nubifragio-sul-lago-chiusa-la-regina/" rel="bookmark" class="td-image-wrap" title="Nubifragio sul lago. Chiusa la Regina."><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/05/bubifragio-como-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/05/bubifragio-como-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/05/bubifragio-como-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nubifragio sul lago. Chiusa la Regina."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/nubifragio-sul-lago-chiusa-la-regina/" rel="bookmark" title="Nubifragio sul lago. Chiusa la Regina.">Nubifragio sul lago. Chiusa la Regina.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-06T19:11:15+00:00" >06/05/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_37_5d4ecfe790921_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5d4ecfe790921" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.comocity.it/category/notizie-como/news-24/"><span class="td-cat-name">News 24</span><span class="td-cat-no">1994</span></a></li><li><a href="https://www.comocity.it/category/notizie-como/"><span class="td-cat-name">Notizie</span><span class="td-cat-no">340</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/"><span class="td-cat-name">Musica e Concerti</span><span class="td-cat-no">298</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">251</span></a></li><li><a href="https://www.comocity.it/category/rubriche/como-caffe/"><span class="td-cat-name">Como Caffè</span><span class="td-cat-no">131</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/teatro/"><span class="td-cat-name">Teatro</span><span class="td-cat-no">109</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/cinema/"><span class="td-cat-name">Cinema</span><span class="td-cat-no">84</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/"><span class="td-cat-name">Cultura e Spettacoli</span><span class="td-cat-no">49</span></a></li><li><a href="https://www.comocity.it/category/curiosita/"><span class="td-cat-name">Curiosità</span><span class="td-cat-no">47</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.comocity.it/"><img class="td-retina-data" src="https://www.comocity.it/wp-content/uploads/2018/01/logo-footer-1.png" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/logo-retina-footer-300x99.png" alt="ComoCity" title="ComoCity" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><p>Comocity è il primo vero portale di informazione globale della città di Como. Concepito non solo come una efficace guida turistica ma anche come un quotidiano online di news ed eventi aggiornati in tempo reale.</p>
<p>Numero WhatsApp  <a href="tel:+393755301596">+393755301596</a></p>
</a><a href="https://www.comocity.it/privacy">Privacy Policy</a> - <a href="https://www.comocity.it/cookie">Cookie Policy</a></p>
<div class="footer-email-wrap">Contact us: <a href="mailto:info@comocity.it">info@comocity.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/comocity" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/comocity" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-80227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-80227"><a href="https://www.comocity.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-80239" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80239"><a href="https://www.comocity.it/disclamer/">Disclamer</a></li>
<li id="menu-item-80270" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80270"><a href="https://www.comocity.it/pubblicita-su-comocity/">Per la tua pubblicità</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="https://www.immaginepiu.net/">Web Design</a> – P.IVA 03676180130                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ciaocomo.it/2018/05/06/lunedi-del-cinema-25/157211/" rel="bookmark" class="td-image-wrap" title="Lunedì del Cinema: “The Teacher”, una lezione da non dimenticare"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/05/lunedi-del-cinema-the-teacher-144506.660x368-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/05/lunedi-del-cinema-the-teacher-144506.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/05/lunedi-del-cinema-the-teacher-144506.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/05/lunedi-del-cinema-the-teacher-144506.660x368-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lunedì del Cinema: “The Teacher”, una lezione da non dimenticare"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ciaocomo.it/2018/05/06/lunedi-del-cinema-25/157211/" rel="bookmark" title="Lunedì del Cinema: “The Teacher”, una lezione da non dimenticare">Lunedì del Cinema: “The Teacher”, una lezione da non dimenticare</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-06T15:00:03+00:00" >06/05/2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ciaocomo.it/2018/04/10/distant-sky-nick-cave/155907/" rel="bookmark" class="td-image-wrap" title="Un’esperienza artistica totale. Arriva al Cinelandia il concerto evento “Distant Sky” Nick Cave "><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/04/distant-sky-nick-cave-143499.660x368-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/04/distant-sky-nick-cave-143499.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/04/distant-sky-nick-cave-143499.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/04/distant-sky-nick-cave-143499.660x368-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un’esperienza artistica totale. Arriva al Cinelandia il concerto evento “Distant Sky” Nick Cave "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ciaocomo.it/2018/04/10/distant-sky-nick-cave/155907/" rel="bookmark" title="Un’esperienza artistica totale. Arriva al Cinelandia il concerto evento “Distant Sky” Nick Cave ">Un’esperienza artistica totale. Arriva al Cinelandia il concerto evento “Distant Sky” Nick Cave </a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-10T16:44:43+00:00" >10/04/2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5d4ecfe798d07
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><!-- DFP 1920x1080 - Skin -->
<!--
<div id='div-gpt-ad-1516199649625-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516199649625-0'); });
</script>
</div>
-->
</div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.comocity.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.comocity.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Como","api_location":"Como","api_language":"it","api_key":"38341945bb54cd23890f9f537730c1cf","today_icon":"broken-clouds-d","today_icon_text":"nubi sparse","today_temp":[30.5,87],"today_humidity":78,"today_wind_speed":[1.5,0.90000000000000002],"today_min":[26,78.799999999999997],"today_max":[32.799999999999997,91],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1565449200,"day_name":"Sab","day_temp":[30,85],"owm_day_index":0},{"timestamp":1565481600,"day_name":"Dom","day_temp":[24,75],"owm_day_index":3},{"timestamp":1565568000,"day_name":"Lun","day_temp":[24,74],"owm_day_index":11},{"timestamp":1565654400,"day_name":"Mar","day_temp":[25,76],"owm_day_index":19},{"timestamp":1565740800,"day_name":"Mer","day_temp":[24,74],"owm_day_index":27}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.comocity.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.comocity.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Rifiuta</a><a href="https://www.comocity.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoke cookies</a></div>
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d4ecfe798ef4"></textarea>
						<div id="td_live_css_uid_1_5d4ecfe798ef4" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d4ecfe798ef4');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d4ecfe798ef4");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>