<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Lake Como Wine Festival, un Lago diVino dal 2 al 4 luglio per le vie del centro storico - Como e Lago di Como</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.comocity.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://www.comocity.it/wp-content/uploads/2021/06/Vino-scaled.jpg" /><link rel="icon" type="image/png" href="https://www.comocity.it/wp-content/uploads/2018/01/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.comocity.it/wp-content/uploads/2018/01/76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.comocity.it/wp-content/uploads/2018/01/120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.comocity.it/wp-content/uploads/2018/01/152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.comocity.it/wp-content/uploads/2018/01/114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.comocity.it/wp-content/uploads/2018/01/144.png" />

<meta name="description" content="Tutto pronto per la prima edizione del Lake Como Wine Festival, il centro storico di Como si trasformerà in una vera e propria cantina a cielo aperto dove poter gustare i vini provenienti da (quasi) tutte le regioni d&#039;Italia." />
<link rel="canonical" href="https://www.comocity.it/lake-como-wine-festival-un-lago-divino-dal-2-al-4-luglio-per-le-vie-del-centro-storico/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lake Como Wine Festival, un Lago diVino dal 2 al 4 luglio per le vie del centro storico - Como e Lago di Como" />
<meta property="og:description" content="Tutto pronto per la prima edizione del Lake Como Wine Festival, il centro storico di Como si trasformerà in una vera e propria cantina a cielo aperto dove poter gustare i vini provenienti da (quasi) tutte le regioni d&#039;Italia." />
<meta property="og:url" content="https://www.comocity.it/lake-como-wine-festival-un-lago-divino-dal-2-al-4-luglio-per-le-vie-del-centro-storico/" />
<meta property="og:site_name" content="ComoCity.it" />
<meta property="article:publisher" content="https://www.facebook.com/comocity/" />
<meta property="article:published_time" content="2021-06-22T14:28:17+00:00" />
<meta property="article:modified_time" content="2021-06-22T14:33:46+00:00" />
<meta property="og:image" content="https://www.comocity.it/wp-content/uploads/2021/06/Vino-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@comocity" />
<meta name="twitter:site" content="@comocity" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.comocity.it/#organization","name":"ComoCity","url":"https://www.comocity.it/","sameAs":["https://www.facebook.com/comocity/","https://www.instagram.com/comocity/","https://www.youtube.com/user/ComoCity","https://twitter.com/comocity"],"logo":{"@type":"ImageObject","@id":"https://www.comocity.it/#logo","inLanguage":"it-IT","url":"https://www.comocity.it/wp-content/uploads/2018/01/logo-retina.png","contentUrl":"https://www.comocity.it/wp-content/uploads/2018/01/logo-retina.png","width":544,"height":180,"caption":"ComoCity"},"image":{"@id":"https://www.comocity.it/#logo"}},{"@type":"WebSite","@id":"https://www.comocity.it/#website","url":"https://www.comocity.it/","name":"ComoCity.it","description":"News ed eventi in tempo reale","publisher":{"@id":"https://www.comocity.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.comocity.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.comocity.it/lake-como-wine-festival-un-lago-divino-dal-2-al-4-luglio-per-le-vie-del-centro-storico/#primaryimage","inLanguage":"it-IT","url":"https://www.comocity.it/wp-content/uploads/2021/06/Vino-scaled.jpg","contentUrl":"https://www.comocity.it/wp-content/uploads/2021/06/Vino-scaled.jpg","width":2560,"height":1707,"caption":"Ph Unsplash"},{"@type":"WebPage","@id":"https://www.comocity.it/lake-como-wine-festival-un-lago-divino-dal-2-al-4-luglio-per-le-vie-del-centro-storico/#webpage","url":"https://www.comocity.it/lake-como-wine-festival-un-lago-divino-dal-2-al-4-luglio-per-le-vie-del-centro-storico/","name":"Lake Como Wine Festival, un Lago diVino dal 2 al 4 luglio per le vie del centro storico - Como e Lago di Como","isPartOf":{"@id":"https://www.comocity.it/#website"},"primaryImageOfPage":{"@id":"https://www.comocity.it/lake-como-wine-festival-un-lago-divino-dal-2-al-4-luglio-per-le-vie-del-centro-storico/#primaryimage"},"datePublished":"2021-06-22T14:28:17+00:00","dateModified":"2021-06-22T14:33:46+00:00","description":"Tutto pronto per la prima edizione del Lake Como Wine Festival, il centro storico di Como si trasformer\u00e0 in una vera e propria cantina a cielo aperto dove poter gustare i vini provenienti da (quasi) tutte le regioni d'Italia.","breadcrumb":{"@id":"https://www.comocity.it/lake-como-wine-festival-un-lago-divino-dal-2-al-4-luglio-per-le-vie-del-centro-storico/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.comocity.it/lake-como-wine-festival-un-lago-divino-dal-2-al-4-luglio-per-le-vie-del-centro-storico/"]}]},{"@type":"BreadcrumbList","@id":"https://www.comocity.it/lake-como-wine-festival-un-lago-divino-dal-2-al-4-luglio-per-le-vie-del-centro-storico/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.comocity.it/","url":"https://www.comocity.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.comocity.it/lake-como-wine-festival-un-lago-divino-dal-2-al-4-luglio-per-le-vie-del-centro-storico/#webpage"}}]},{"@type":"Article","@id":"https://www.comocity.it/lake-como-wine-festival-un-lago-divino-dal-2-al-4-luglio-per-le-vie-del-centro-storico/#article","isPartOf":{"@id":"https://www.comocity.it/lake-como-wine-festival-un-lago-divino-dal-2-al-4-luglio-per-le-vie-del-centro-storico/#webpage"},"author":{"@id":"https://www.comocity.it/#/schema/person/c814bd3f274dfddf0d1b9f8d8c8bc6f9"},"headline":"Lake Como Wine Festival, un Lago diVino dal 2 al 4 luglio per le vie del centro storico","datePublished":"2021-06-22T14:28:17+00:00","dateModified":"2021-06-22T14:33:46+00:00","mainEntityOfPage":{"@id":"https://www.comocity.it/lake-como-wine-festival-un-lago-divino-dal-2-al-4-luglio-per-le-vie-del-centro-storico/#webpage"},"wordCount":548,"publisher":{"@id":"https://www.comocity.it/#organization"},"image":{"@id":"https://www.comocity.it/lake-como-wine-festival-un-lago-divino-dal-2-al-4-luglio-per-le-vie-del-centro-storico/#primaryimage"},"thumbnailUrl":"https://www.comocity.it/wp-content/uploads/2021/06/Vino-scaled.jpg","keywords":["como","comocity","Lake Como Wine Festival","un lago divino"],"articleSection":["Eventi","Featured"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.comocity.it/#/schema/person/c814bd3f274dfddf0d1b9f8d8c8bc6f9","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.comocity.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ee1bc588542a818e63a1be67fda3830d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ee1bc588542a818e63a1be67fda3830d?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.comocity.it/author/federica/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ComoCity.it &raquo; Feed" href="https://www.comocity.it/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.comocity.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.comocity.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.comocity.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.comocity.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Quicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.comocity.it/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='qlwapp-css' href='https://www.comocity.it/wp-content/plugins/wp-whatsapp-chat/assets/frontend/css/frontend.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.comocity.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.comocity.it/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.comocity.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.comocity.it\/wp-admin\/admin-ajax.php","nonce":"7752a0d5c3","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script async type='text/javascript' src='https://www.comocity.it/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.4' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://www.comocity.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.comocity.it/wp-json/wp/v2/posts/113802" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.comocity.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.comocity.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.comocity.it/?p=113802' />
<link rel="alternate" type="application/json+oembed" href="https://www.comocity.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.comocity.it%2Flake-como-wine-festival-un-lago-divino-dal-2-al-4-luglio-per-le-vie-del-centro-storico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.comocity.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.comocity.it%2Flake-como-wine-festival-un-lago-divino-dal-2-al-4-luglio-per-le-vie-del-centro-storico%2F&#038;format=xml" />
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.comocity.it\/wp-admin\/","wpRestNonce":"d561150298","wpRestUrl":"https:\/\/www.comocity.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3764659-17"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'GA_TRACKING_ID', { 'anonymize_ip': true });
  gtag('config', 'UA-3764659-17');
</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '857005414434107');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=857005414434107&ev=PageView&noscript=1"
/></noscript>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.comocity.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.comocity.it/category/eventi-como/",
                                "name": "Eventi"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.comocity.it/lake-como-wine-festival-un-lago-divino-dal-2-al-4-luglio-per-le-vie-del-centro-storico/",
                                "name": "Lake Como Wine Festival, un Lago diVino dal 2 al 4 luglio..."                                
                            }
                        }    ]
                        }
                       </script>

<style>
    
</style>
<style>
              :root { 
                --qlwapp-scheme-brand:#25d366;--qlwapp-scheme-qlwapp_scheme_form_nonce:9435c913be;--qlwapp-scheme-_wp_http_referer:/wp-admin/admin.php?page=qlwapp_scheme;              }
                                #qlwapp .qlwapp-toggle,
                  #qlwapp .qlwapp-box .qlwapp-header,
                  #qlwapp .qlwapp-box .qlwapp-user,
                  #qlwapp .qlwapp-box .qlwapp-user:before {
                    background-color: var(--qlwapp-scheme-brand);  
                  }
                                        </style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-113802 single-format-standard lake-como-wine-festival-un-lago-divino-dal-2-al-4-luglio-per-le-vie-del-centro-storico global-block-template-1 cookies-not-set wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/comocity" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/comocity" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-99748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-99748"><a href="https://www.comocity.it/notizie-da-como/">Notizie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-99956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99956"><a href="https://www.comocity.it/category/notizie-como/curiosita/">Curiosità</a></li>
<li id="menu-item-99957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99957"><a href="https://www.comocity.it/category/notizie-como/formazione/">Formazione</a></li>
<li id="menu-item-99958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99958"><a href="https://www.comocity.it/category/notizie-como/il-frontaliere-sicuro/">Il Frontaliere sicuro</a></li>
<li id="menu-item-99959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99959"><a href="https://www.comocity.it/category/notizie-como/news-24/">News 24</a></li>
<li id="menu-item-99960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99960"><a href="https://www.comocity.it/category/notizie-como/pubbliredazionale/">Pubbliredazionale</a></li>
<li id="menu-item-99961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99961"><a href="https://www.comocity.it/category/notizie-como/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-99725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-99725"><a href="https://www.comocity.it/eventi-a-como/">Eventi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-99954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99954"><a href="https://www.comocity.it/category/eventi-como/arte-e-mostre/">Arte e Mostre</a></li>
<li id="menu-item-99949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99949"><a href="https://www.comocity.it/category/eventi-como/cinema/">Cinema</a></li>
<li id="menu-item-99952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99952"><a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/">Cultura</a></li>
<li id="menu-item-99951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99951"><a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/">Musica e Concerti</a></li>
<li id="menu-item-99955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99955"><a href="https://www.comocity.it/category/eventi-como/recensioni/">Recensioni e Libri</a></li>
<li id="menu-item-99953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99953"><a href="https://www.comocity.it/category/eventi-como/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-99830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-99830"><a href="https://www.comocity.it/turismo-como/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-99966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99966"><a href="https://www.comocity.it/category/turismo/informazioni-utili/">Informazioni utili</a></li>
<li id="menu-item-99964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99964"><a href="https://www.comocity.it/category/turismo/citta-di-como/">Città di Como</a></li>
<li id="menu-item-99967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99967"><a href="https://www.comocity.it/category/turismo/lago-di-como/">Lago di Como</a></li>
<li id="menu-item-99968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99968"><a href="https://www.comocity.it/category/turismo/musei-ville/">Musei e Ville</a></li>
<li id="menu-item-99965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99965"><a href="https://www.comocity.it/category/turismo/foto-video/">Foto e video</a></li>
<li id="menu-item-99969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99969"><a href="https://www.comocity.it/category/turismo/percorsi/">Percorsi</a></li>
</ul>
</li>
<li id="menu-item-99847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-99847"><a href="https://www.comocity.it/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-109994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109994"><a href="https://www.comocity.it/category/rubriche/radio-struzzo-solitario/">Radio struzzo solitario NEW</a></li>
<li id="menu-item-105095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105095"><a href="https://www.comocity.it/category/rubriche/comocity-weekend/">Comocity weekend &#8211; NEW</a></li>
<li id="menu-item-107197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107197"><a href="https://www.comocity.it/category/rubriche/enpa-tia-comasca/">ENPA-tia comasca &#8211; NEW</a></li>
<li id="menu-item-109803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109803"><a href="https://www.comocity.it/category/rubriche/cucinare-al-fresco/">Cucinare al Fresco &#8211; NEW</a></li>
<li id="menu-item-112240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112240"><a href="https://www.comocity.it/category/la-dad-di-cui-nessuno-parla/">La dad di cui nessuno parla</a></li>
<li id="menu-item-103891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103891"><a href="https://www.comocity.it/category/rubriche/a-1-metro-da-te/">A 1 metro da te</a></li>
<li id="menu-item-103713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103713"><a href="https://www.comocity.it/category/rubriche/viaggi-extra-ordinari/">Viaggi extra-ordinari</a></li>
<li id="menu-item-99962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99962"><a href="https://www.comocity.it/category/rubriche/como-caffe/">Como Caffè</a></li>
<li id="menu-item-99963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99963"><a href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/">Lettere a mio figlio</a></li>
</ul>
</li>
<li id="menu-item-94083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94083"><a href="#">Mappe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-90025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90025"><a href="https://www.comocity.it/wp-content/uploads/2018/08/mappa-3.jpg">Mappa della città di Como</a></li>
<li id="menu-item-94082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94082"><a href="https://www.comocity.it/wp-content/uploads/2019/04/pdfmap.pdf">Mappa del Lago di Como</a></li>
</ul>
</li>
<li id="menu-item-98674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98674"><a href="https://www.comocity.it/webcam/">Webcam</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.comocity.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-7 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">28.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Comune di Como</div>
</div>
</div>
<div class="td_data_time">
<div>
martedì, 22 Giugno 2021
</div>
</div>
<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-88787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-88787"><a href="https://www.comocity.it/webcam/">Webcam</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="/cdn-cgi/l/email-protection#563f3830391635393b39353f222f783f22">Segnala una notizia</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37"><a href="https://www.comocity.it/contatti/">Contatti</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.comocity.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/comocity" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/comocity" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
<div class="td-container td-header-row td-header-main-menu">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.comocity.it/">
<img class="td-retina-data" data-retina="https://www.comocity.it/wp-content/uploads/2021/03/logo-comocity-hd.png" src="https://www.comocity.it/wp-content/uploads/2021/03/logo-comocity-hd.png" alt="ComoCity" title="ComoCity" />
<span class="td-visual-hidden">ComoCity.it</span>
</a>
</div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.comocity.it/">
<img class="td-retina-data" data-retina="https://www.comocity.it/wp-content/uploads/2021/03/mobile-retina.png" src="https://www.comocity.it/wp-content/uploads/2021/03/mobile-retina.png" alt="ComoCity" title="ComoCity" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.comocity.it/">
<img class="td-retina-data" data-retina="https://www.comocity.it/wp-content/uploads/2021/03/logo-comocity-hd.png" src="https://www.comocity.it/wp-content/uploads/2021/03/logo-comocity-hd.png" alt="ComoCity" title="ComoCity" />
</a>
</div>
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-99748"><a href="https://www.comocity.it/notizie-da-como/">Notizie</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99956"><a href="https://www.comocity.it/category/notizie-como/curiosita/">Curiosità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99957"><a href="https://www.comocity.it/category/notizie-como/formazione/">Formazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99958"><a href="https://www.comocity.it/category/notizie-como/il-frontaliere-sicuro/">Il Frontaliere sicuro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99959"><a href="https://www.comocity.it/category/notizie-como/news-24/">News 24</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99960"><a href="https://www.comocity.it/category/notizie-como/pubbliredazionale/">Pubbliredazionale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99961"><a href="https://www.comocity.it/category/notizie-como/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-99725"><a href="https://www.comocity.it/eventi-a-como/">Eventi</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99954"><a href="https://www.comocity.it/category/eventi-como/arte-e-mostre/">Arte e Mostre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99949"><a href="https://www.comocity.it/category/eventi-como/cinema/">Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99952"><a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99951"><a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/">Musica e Concerti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99955"><a href="https://www.comocity.it/category/eventi-como/recensioni/">Recensioni e Libri</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99953"><a href="https://www.comocity.it/category/eventi-como/teatro/">Teatro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-99830"><a href="https://www.comocity.it/turismo-como/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99966"><a href="https://www.comocity.it/category/turismo/informazioni-utili/">Informazioni utili</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99964"><a href="https://www.comocity.it/category/turismo/citta-di-como/">Città di Como</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99967"><a href="https://www.comocity.it/category/turismo/lago-di-como/">Lago di Como</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99968"><a href="https://www.comocity.it/category/turismo/musei-ville/">Musei e Ville</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99965"><a href="https://www.comocity.it/category/turismo/foto-video/">Foto e video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99969"><a href="https://www.comocity.it/category/turismo/percorsi/">Percorsi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-99847"><a href="https://www.comocity.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109994"><a href="https://www.comocity.it/category/rubriche/radio-struzzo-solitario/">Radio struzzo solitario NEW</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-105095"><a href="https://www.comocity.it/category/rubriche/comocity-weekend/">Comocity weekend &#8211; NEW</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107197"><a href="https://www.comocity.it/category/rubriche/enpa-tia-comasca/">ENPA-tia comasca &#8211; NEW</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109803"><a href="https://www.comocity.it/category/rubriche/cucinare-al-fresco/">Cucinare al Fresco &#8211; NEW</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112240"><a href="https://www.comocity.it/category/la-dad-di-cui-nessuno-parla/">La dad di cui nessuno parla</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103891"><a href="https://www.comocity.it/category/rubriche/a-1-metro-da-te/">A 1 metro da te</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103713"><a href="https://www.comocity.it/category/rubriche/viaggi-extra-ordinari/">Viaggi extra-ordinari</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99962"><a href="https://www.comocity.it/category/rubriche/como-caffe/">Como Caffè</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99963"><a href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/">Lettere a mio figlio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-94083"><a href="#">Mappe</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90025"><a href="https://www.comocity.it/wp-content/uploads/2018/08/mappa-3.jpg">Mappa della città di Como</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94082"><a href="https://www.comocity.it/wp-content/uploads/2019/04/pdfmap.pdf">Mappa del Lago di Como</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98674"><a href="https://www.comocity.it/webcam/">Webcam</a></li>
</ul></div></div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_60d205191e245_rand td_block_template_1">



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Skin-Mobile', [300, 90], 'div-gpt-ad-1600246779193-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<center>
<div id='div-gpt-ad-1600246779193-0' style='width: 302px; height: 92px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600246779193-0'); });
  </script>
</div>
</center>




<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/970x210-Big-Banner-1', [970, 210], 'div-gpt-ad-1595493979460-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<center>
<div id='div-gpt-ad-1595493979460-0' style='width: 972px; height: 212px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595493979460-0'); });
  </script>
</div>
</center>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.comocity.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Eventi" class="entry-crumb" href="https://www.comocity.it/category/eventi-como/">Eventi</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lake Como Wine Festival, un Lago diVino dal 2 al 4 luglio...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-113802" class="post-113802 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi-como category-featured tag-como tag-comocity tag-lake-como-wine-festival tag-un-lago-divino" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Lake Como Wine Festival, un Lago diVino dal 2 al 4 luglio per le vie del centro storico</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.comocity.it/author/federica/">Redazione</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-22T16:28:17+00:00">22/06/21 16:28</time></span> <div class="td-post-comments"><a href="https://www.comocity.it/lake-como-wine-festival-un-lago-divino-dal-2-al-4-luglio-per-le-vie-del-centro-storico/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-113802">817</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.comocity.it/lake-como-wine-festival-un-lago-divino-dal-2-al-4-luglio-per-le-vie-del-centro-storico/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-post-sharing-style8 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.comocity.it%2Flake-como-wine-festival-un-lago-divino-dal-2-al-4-luglio-per-le-vie-del-centro-storico%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lake+Como+Wine+Festival%2C+un+Lago+diVino+dal+2+al+4+luglio+per+le+vie+del+centro+storico&url=https%3A%2F%2Fwww.comocity.it%2Flake-como-wine-festival-un-lago-divino-dal-2-al-4-luglio-per-le-vie-del-centro-storico%2F&via=comocity">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lake Como Wine Festival, un Lago diVino dal 2 al 4 luglio per le vie del centro storico %0A%0A https://www.comocity.it/lake-como-wine-festival-un-lago-divino-dal-2-al-4-luglio-per-le-vie-del-centro-storico/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.comocity.it/lake-como-wine-festival-un-lago-divino-dal-2-al-4-luglio-per-le-vie-del-centro-storico/&text=Lake Como Wine Festival, un Lago diVino dal 2 al 4 luglio per le vie del centro storico">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#8ab5f9ffe8e0efe9feb7c6ebe1efaac9e5e7e5aadde3e4efaacceff9fee3fcebe6a6aaffe4aac6ebede5aaeee3dce3e4e5aaeeebe6aab8aaebe6aabeaae6ffede6e3e5aafaeff8aae6efaafce3efaaeeefe6aae9efe4fef8e5aaf9fee5f8e3e9e5ace8e5eef3b7e2fefefaf9b0a5a5fdfdfda4e9e5e7e5e9e3fef3a4e3fea5e6ebe1efa7e9e5e7e5a7fde3e4efa7eceff9fee3fcebe6a7ffe4a7e6ebede5a7eee3fce3e4e5a7eeebe6a7b8a7ebe6a7bea7e6ffede6e3e5a7faeff8a7e6efa7fce3efa7eeefe6a7e9efe4fef8e5a7f9fee5f8e3e9e5a5">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2021/06/Vino-696x464.jpg" srcset="https://www.comocity.it/wp-content/uploads/2021/06/Vino-696x464.jpg 696w, https://www.comocity.it/wp-content/uploads/2021/06/Vino-300x200.jpg 300w, https://www.comocity.it/wp-content/uploads/2021/06/Vino-1024x683.jpg 1024w, https://www.comocity.it/wp-content/uploads/2021/06/Vino-768x512.jpg 768w, https://www.comocity.it/wp-content/uploads/2021/06/Vino-1536x1024.jpg 1536w, https://www.comocity.it/wp-content/uploads/2021/06/Vino-2048x1365.jpg 2048w, https://www.comocity.it/wp-content/uploads/2021/06/Vino-1068x712.jpg 1068w, https://www.comocity.it/wp-content/uploads/2021/06/Vino-630x420.jpg 630w, https://www.comocity.it/wp-content/uploads/2021/06/Vino-1920x1280.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Vino" /><figcaption class="wp-caption-text">Ph Unsplash</figcaption></figure></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_2_60d2051920094_rand td_block_template_1">



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-Sidebar1', [300, 250], 'div-gpt-ad-1505557364800-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<center>
<div id="div-gpt-ad-1505557364800-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505557364800-0'); });
</script>
</div>
</center>




<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-1-Mobile', [180, 150], 'div-gpt-ad-1516182215627-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<center>
<div id="div-gpt-ad-1516182215627-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182215627-0'); });
</script>
</div>
</center></div><div>Tutto pronto per la prima edizione del<strong> Lake Como Wine Festival</strong>, il <strong>centro storico di Como</strong> si trasformerà in <strong>una vera e propria cantina a cielo aperto</strong> dove poter degustare i <strong>vini provenienti da tutta Italia</strong>.</div>
<div></div>
<div><strong>Da venerdì 2 a domenica 4 luglio</strong> si potrà fare <strong>il giro delle cantine</strong> <strong>d&#8217;Italia</strong> nei ristoranti del centro storico.</div>
<div></div>
<div class="">Per scoprire come partecipare alle prima edizione del <a href="https://www.lakecomowinefestival.it/?fbclid=IwAR1Axpa1KhoCK6bQpQhJjfM2jn3j-RTsB18fGjapLQlGPfd3PwEx4VEgOs8"><strong>Lake Como Wine Festival</strong></a> si potrà visionare direttamente il loro sito dedicato all&#8217;evento: consulta l&#8217;elenco delle cantine e costruisci il tuo itinerario per scoprire tutto il gusto del vino italiano.</div>
<div class=""></div>
<div class="">Ad attendervi, con un buon bicchiere di vino, <strong>oltre 30 ristoranti partecipanti</strong> e <strong>60 produttori</strong> di vino e prodotti tipici regionali.</div>
<div></div>
<div>Infine ci si potrà recare in uno degli info point dedicati per ritirare il bicchiere e i ticket degustazione, da 3 o da 5 euro, e partire per il gran tour fra i migliori vini italiani, nel cuore della nostra splendida città.</div>
<div></div>
<div>
<p><img loading="lazy" class="alignnone size-large wp-image-114148" src="https://www.comocity.it/wp-content/uploads/2021/06/Lago.png" alt="" width="616" height="430" srcset="https://www.comocity.it/wp-content/uploads/2021/06/Lago.png 616w, https://www.comocity.it/wp-content/uploads/2021/06/Lago-300x209.png 300w, https://www.comocity.it/wp-content/uploads/2021/06/Lago-100x70.png 100w, https://www.comocity.it/wp-content/uploads/2021/06/Lago-602x420.png 602w" sizes="(max-width: 616px) 100vw, 616px" /></p>
</div>
<h4 style="text-align: center;"><strong>I ristoranti partecipanti:</strong></h4>
<div class=""></div>
<div class="">
<div class="">
<p>Osteria dal Pain</p>
<p>Gesumin</p>
<p>Suites &amp; Atelier Lake Como</p>
<p>Il Caffè dei viaggiatori</p>
<p>Le Colonne</p>
<p>Hotel Plinius</p>
<p>DBH Lake Como</p>
<p>Ristorante Sociale</p>
<p>Arte Dolce Lyceum</p>
<p>Capolinea Bistrot</p>
<p>Hotel Tre re</p>
<p>Umberto I</p>
<p>Albergo Ristorante Posta</p>
<p>Albergo Terminus</p>
<p>Riva Cafè</p>
<p>Numeronove</p>
<p>Pretesto</p>
<p>Degusteria</p>
<p>Visini</p>
<p>La Locanda dei Giurati</p>
<p>Le soste al mare</p>
<p>Ristorante Inteatro</p>
<p>Il Merendero</p>
</div>
</div>
<div class=""></div>
<h4 style="text-align: center;"><strong>I produttori partecipanti:</strong></h4>
<h4><strong>Lombardia</strong></h4>
<div class="">Azienda Agricola Sorsasso</div>
<div class="">Domaso (CO)</div>
<div class="">Azienda Vinicola Sertoli Salis</div>
<div class="">Tirano (SO)</div>
<div class="">Azienda Agricola Stefano Beltrama</div>
<div class="">Albosaggia (SO)</div>
<div class="">Azienda Agricola Tosca</div>
<div class="">Pontida (BG)</div>
<div class="">Palazzago (BG)</div>
<div class="">Azienda Agricola Averoldi Francesco</div>
<div class="">Bedizzole (BS)</div>
<div class="">Azienda Agricola Alziati Annibale</div>
<div class="">Rovescala (PV)</div>
<div class="">Azienda Vitivinicola Vanzini</div>
<div class="">San Damiano al Colle (PV)</div>
<h4><strong>Piemonte</strong></h4>
<div class="">Azienda Agricola Bussia Soprana</div>
<div class="">Monforte d’Alba (CN)</div>
<div class="">Società Agriviticola Voerzio Martini</div>
<div class="">La Morra (CN)</div>
<div class="">Azienda Agricola Tenuta il Falchetto</div>
<div class="">Santo Stefano Belbo (CN)</div>
<div class="">Marchisio Family</div>
<div class="">Castellinaldo (CN)</div>
<div class="">Azienda Agricola Mauro Vini</div>
<div class="">Dronero (CN)</div>
<div class="">Azienda Agricola Tojo</div>
<div class="">Santo Stefano Belbo (CN)</div>
<div class="">Azienda Vinicola il Vino e le Rose</div>
<div class="">Monperone (AL)</div>
<div class="">Azienda Agricola Tenuta Antica</div>
<div class="">Cessole (AT)</div>
<div class="">Granja Farm</div>
<div class="">Chiomonte (TO)</div>
<h4><strong>Valle d’Aosta</strong></h4>
<div class="">Società Semplice Agricola Vintage</div>
<div class="">Saint Christophe (AO)</div>
<h4><strong>Emilia Romagna</strong></h4>
<div class="">Azienda Vitivinicola Ca’ Nova</div>
<div class="">Costamezzana di Noceto (PR)</div>
<h4><strong>Toscana</strong></h4>
<div class="">Azienda Agricola Querce Bettina</div>
<div class="">Montalcino (SI)</div>
<div class="">Podere Gualandi</div>
<div class="">Montespertoli (FI)</div>
<div class="">Azienda Agricola Podere Prato al Pozzo</div>
<div class="">Cinigiano (GR)</div>
<div class="">Tenuta Gramineta</div>
<div class="">Roccastrada (GR)</div>
<h4><strong>Veneto</strong></h4>
<div class="">Società Semplice Agricola Aldrighetti</div>
<div class="">Lorenzo e Cristoforo</div>
<div class="">Marano di Valpolicella (VR)</div>
<div class="">Azienda Agricola DolceVera</div>
<div class="">Villa (VR)</div>
<div class="">Enjoy Valpolicella GrapeHeart gin</div>
<div class="">San Pietro in Carriano (VR)</div>
<div class="">Vettoretti Primo Società Semplice Agricola</div>
<div class="">San Giovanni (TV)</div>
<h4><strong>Friuli</strong></h4>
<div class="">Azienda Agricola La Magnolia</div>
<div class="">Cividale del Friuli (UD)</div>
<div class="">Viaboschi Società Agricola</div>
<div class="">Sacile (PN)</div>
<h4><strong>Marche</strong></h4>
<div class="">Terre di Serrapetrona Società Semplice</div>
<div class="">Serrapetrona (MC)</div>
<div class="">Cantina Tiberi David</div>
<div class="">Loro Piceno (MC)</div>
<h4><strong>Lazio</strong></h4>
<div class="">San Giovenale Habemus</div>
<div class="">Balgera (VT)</div>
<h4><strong>Abruzzo</strong></h4>
<div class="">Podere Castorani</div>
<div class="">Alanno (PE)</div>
<h4><strong>Umbria</strong></h4>
<div class="">Azienda Vinicola Sartago Vini</div>
<div class="">Orvieto (TR)</div>
<div class="">Azienda Agricola La Fonte</div>
<div class="">Bevagna (PG</div>
<div class="">Montepetriolo (PG)</div>
<div class="">Tenuta Lamborghini</div>
<div class="">Panicale (PG)</div>
<h4><strong>Campania</strong></h4>
<div class="">Azienda Vinicola Soleadi</div>
<div class="">Tufo (AV)</div>
<div class="">Carife (AV)</div>
<div class="">Vinusco Società Agricola</div>
<div class="">Nusco (AV)</div>
<h4><strong>Molise</strong></h4>
<div class="">Claudio Cipressi Vignaiolo</div>
<div class="">San Felice del Molise (CB)</div>
<h4><strong>Basilicata</strong></h4>
<div class="">Azienda Vinicola Ripanero</div>
<div class="">Rionero in Vulture (PZ)</div>
<h4><strong>Calabria</strong></h4>
<div class="">Cantina F.lli Dell’Aquila</div>
<div class="">Cirò Marina (KR)</div>
<h4><strong>Sicilia</strong></h4>
<div class="">Abbazia San Giorgio</div>
<div class="">Pantelleria (TP)</div>
<h4><strong>Sardegna</strong></h4>
<div class="">Tanka Gioia Carloforte Società Agricola</div>
<div class="">Carloforte (SU)</div>
<div class="">Cantina Sa Defenza</div>
<div class="">Donori (CA)</div>
<div class=""></div>
<h4><strong>Gli sponsor</strong></h4>
<div class="">Domenis 1898</div>
<div class="">Gorla energia</div>
<div class="">Latteria sociale Valtellina</div>
<div class="">S.Bernardo</div>
<div class="">Baldo</div>
<div class=""></div>
<h4><strong>I partner</strong></h4>
<div class="">Associazione provinciale cuochi</div>
<div class="">Confesercenti</div>
<div class="">AIS Como</div>
<div class=""><a class="" href="http://comocity.it/" target="_blank" rel="noopener">Comocity.it</a></div>
<div class=""></div>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_60d2051920325_rand td_block_template_1">



<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-sidebar-2', [300, 250], 'div-gpt-ad-1505724628605-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<center>
<div id="div-gpt-ad-1505724628605-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505724628605-0'); });
</script>
</div>
</center>




<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-2-Mobile', [180, 150], 'div-gpt-ad-1516182234216-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<center>
<div id="div-gpt-ad-1516182234216-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182234216-0'); });
</script>
</div>
</center></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.comocity.it/tag/como/">como</a></li><li><a href="https://www.comocity.it/tag/comocity/">comocity</a></li><li><a href="https://www.comocity.it/tag/lake-como-wine-festival/">Lake Como Wine Festival</a></li><li><a href="https://www.comocity.it/tag/un-lago-divino/">un lago divino</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.comocity.it/author/federica/">Redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2021-06-22T16:28:17+00:00"><meta itemprop="dateModified" content="2021-06-22T16:33:46+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.comocity.it/lake-como-wine-festival-un-lago-divino-dal-2-al-4-luglio-per-le-vie-del-centro-storico/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.comocity.it/wp-content/uploads/2021/03/logo-comocity-hd.png"></span><meta itemprop="name" content="ComoCity.it"></span><meta itemprop="headline " content="Lake Como Wine Festival, un Lago diVino dal 2 al 4 luglio per le vie del centro storico"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.comocity.it/wp-content/uploads/2021/06/Vino-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1707"></span> </footer>
</article> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">



<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-sidebar-3', [300, 250], 'div-gpt-ad-1505724782366-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<center>
<div id="div-gpt-ad-1505724782366-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505724782366-0'); });
</script>
</div>
</center>




<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-3-Mobile', [180, 150], 'div-gpt-ad-1516182259303-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<center>
<div id="div-gpt-ad-1516182259303-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182259303-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x600-Half-Page-1', [300, 600], 'div-gpt-ad-1595492414203-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<center>
<div id='div-gpt-ad-1595492414203-0' style='width: 302px; height: 602px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595492414203-0'); });
  </script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-sidebar-4', [300, 250], 'div-gpt-ad-1576486219363-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<center>
<div id='div-gpt-ad-1576486219363-0' style='width: 302px; height: 252px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576486219363-0'); });
  </script>
</div>
</center>




<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-4-Mobile', [180, 150], 'div-gpt-ad-1589203195491-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<center>
<div id='div-gpt-ad-1589203195491-0' style='width: 182px; height: 152px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1589203195491-0'); });
  </script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-sidebar-5', [300, 250], 'div-gpt-ad-1576486262576-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<center>
<div id='div-gpt-ad-1576486262576-0' style='width: 302px; height: 252px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576486262576-0'); });
  </script>
</div>
</center>





<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-5-Mobile', [180, 150], 'div-gpt-ad-1589203232402-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<center>
<div id='div-gpt-ad-1589203232402-0' style='width: 182px; height: 152px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1589203232402-0'); });
  </script>
</div>
</center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_60d2051920f33_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_4_60d2051920f33"><script>var block_td_uid_4_60d2051920f33 = new tdBlock();
block_td_uid_4_60d2051920f33.id = "td_uid_4_60d2051920f33";
block_td_uid_4_60d2051920f33.atts = '{"custom_title":"A 1 metro da te","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"8584","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_60d2051920f33_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_4_60d2051920f33_rand","tdc_css_class_style":"td_uid_4_60d2051920f33_rand_style"}';
block_td_uid_4_60d2051920f33.td_column_number = "1";
block_td_uid_4_60d2051920f33.block_type = "td_block_7";
block_td_uid_4_60d2051920f33.post_count = "4";
block_td_uid_4_60d2051920f33.found_posts = "7";
block_td_uid_4_60d2051920f33.header_color = "#";
block_td_uid_4_60d2051920f33.ajax_pagination_infinite_stop = "";
block_td_uid_4_60d2051920f33.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_4_60d2051920f33);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">A 1 metro da te</span></h4></div><div id=td_uid_4_60d2051920f33 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.comocity.it/a-1-metro-dalla-dottoressa-angela-bracuto-direttrice-di-biosonic/" rel="bookmark" class="td-image-wrap" title="A 1 metro dalla dottoressa Angela Bracuto, responsabile di Biosonic"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2020/10/screenshot_4894-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2020/10/screenshot_4894-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2020/10/screenshot_4894-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="A 1 metro dalla dottoressa Angela Bracuto, responsabile di Biosonic" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video" /></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.comocity.it/a-1-metro-dalla-dottoressa-angela-bracuto-direttrice-di-biosonic/" rel="bookmark" title="A 1 metro dalla dottoressa Angela Bracuto, responsabile di Biosonic">A 1 metro dalla dottoressa Angela Bracuto, responsabile di Biosonic</a></h3> <div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-07T15:44:27+00:00">07/10/20 15:44</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.comocity.it/a-1-metro-da-sasi-direttore-di-vision/" rel="bookmark" class="td-image-wrap" title="A 1 metro da Sasi, direttore di Vision"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2020/09/Sasi-e-Isi-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2020/09/Sasi-e-Isi-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2020/09/Sasi-e-Isi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="A 1 metro da Sasi, direttore di Vision" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.comocity.it/a-1-metro-da-sasi-direttore-di-vision/" rel="bookmark" title="A 1 metro da Sasi, direttore di Vision">A 1 metro da Sasi, direttore di Vision</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-14T15:09:31+00:00">14/09/20 15:09</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.comocity.it/a-1-metro-da-joel-vuigner-di-swissminiatur/" rel="bookmark" class="td-image-wrap" title="A 1 metro da Joël Vuigner di Swissminiatur"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2020/08/swiss-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2020/08/swiss-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2020/08/swiss-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="A 1 metro da Joël Vuigner di Swissminiatur" /><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video" /></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.comocity.it/a-1-metro-da-joel-vuigner-di-swissminiatur/" rel="bookmark" title="A 1 metro da Joël Vuigner di Swissminiatur">A 1 metro da Joël Vuigner di Swissminiatur</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-31T11:07:27+00:00">31/08/20 11:07</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.comocity.it/a-1-metro-da-te-con-andrea-tentorio/" rel="bookmark" class="td-image-wrap" title="A 1 metro da Andrea Tentorio"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2020/08/screenshot_4594-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2020/08/screenshot_4594-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2020/08/screenshot_4594-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="A 1 metro da Andrea Tentorio" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.comocity.it/a-1-metro-da-te-con-andrea-tentorio/" rel="bookmark" title="A 1 metro da Andrea Tentorio">A 1 metro da Andrea Tentorio</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-03T15:13:22+00:00">03/08/20 15:13</time></span> </div>
</div>
</div>
</div> </div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_4_60d2051920f33" data-td_block_id="td_uid_4_60d2051920f33">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">



<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-footer1', [300, 250], 'div-gpt-ad-1505312900229-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<center>
<div id="div-gpt-ad-1505312900229-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505312900229-0'); });
</script>
</div>
</center>




<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Footer-1-Mobile', [180, 150], 'div-gpt-ad-1516182334524-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<center>
<div id="div-gpt-ad-1516182334524-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182334524-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-footer-2', [300, 250], 'div-gpt-ad-1505723851388-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<center>
<div id="div-gpt-ad-1505723851388-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505723851388-0'); });
</script>
</div>
</center>




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Footer-2-Mobile', [180, 150], 'div-gpt-ad-1516182358660-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<center>
<div id="div-gpt-ad-1516182358660-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182358660-0'); });
</script>
</div>
</center></div></aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-p td_uid_5_60d205192483a_rand td_block_template_1">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/1366x600-skin', [1366, 600], 'div-gpt-ad-1582293727722-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<center>
<div id='div-gpt-ad-1582293727722-0' style='width: 1366px; height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582293727722-0'); });
  </script>
</div>
</center>
</div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.comocity.it/"><img class="td-retina-data" src="https://www.comocity.it/wp-content/uploads/2018/01/logo-footer-1.png" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/logo-retina-footer-300x99.png" alt="ComoCity" title="ComoCity" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><p>Comocity è il primo vero portale di informazione globale della città di Como. Concepito non solo come una efficace guida turistica ma anche come un quotidiano online di news ed eventi aggiornati in tempo reale.</p>
<p>Numero WhatsApp <a href="tel:+393755301596">+393755301596</a></p>
</a><a href="https://www.comocity.it/privacy">Privacy Policy</a> - <a href="https://www.comocity.it/cookie">Cookie Policy</a></p>
<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#bdd4d3dbd2fdded2d0d2ded4c9c493d4c9"><span class="__cf_email__" data-cfemail="1970777f76597a7674767a706d6037706d">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://t.me/comocity" title="Telegram">
<i class="td-icon-font td-icon-telegram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/comocity" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>

</div>


<style type="text/css" media="screen">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</style>
<div id="qlwapp" class="qlwapp-free qlwapp-bubble qlwapp-bottom-right qlwapp-all qlwapp-rounded">
<div class="qlwapp-container">
<a class="qlwapp-toggle" data-action="open" data-phone="393755301596" data-message="" href="javascript:void(0);" target="_blank">
<i class="qlwapp-icon qlwapp-whatsapp-icon"></i>
<i class="qlwapp-close" data-action="close">&times;</i>
</a>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.comocity.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.comocity.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.comocity.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.comocity.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.comocity.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.comocity.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.comocity.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.comocity.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.comocity.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.comocity.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-content/plugins/wp-whatsapp-chat/assets/frontend/js/frontend.js?ver=021fa4de1c6ea4db860e85f702082b24' id='qlwapp-js'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Como","api_location":"Comune di Como","api_language":"it","api_key":"38341945bb54cd23890f9f537730c1cf","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[28.800000000000001,83.799999999999997],"today_humidity":47,"today_wind_speed":[2.2000000000000002,1.3999999999999999],"today_min":[25.5,77.799999999999997],"today_max":[30.800000000000001,87.400000000000006],"today_clouds":3,"current_unit":0,"forecast":[{"timestamp":1624374000,"day_name":"Mar","day_temp":[28,83],"owm_day_index":0},{"timestamp":1624406400,"day_name":"Mer","day_temp":[29,84],"owm_day_index":3},{"timestamp":1624492800,"day_name":"Gio","day_temp":[28,82],"owm_day_index":11},{"timestamp":1624579200,"day_name":"Ven","day_temp":[27,80],"owm_day_index":19},{"timestamp":1624665600,"day_name":"Sab","day_temp":[29,84],"owm_day_index":27}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.comocity.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.comocity.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Accetto">Accetto</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="Rifiuta">Rifiuta</a><a href="https://www.comocity.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Cookie policy">Cookie policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetto"></a></div>
</div>

<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_60d205194168e"></textarea>
<div id="td_live_css_uid_1_60d205194168e" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60d205194168e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60d205194168e");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66369a29e92ec1cf","version":"2021.5.2","r":1,"token":"22ac78bb5dfb451f8f4d1a5ff8f80a05","si":10}'></script>
</body>
</html>