<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Dalla palestra di roccia alla montagna: l’arrampicata outdoor, il regno delle Guide alpine - Como e Lago di Como</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.comocity.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10.jpg" /><link rel="icon" type="image/png" href="https://www.comocity.it/wp-content/uploads/2018/01/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.comocity.it/wp-content/uploads/2018/01/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.comocity.it/wp-content/uploads/2018/01/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.comocity.it/wp-content/uploads/2018/01/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.comocity.it/wp-content/uploads/2018/01/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.comocity.it/wp-content/uploads/2018/01/144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.comocity.it/dalla-palestra-di-roccia-alla-montagna-larrampicata-outdoor-il-regno-delle-guide-alpine/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dalla palestra di roccia alla montagna: l’arrampicata outdoor, il regno delle Guide alpine - Como e Lago di Como" />
<meta property="og:description" content="L’arrampicata indoor nelle palestre di città è sempre più diffusa e per molti è il primo approccio al mondo verticale. Ma una volta usciti all’aria aperta, cosa cambia? A chi bisogna rivolgersi per andare a scalare in ambiente e che differenza c’è tra falesie e montagna vera e propria? L’arrampicata su roccia è il regno delle Guide &hellip;" />
<meta property="og:url" content="https://www.comocity.it/dalla-palestra-di-roccia-alla-montagna-larrampicata-outdoor-il-regno-delle-guide-alpine/" />
<meta property="og:site_name" content="ComoCity.it" />
<meta property="article:publisher" content="https://www.facebook.com/comocity/" />
<meta property="article:tag" content="ambiente" />
<meta property="article:tag" content="arrampicata" />
<meta property="article:tag" content="arrampicata in falesia" />
<meta property="article:tag" content="arrampicata sportiva" />
<meta property="article:tag" content="escursioni" />
<meta property="article:tag" content="guide alpine lombarde" />
<meta property="article:tag" content="montagna" />
<meta property="article:tag" content="palestra" />
<meta property="article:tag" content="roccia" />
<meta property="article:section" content="Notizie" />
<meta property="article:published_time" content="2019-10-01T11:37:43+00:00" />
<meta property="article:modified_time" content="2019-10-01T11:38:04+00:00" />
<meta property="og:updated_time" content="2019-10-01T11:38:04+00:00" />
<meta property="og:image" content="https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10.jpg" />
<meta property="og:image:secure_url" content="https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L’arrampicata indoor nelle palestre di città è sempre più diffusa e per molti è il primo approccio al mondo verticale. Ma una volta usciti all’aria aperta, cosa cambia? A chi bisogna rivolgersi per andare a scalare in ambiente e che differenza c’è tra falesie e montagna vera e propria? L’arrampicata su roccia è il regno delle Guide [&hellip;]" />
<meta name="twitter:title" content="Dalla palestra di roccia alla montagna: l’arrampicata outdoor, il regno delle Guide alpine - Como e Lago di Como" />
<meta name="twitter:site" content="@comocity" />
<meta name="twitter:image" content="https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10.jpg" />
<meta name="twitter:creator" content="@comocity" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.comocity.it/#website","url":"https://www.comocity.it/","name":"ComoCity.it","potentialAction":{"@type":"SearchAction","target":"https://www.comocity.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.comocity.it/dalla-palestra-di-roccia-alla-montagna-larrampicata-outdoor-il-regno-delle-guide-alpine/#primaryimage","url":"https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10.jpg","width":1080,"height":720},{"@type":"WebPage","@id":"https://www.comocity.it/dalla-palestra-di-roccia-alla-montagna-larrampicata-outdoor-il-regno-delle-guide-alpine/#webpage","url":"https://www.comocity.it/dalla-palestra-di-roccia-alla-montagna-larrampicata-outdoor-il-regno-delle-guide-alpine/","inLanguage":"it-IT","name":"Dalla palestra di roccia alla montagna: l\u2019arrampicata outdoor, il regno delle Guide alpine - Como e Lago di Como","isPartOf":{"@id":"https://www.comocity.it/#website"},"primaryImageOfPage":{"@id":"https://www.comocity.it/dalla-palestra-di-roccia-alla-montagna-larrampicata-outdoor-il-regno-delle-guide-alpine/#primaryimage"},"datePublished":"2019-10-01T11:37:43+00:00","dateModified":"2019-10-01T11:38:04+00:00","author":{"@id":"https://www.comocity.it/#/schema/person/eaa7729e79f805c2a179f9ff92d9729b"}},{"@type":["Person"],"@id":"https://www.comocity.it/#/schema/person/eaa7729e79f805c2a179f9ff92d9729b","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.comocity.it/#authorlogo","url":"https://secure.gravatar.com/avatar/1d7a1fe864c37e939b361d6c11d83167?s=96&d=mm&r=g","caption":"La Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ComoCity.it &raquo; Feed" href="https://www.comocity.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.comocity.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script data-wpfc-render="false">
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.comocity.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.comocity.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.comocity.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.comocity.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Quicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.comocity.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.comocity.it/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.comocity.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.comocity.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.comocity.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.comocity.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.comocity.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.comocity.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.comocity.it/?p=97136' />
<link rel="alternate" type="application/json+oembed" href="https://www.comocity.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.comocity.it%2Fdalla-palestra-di-roccia-alla-montagna-larrampicata-outdoor-il-regno-delle-guide-alpine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.comocity.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.comocity.it%2Fdalla-palestra-di-roccia-alla-montagna-larrampicata-outdoor-il-regno-delle-guide-alpine%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.comocity.it\/wp-admin\/","wpRestNonce":"e4b631f651","wpRestUrl":"https:\/\/www.comocity.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.comocity.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-Sidebar1', [300, 250], 'div-gpt-ad-1505557364800-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-sidebar-2', [300, 250], 'div-gpt-ad-1505724628605-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-sidebar-3', [300, 250], 'div-gpt-ad-1505724782366-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-footer1', [300, 250], 'div-gpt-ad-1505312900229-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-footer-2', [300, 250], 'div-gpt-ad-1505723851388-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/728x90-Top-Machete', [728, 90], 'div-gpt-ad-1516010691813-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Top-Machete', [300, 90], 'div-gpt-ad-1516010618421-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Corner', [300, 90], 'div-gpt-ad-1516022753364-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/728x90-Testata', [728, 90], 'div-gpt-ad-1516015405891-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Testata', [300, 90], 'div-gpt-ad-1516015475022-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/468x60-Notizia-1', [468, 60], 'div-gpt-ad-1516095298781-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/468x60-Notizia-2', [468, 60], 'div-gpt-ad-1516095330608-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/468x60-Notizia-3', [468, 60], 'div-gpt-ad-1516095361869-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-ComoCaffe', [300, 250], 'div-gpt-ad-1516096745407-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Notizia-1-Mobile', [300, 90], 'div-gpt-ad-1516096998188-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Notizia-2-Mobile', [300, 90], 'div-gpt-ad-1516097026761-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Notizia-3-Mobile', [300, 90], 'div-gpt-ad-1516097055419-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/168x42-Corner-Mobile', [168, 42], 'div-gpt-ad-1516182184131-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-1-Mobile', [180, 150], 'div-gpt-ad-1516182215627-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-2-Mobile', [180, 150], 'div-gpt-ad-1516182234216-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-3-Mobile', [180, 150], 'div-gpt-ad-1516182259303-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Footer-1-Mobile', [180, 150], 'div-gpt-ad-1516182334524-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Footer-2-Mobile', [180, 150], 'div-gpt-ad-1516182358660-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><!-- Cookie Notice -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3764659-17"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'GA_TRACKING_ID', { 'anonymize_ip': true });
  gtag('config', 'UA-3764659-17');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.comocity.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.comocity.it/category/notizie-como/",
                                "name": "Notizie"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.comocity.it/dalla-palestra-di-roccia-alla-montagna-larrampicata-outdoor-il-regno-delle-guide-alpine/",
                                "name": "Dalla palestra di roccia alla montagna: l’arrampicata outdoor, il regno delle Guide..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-97136 single-format-standard cookies-not-set dalla-palestra-di-roccia-alla-montagna-larrampicata-outdoor-il-regno-delle-guide-alpine global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/comocity" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/comocity" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-has-children menu-item-57"><a href="https://www.comocity.it/">Notizie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.comocity.it/category/notizie-como/news-24/">News 24</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/notizie-como/redazionale/">Redazionale</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/notizie-como/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-80913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80913"><a href="https://www.comocity.it/category/eventi-como/">Cultura e Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/arte-e-mostre/">Arte e Mostre</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/cinema/">Cinema</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/">Musica e Concerti</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/recensioni/">Recensioni e Libri</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-80914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80914"><a href="https://www.comocity.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/citta-di-como/">Città di Como</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/foto-video/">Foto e video</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/informazioni-utili/">Informazioni utili</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/lago-di-como/">Lago di Como</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/musei-ville/">Musei e Ville</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/percorsi/">Percorsi</a></li>
</ul>
</li>
<li id="menu-item-83962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83962"><a href="https://www.comocity.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.comocity.it/category/rubriche/como-caffe/">Como Caffè</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/rubriche/comocity-focus/">Comocity Focus</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/">Lettere a mio figlio</a></li>
</ul>
</li>
<li id="menu-item-94083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94083"><a href="#">Mappe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-90025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90025"><a href="https://www.comocity.it/wp-content/uploads/2018/08/mappa-3.jpg">Mappa della città di Como</a></li>
	<li id="menu-item-94082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94082"><a href="http://www.comocity.it/wp-content/uploads/2019/04/pdfmap.pdf">Mappa del Lago di Como</a></li>
</ul>
</li>
<li id="menu-item-92186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92186"><a href="https://www.comocity.it/comocity/">#ComoCity</a></li>
<li id="menu-item-95481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95481"><a href="https://www.comocity.it/contatti/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.comocity.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Como</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martedì, 1 Ottobre 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.comocity.it/contatti/">Contatti</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="mailto:info@comocity.it">Segnala una notizia</a></li>
<li id="menu-item-88787" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88787"><a href="https://www.comocity.it/webcam/">Webcam</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/comocity" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/comocity" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.comocity.it/">
            <img class="td-retina-data" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/logo-retina-300x99.png" src="https://www.comocity.it/wp-content/uploads/2018/01/logo.png" alt="ComoCity" title="ComoCity"/>
            <span class="td-visual-hidden">ComoCity.it</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d9349057ea4e_rand td_block_template_1"><!-- Desktop 728x90 - Top Machete -->
<div id="div-gpt-ad-1516010691813-0" style="height:92px; width:730px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516010691813-0'); });
</script>
</div>


<!-- Mobile 300x90 - Top Machete -->
<div id="div-gpt-ad-1516010618421-0" style="height:92px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516010618421-0'); });
</script>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.comocity.it/">
			<img class="td-retina-data" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/mobile-retina.png" src="https://www.comocity.it/wp-content/uploads/2018/01/mobile.png" alt="ComoCity" title="ComoCity"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.comocity.it/">
			<img class="td-retina-data" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/logo-retina-300x99.png" src="https://www.comocity.it/wp-content/uploads/2018/01/logo.png" alt="ComoCity" title="ComoCity"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-57"><a href="https://www.comocity.it/">Notizie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d9349057f579_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d9349057f579" ><script>var block_td_uid_2_5d9349057f579 = new tdBlock();
block_td_uid_2_5d9349057f579.id = "td_uid_2_5d9349057f579";
block_td_uid_2_5d9349057f579.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d9349057f579_rand","tdc_css_class":"td_uid_2_5d9349057f579_rand","tdc_css_class_style":"td_uid_2_5d9349057f579_rand_style"}';
block_td_uid_2_5d9349057f579.td_column_number = "3";
block_td_uid_2_5d9349057f579.block_type = "td_block_mega_menu";
block_td_uid_2_5d9349057f579.post_count = "4";
block_td_uid_2_5d9349057f579.found_posts = "2383";
block_td_uid_2_5d9349057f579.header_color = "";
block_td_uid_2_5d9349057f579.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d9349057f579.max_num_pages = "596";
tdBlocksArray.push(block_td_uid_2_5d9349057f579);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d9349057f579" id="td_uid_3_5d93490580000" data-td_block_id="td_uid_2_5d9349057f579" data-td_filter_value="" href="https://www.comocity.it/category/notizie-como/">All</a><a class="mega-menu-sub-cat-td_uid_2_5d9349057f579"  id="td_uid_4_5d9349058002a" data-td_block_id="td_uid_2_5d9349057f579" data-td_filter_value="1207" href="https://www.comocity.it/category/notizie-como/news-24/">News 24</a><a class="mega-menu-sub-cat-td_uid_2_5d9349057f579"  id="td_uid_5_5d93490580050" data-td_block_id="td_uid_2_5d9349057f579" data-td_filter_value="1377" href="https://www.comocity.it/category/notizie-como/redazionale/">Redazionale</a><a class="mega-menu-sub-cat-td_uid_2_5d9349057f579"  id="td_uid_6_5d93490580071" data-td_block_id="td_uid_2_5d9349057f579" data-td_filter_value="23" href="https://www.comocity.it/category/notizie-como/sport/">Sport</a></div></div><div id=td_uid_2_5d9349057f579 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/dalla-palestra-di-roccia-alla-montagna-larrampicata-outdoor-il-regno-delle-guide-alpine/" rel="bookmark" class="td-image-wrap" title="Dalla palestra di roccia alla montagna: l’arrampicata outdoor, il regno delle Guide alpine"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dalla palestra di roccia alla montagna: l’arrampicata outdoor, il regno delle Guide alpine"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/" class="td-post-category">Notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/dalla-palestra-di-roccia-alla-montagna-larrampicata-outdoor-il-regno-delle-guide-alpine/" rel="bookmark" title="Dalla palestra di roccia alla montagna: l’arrampicata outdoor, il regno delle Guide alpine">Dalla palestra di roccia alla montagna: l’arrampicata outdoor, il regno delle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/alla-radio-svizzera-un-approfondimento-tra-filosofia-politica-e-trasformazione-del-corpo-umano/" rel="bookmark" class="td-image-wrap" title="Alla Radio Svizzera un approfondimento tra filosofia, politica e trasformazione del corpo umano"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-4-3-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-4-3-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-4-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alla Radio Svizzera un approfondimento tra filosofia, politica e trasformazione del corpo umano"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/" class="td-post-category">Notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/alla-radio-svizzera-un-approfondimento-tra-filosofia-politica-e-trasformazione-del-corpo-umano/" rel="bookmark" title="Alla Radio Svizzera un approfondimento tra filosofia, politica e trasformazione del corpo umano">Alla Radio Svizzera un approfondimento tra filosofia, politica e trasformazione del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/como-in-salutefocus-sulle-malattie-sessualmente-trasmissibili/" rel="bookmark" class="td-image-wrap" title="&#8220;Como in salute&#8221;:focus sulle malattie sessualmente trasmissibili"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/09/malattie-sessualmente-trasmissibili-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/09/malattie-sessualmente-trasmissibili-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/09/malattie-sessualmente-trasmissibili-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Como in salute&#8221;:focus sulle malattie sessualmente trasmissibili"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/como-in-salutefocus-sulle-malattie-sessualmente-trasmissibili/" rel="bookmark" title="&#8220;Como in salute&#8221;:focus sulle malattie sessualmente trasmissibili">&#8220;Como in salute&#8221;:focus sulle malattie sessualmente trasmissibili</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/bus-garden-il-giardino-viaggiante-allestito-su-un-vero-bus-asf-per-orticolario/" rel="bookmark" class="td-image-wrap" title="“Bus Garden”, il giardino viaggiante allestito su un vero bus. ASF per Orticolario"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Bus Garden”, il giardino viaggiante allestito su un vero bus. ASF per Orticolario"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/bus-garden-il-giardino-viaggiante-allestito-su-un-vero-bus-asf-per-orticolario/" rel="bookmark" title="“Bus Garden”, il giardino viaggiante allestito su un vero bus. ASF per Orticolario">“Bus Garden”, il giardino viaggiante allestito su un vero bus. ASF per&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d9349057f579" data-td_block_id="td_uid_2_5d9349057f579"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d9349057f579" data-td_block_id="td_uid_2_5d9349057f579"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-80913"><a href="https://www.comocity.it/category/eventi-como/">Cultura e Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d934905814b2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d934905814b2" ><script>var block_td_uid_7_5d934905814b2 = new tdBlock();
block_td_uid_7_5d934905814b2.id = "td_uid_7_5d934905814b2";
block_td_uid_7_5d934905814b2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d934905814b2_rand","tdc_css_class":"td_uid_7_5d934905814b2_rand","tdc_css_class_style":"td_uid_7_5d934905814b2_rand_style"}';
block_td_uid_7_5d934905814b2.td_column_number = "3";
block_td_uid_7_5d934905814b2.block_type = "td_block_mega_menu";
block_td_uid_7_5d934905814b2.post_count = "4";
block_td_uid_7_5d934905814b2.found_posts = "894";
block_td_uid_7_5d934905814b2.header_color = "";
block_td_uid_7_5d934905814b2.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d934905814b2.max_num_pages = "224";
tdBlocksArray.push(block_td_uid_7_5d934905814b2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5d934905814b2" id="td_uid_8_5d93490581ee1" data-td_block_id="td_uid_7_5d934905814b2" data-td_filter_value="" href="https://www.comocity.it/category/eventi-como/">All</a><a class="mega-menu-sub-cat-td_uid_7_5d934905814b2"  id="td_uid_9_5d93490581f0a" data-td_block_id="td_uid_7_5d934905814b2" data-td_filter_value="5826" href="https://www.comocity.it/category/eventi-como/arte-e-mostre/">Arte e Mostre</a><a class="mega-menu-sub-cat-td_uid_7_5d934905814b2"  id="td_uid_10_5d93490581f32" data-td_block_id="td_uid_7_5d934905814b2" data-td_filter_value="4737" href="https://www.comocity.it/category/eventi-como/cinema/">Cinema</a><a class="mega-menu-sub-cat-td_uid_7_5d934905814b2"  id="td_uid_11_5d93490581f53" data-td_block_id="td_uid_7_5d934905814b2" data-td_filter_value="54" href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/">Eventi</a><a class="mega-menu-sub-cat-td_uid_7_5d934905814b2"  id="td_uid_12_5d93490581f72" data-td_block_id="td_uid_7_5d934905814b2" data-td_filter_value="1371" href="https://www.comocity.it/category/eventi-como/musica-e-concerti/">Musica e Concerti</a><a class="mega-menu-sub-cat-td_uid_7_5d934905814b2"  id="td_uid_13_5d93490581f91" data-td_block_id="td_uid_7_5d934905814b2" data-td_filter_value="1424" href="https://www.comocity.it/category/eventi-como/recensioni/">Recensioni e Libri</a><a class="mega-menu-sub-cat-td_uid_7_5d934905814b2"  id="td_uid_14_5d93490581fb1" data-td_block_id="td_uid_7_5d934905814b2" data-td_filter_value="4736" href="https://www.comocity.it/category/eventi-como/teatro/">Teatro</a></div></div><div id=td_uid_7_5d934905814b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/alluci-di-montano-lucino-arriva-lanteprima-dellattesissimo-joker-leone-doro-a-venezia/" rel="bookmark" class="td-image-wrap" title="All&#8217;Uci di Montano Lucino arriva l&#8217;anteprima dell&#8217;attesissimo &#8220;Joker&#8221;, Leone d&#8217;Oro a Venezia"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/10/joker-banner-slide-768x384-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/10/joker-banner-slide-768x384-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/10/joker-banner-slide-768x384-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="All&#8217;Uci di Montano Lucino arriva l&#8217;anteprima dell&#8217;attesissimo &#8220;Joker&#8221;, Leone d&#8217;Oro a Venezia"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/alluci-di-montano-lucino-arriva-lanteprima-dellattesissimo-joker-leone-doro-a-venezia/" rel="bookmark" title="All&#8217;Uci di Montano Lucino arriva l&#8217;anteprima dell&#8217;attesissimo &#8220;Joker&#8221;, Leone d&#8217;Oro a Venezia">All&#8217;Uci di Montano Lucino arriva l&#8217;anteprima dell&#8217;attesissimo &#8220;Joker&#8221;, Leone d&#8217;Oro a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/unisola-boscosa-e-selvaggia-circondata-dalle-acque-cosi-la-suggestiva-isola-del-tesoroad-orticolario/" rel="bookmark" class="td-image-wrap" title="Un’isola boscosa e selvaggia, circondata dalle acque: così la suggestiva “Isola del tesoro”ad Orticolario,"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3-300x208.jpg 300w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3-768x532.jpg 768w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3-1024x709.jpg 1024w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3-696x482.jpg 696w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3-1068x740.jpg 1068w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3-606x420.jpg 606w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3.jpg 1080w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un’isola boscosa e selvaggia, circondata dalle acque: così la suggestiva “Isola del tesoro”ad Orticolario,"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/arte-e-mostre/" class="td-post-category">Arte e Mostre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/unisola-boscosa-e-selvaggia-circondata-dalle-acque-cosi-la-suggestiva-isola-del-tesoroad-orticolario/" rel="bookmark" title="Un’isola boscosa e selvaggia, circondata dalle acque: così la suggestiva “Isola del tesoro”ad Orticolario,">Un’isola boscosa e selvaggia, circondata dalle acque: così la suggestiva “Isola&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/folla-emozioni-e-applausi-per-le-frecce-tricolori-sul-lario-il-racconto-dello-show/" rel="bookmark" class="td-image-wrap" title="Folla, emozioni e applausi per le Frecce Tricolori sul Lario. Il racconto dello show"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/09/0000156305-jpg-45915.660x368-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/09/0000156305-jpg-45915.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/09/0000156305-jpg-45915.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/09/0000156305-jpg-45915.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Folla, emozioni e applausi per le Frecce Tricolori sul Lario. Il racconto dello show"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/folla-emozioni-e-applausi-per-le-frecce-tricolori-sul-lario-il-racconto-dello-show/" rel="bookmark" title="Folla, emozioni e applausi per le Frecce Tricolori sul Lario. Il racconto dello show">Folla, emozioni e applausi per le Frecce Tricolori sul Lario. Il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/incontro-pubblicochristian-leotta-racconta-schubert/" rel="bookmark" class="td-image-wrap" title="Incontro pubblico:Christian Leotta racconta Schubert"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/09/Christian-Leotta-4-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/09/Christian-Leotta-4-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/09/Christian-Leotta-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incontro pubblico:Christian Leotta racconta Schubert"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/" class="td-post-category">Cultura e Spettacoli</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/incontro-pubblicochristian-leotta-racconta-schubert/" rel="bookmark" title="Incontro pubblico:Christian Leotta racconta Schubert">Incontro pubblico:Christian Leotta racconta Schubert</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d934905814b2" data-td_block_id="td_uid_7_5d934905814b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d934905814b2" data-td_block_id="td_uid_7_5d934905814b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-80914"><a href="https://www.comocity.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5d934905836d5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5d934905836d5" ><script>var block_td_uid_15_5d934905836d5 = new tdBlock();
block_td_uid_15_5d934905836d5.id = "td_uid_15_5d934905836d5";
block_td_uid_15_5d934905836d5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1374","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5d934905836d5_rand","tdc_css_class":"td_uid_15_5d934905836d5_rand","tdc_css_class_style":"td_uid_15_5d934905836d5_rand_style"}';
block_td_uid_15_5d934905836d5.td_column_number = "3";
block_td_uid_15_5d934905836d5.block_type = "td_block_mega_menu";
block_td_uid_15_5d934905836d5.post_count = "4";
block_td_uid_15_5d934905836d5.found_posts = "147";
block_td_uid_15_5d934905836d5.header_color = "";
block_td_uid_15_5d934905836d5.ajax_pagination_infinite_stop = "";
block_td_uid_15_5d934905836d5.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_15_5d934905836d5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5d934905836d5" id="td_uid_16_5d93490584155" data-td_block_id="td_uid_15_5d934905836d5" data-td_filter_value="" href="https://www.comocity.it/category/turismo/">All</a><a class="mega-menu-sub-cat-td_uid_15_5d934905836d5"  id="td_uid_17_5d93490584189" data-td_block_id="td_uid_15_5d934905836d5" data-td_filter_value="1384" href="https://www.comocity.it/category/turismo/citta-di-como/">Città di Como</a><a class="mega-menu-sub-cat-td_uid_15_5d934905836d5"  id="td_uid_18_5d934905841ce" data-td_block_id="td_uid_15_5d934905836d5" data-td_filter_value="1392" href="https://www.comocity.it/category/turismo/foto-video/">Foto e video</a><a class="mega-menu-sub-cat-td_uid_15_5d934905836d5"  id="td_uid_19_5d93490584206" data-td_block_id="td_uid_15_5d934905836d5" data-td_filter_value="1386" href="https://www.comocity.it/category/turismo/informazioni-utili/">Informazioni utili</a><a class="mega-menu-sub-cat-td_uid_15_5d934905836d5"  id="td_uid_20_5d9349058422a" data-td_block_id="td_uid_15_5d934905836d5" data-td_filter_value="1385" href="https://www.comocity.it/category/turismo/lago-di-como/">Lago di Como</a><a class="mega-menu-sub-cat-td_uid_15_5d934905836d5"  id="td_uid_21_5d93490584292" data-td_block_id="td_uid_15_5d934905836d5" data-td_filter_value="1388" href="https://www.comocity.it/category/turismo/musei-ville/">Musei e Ville</a><a class="mega-menu-sub-cat-td_uid_15_5d934905836d5"  id="td_uid_22_5d934905842e3" data-td_block_id="td_uid_15_5d934905836d5" data-td_filter_value="1387" href="https://www.comocity.it/category/turismo/percorsi/">Percorsi</a></div></div><div id=td_uid_15_5d934905836d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/e-iniziata-la-stagione-dei-funghi-la-polizia-cantonale-svizzera-dirama-alcuni-consigli-di-sicurezza/" rel="bookmark" class="td-image-wrap" title="E&#8217; iniziata la stagione dei funghi. La Polizia Cantonale svizzera dirama alcuni consigli di sicurezza"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/08/funghi-porcini-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/funghi-porcini-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/08/funghi-porcini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="E&#8217; iniziata la stagione dei funghi. La Polizia Cantonale svizzera dirama alcuni consigli di sicurezza"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/e-iniziata-la-stagione-dei-funghi-la-polizia-cantonale-svizzera-dirama-alcuni-consigli-di-sicurezza/" rel="bookmark" title="E&#8217; iniziata la stagione dei funghi. La Polizia Cantonale svizzera dirama alcuni consigli di sicurezza">E&#8217; iniziata la stagione dei funghi. La Polizia Cantonale svizzera dirama&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/trame-colorate-e-altri-eventi-accendono-lagosto-della-villa-piu-amata-del-lario/" rel="bookmark" class="td-image-wrap" title="&#8220;Trame Colorate&#8221; e altri eventi accendono l&#8217;agosto della villa più amata del Lario"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/08/villa-carlotta_tremezzo_ingresso_emilio-buzzella1-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/villa-carlotta_tremezzo_ingresso_emilio-buzzella1-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/08/villa-carlotta_tremezzo_ingresso_emilio-buzzella1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Trame Colorate&#8221; e altri eventi accendono l&#8217;agosto della villa più amata del Lario"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/" class="td-post-category">Notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/trame-colorate-e-altri-eventi-accendono-lagosto-della-villa-piu-amata-del-lario/" rel="bookmark" title="&#8220;Trame Colorate&#8221; e altri eventi accendono l&#8217;agosto della villa più amata del Lario">&#8220;Trame Colorate&#8221; e altri eventi accendono l&#8217;agosto della villa più amata&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/si-accendono-i-fuochi-della-tradizionale-sagra-di-san-giovanni-allisola-comacina-tutto-pronto/" rel="bookmark" class="td-image-wrap" title="Si accendono i fuochi della tradizionale Sagra di San Giovanni all&#8217;Isola Comacina: tutto pronto"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/06/san-giovanni-isola-comacina-ok-620x350-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/06/san-giovanni-isola-comacina-ok-620x350-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/06/san-giovanni-isola-comacina-ok-620x350-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Si accendono i fuochi della tradizionale Sagra di San Giovanni all&#8217;Isola Comacina: tutto pronto"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/" class="td-post-category">Notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/si-accendono-i-fuochi-della-tradizionale-sagra-di-san-giovanni-allisola-comacina-tutto-pronto/" rel="bookmark" title="Si accendono i fuochi della tradizionale Sagra di San Giovanni all&#8217;Isola Comacina: tutto pronto">Si accendono i fuochi della tradizionale Sagra di San Giovanni all&#8217;Isola&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/escursioni-gratuite-con-le-guide-alpine-della-lombardia-due-anche-nel-comasco/" rel="bookmark" class="td-image-wrap" title="Escursioni gratuite con le Guide Alpine della Lombardia. Due anche nel comasco"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/06/thumbnail-7-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/06/thumbnail-7-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/06/thumbnail-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escursioni gratuite con le Guide Alpine della Lombardia. Due anche nel comasco"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/" class="td-post-category">Notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/escursioni-gratuite-con-le-guide-alpine-della-lombardia-due-anche-nel-comasco/" rel="bookmark" title="Escursioni gratuite con le Guide Alpine della Lombardia. Due anche nel comasco">Escursioni gratuite con le Guide Alpine della Lombardia. Due anche nel&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5d934905836d5" data-td_block_id="td_uid_15_5d934905836d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5d934905836d5" data-td_block_id="td_uid_15_5d934905836d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83962"><a href="https://www.comocity.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5d93490585b6b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5d93490585b6b" ><script>var block_td_uid_23_5d93490585b6b = new tdBlock();
block_td_uid_23_5d93490585b6b.id = "td_uid_23_5d93490585b6b";
block_td_uid_23_5d93490585b6b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1375","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5d93490585b6b_rand","tdc_css_class":"td_uid_23_5d93490585b6b_rand","tdc_css_class_style":"td_uid_23_5d93490585b6b_rand_style"}';
block_td_uid_23_5d93490585b6b.td_column_number = "3";
block_td_uid_23_5d93490585b6b.block_type = "td_block_mega_menu";
block_td_uid_23_5d93490585b6b.post_count = "4";
block_td_uid_23_5d93490585b6b.found_posts = "177";
block_td_uid_23_5d93490585b6b.header_color = "";
block_td_uid_23_5d93490585b6b.ajax_pagination_infinite_stop = "";
block_td_uid_23_5d93490585b6b.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_23_5d93490585b6b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5d93490585b6b" id="td_uid_24_5d93490586634" data-td_block_id="td_uid_23_5d93490585b6b" data-td_filter_value="" href="https://www.comocity.it/category/rubriche/">All</a><a class="mega-menu-sub-cat-td_uid_23_5d93490585b6b"  id="td_uid_25_5d9349058665e" data-td_block_id="td_uid_23_5d93490585b6b" data-td_filter_value="19" href="https://www.comocity.it/category/rubriche/como-caffe/">Como Caffè</a><a class="mega-menu-sub-cat-td_uid_23_5d93490585b6b"  id="td_uid_26_5d93490586686" data-td_block_id="td_uid_23_5d93490585b6b" data-td_filter_value="1490" href="https://www.comocity.it/category/rubriche/comocity-focus/">Comocity Focus</a><a class="mega-menu-sub-cat-td_uid_23_5d93490585b6b"  id="td_uid_27_5d934905866e2" data-td_block_id="td_uid_23_5d93490585b6b" data-td_filter_value="5862" href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/">Lettere a mio figlio</a></div></div><div id=td_uid_23_5d93490585b6b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/parliamo-con-claudio-bizzozero-di-gastrolario-2019/" rel="bookmark" class="td-image-wrap" title="Parliamo con Claudio Bizzozero di Gastrolario 2019"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/09/maxresdefault-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/09/maxresdefault-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/09/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parliamo con Claudio Bizzozero di Gastrolario 2019"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/como-caffe/" class="td-post-category">Como Caffè</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/parliamo-con-claudio-bizzozero-di-gastrolario-2019/" rel="bookmark" title="Parliamo con Claudio Bizzozero di Gastrolario 2019">Parliamo con Claudio Bizzozero di Gastrolario 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/le-lettere-di-carta-settembre-terza-puntata/" rel="bookmark" class="td-image-wrap" title="Le lettere di carta: Settembre / Terza puntata"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/08/hqdefault-1-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/hqdefault-1-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/08/hqdefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le lettere di carta: Settembre / Terza puntata"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/" class="td-post-category">Lettere a mio figlio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/le-lettere-di-carta-settembre-terza-puntata/" rel="bookmark" title="Le lettere di carta: Settembre / Terza puntata">Le lettere di carta: Settembre / Terza puntata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/le-lettere-di-carta-al-di-la-del-vetro-seconda-puntata/" rel="bookmark" class="td-image-wrap" title="Le lettere di carta: Al di là del vetro / Seconda puntata"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/08/maxresdefault-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/maxresdefault-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/08/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le lettere di carta: Al di là del vetro / Seconda puntata"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/" class="td-post-category">Lettere a mio figlio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/le-lettere-di-carta-al-di-la-del-vetro-seconda-puntata/" rel="bookmark" title="Le lettere di carta: Al di là del vetro / Seconda puntata">Le lettere di carta: Al di là del vetro / Seconda&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/le-lettere-di-carta-nuovole-e-altalene-prima-puntata/" rel="bookmark" class="td-image-wrap" title="Le lettere di carta: nuvole e altalene : prima puntata"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/08/hqdefault-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/hqdefault-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/08/hqdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le lettere di carta: nuvole e altalene : prima puntata"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/" class="td-post-category">Lettere a mio figlio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/le-lettere-di-carta-nuovole-e-altalene-prima-puntata/" rel="bookmark" title="Le lettere di carta: nuvole e altalene : prima puntata">Le lettere di carta: nuvole e altalene : prima puntata</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5d93490585b6b" data-td_block_id="td_uid_23_5d93490585b6b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5d93490585b6b" data-td_block_id="td_uid_23_5d93490585b6b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-94083"><a href="#">Mappe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90025"><a href="https://www.comocity.it/wp-content/uploads/2018/08/mappa-3.jpg">Mappa della città di Como</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94082"><a href="http://www.comocity.it/wp-content/uploads/2019/04/pdfmap.pdf">Mappa del Lago di Como</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-92186"><a href="https://www.comocity.it/comocity/">#ComoCity</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95481"><a href="https://www.comocity.it/contatti/">Contatti</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.comocity.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.comocity.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Notizie" class="entry-crumb" href="https://www.comocity.it/category/notizie-como/">Notizie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dalla palestra di roccia alla montagna: l’arrampicata outdoor, il regno delle Guide...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-97136" class="post-97136 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-notizie-como category-sport tag-ambiente tag-arrampicata tag-arrampicata-in-falesia tag-arrampicata-sportiva tag-escursioni tag-guide-alpine-lombarde tag-montagna tag-palestra tag-roccia" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Dalla palestra di roccia alla montagna: l’arrampicata outdoor, il regno delle Guide alpine</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.comocity.it/author/redazione/">La Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-01T11:37:43+00:00" >01/10/2019</time></span>                    <div class="td-post-comments"><a href="https://www.comocity.it/dalla-palestra-di-roccia-alla-montagna-larrampicata-outdoor-il-regno-delle-guide-alpine/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-97136">41</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.comocity.it%2Fdalla-palestra-di-roccia-alla-montagna-larrampicata-outdoor-il-regno-delle-guide-alpine%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dalla+palestra+di+roccia+alla+montagna%3A+l%E2%80%99arrampicata+outdoor%2C+il+regno+delle+Guide+alpine&url=https%3A%2F%2Fwww.comocity.it%2Fdalla-palestra-di-roccia-alla-montagna-larrampicata-outdoor-il-regno-delle-guide-alpine%2F&via=comocity">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.comocity.it/dalla-palestra-di-roccia-alla-montagna-larrampicata-outdoor-il-regno-delle-guide-alpine/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.comocity.it/dalla-palestra-di-roccia-alla-montagna-larrampicata-outdoor-il-regno-delle-guide-alpine/&amp;media=https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10.jpg&description=Dalla+palestra+di+roccia+alla+montagna%3A+l%E2%80%99arrampicata+outdoor%2C+il+regno+delle+Guide+alpine">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dalla palestra di roccia alla montagna: l’arrampicata outdoor, il regno delle Guide alpine %0A%0A https://www.comocity.it/dalla-palestra-di-roccia-alla-montagna-larrampicata-outdoor-il-regno-delle-guide-alpine/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10-696x464.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10-696x464.jpg 696w, https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10-300x200.jpg 300w, https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10-768x512.jpg 768w, https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10-1024x683.jpg 1024w, https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10-1068x712.jpg 1068w, https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10-630x420.jpg 630w, https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10.jpg 1080w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="thumbnail (10)"/></a></div>
        <p class="yiv8168976657MsoNormal">L’arrampicata indoor nelle palestre di città è sempre più diffusa e per molti è il primo approccio al mondo verticale. Ma una volta usciti all’aria aperta, cosa cambia? A chi bisogna rivolgersi per andare a scalare in ambiente e che differenza c’è tra falesie e montagna vera e propria? <b>L’arrampicata su roccia</b> <b>è il regno delle Guide alpine</b>, <b>l’unico professionista abilitato dalla legge </b>ad accompagnarvi e insegnarvi ad arrampicare in ogni tipo di contesto. Esistono diversi tipi di corsi, individuali o collettivi organizzati dalle singole guide o dalle scuole di Guide Alpine. Facciamo allora chiarezza su questa attività.</p>
<p class="yiv8168976657MsoNormal"><img class="alignnone size-medium wp-image-97137" src="https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-11-300x79.jpg" alt="" width="300" height="79" srcset="https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-11-300x79.jpg 300w, https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-11-768x203.jpg 768w, https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-11-696x184.jpg 696w, https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-11.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p class="yiv8168976657MsoNormal"><b>Arrampicare su roccia significa scalare una parete naturale</b>. Per salire utilizziamo appigli e appoggi offerti dalla roccia: il movimento segue modelli motori specifici, implica conoscenza e competenza nell’uso di attrezzature alpinistiche, capacità di valutare la qualità degli appigli e degli appoggi e la <b>conoscenza dei pericoli ambientali</b>, mai del tutto eliminabili e quindi in una certa misura sempre possibili. Esistono <b>diversi tipi di arrampicata</b>: oltre a quella indoor, una volta usciti in ambiente possiamo arrampicata in falesia oppure in montagna.</p>
<p class="yiv8168976657MsoNormal">
<p class="yiv8168976657MsoNormal"><b>ARRAMPICATA IN FALESIA</b></p>
<p class="yiv8168976657MsoNormal"><b>L’arrampicata in falesia è un’arrampicata sportiva </b>e si svolge in palestre di roccia, ovvero siti appositamente attrezzati per arrampicare<b>.</b> Si salgono itinerari già attrezzati, semplici da individuare a vista d’occhio, tendenzialmente lunghi circa 20/30 metri, nei quali si trovano diversi (a volte numerosi) ancoraggi di protezione su cui è possibile appendersi perché concepiscono la caduta, che è cosa abbastanza normale. Il meteo non è determinante in quanto col sopraggiungere del temporale, è un attimo scendere alla base della falesia e mettersi al riparo in tempo. Chi pratica l’arrampicata in falesia lo fa per scopo ludico ed eventualmente anche per migliorare le proprie capacità<span class="yiv8168976657gmail_default">,</span> anche in funzione di salite più complesse.</p>
<p><img class="alignnone size-medium wp-image-97138" src="https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10-300x200.jpg" alt="" width="300" height="200" srcset="https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10-300x200.jpg 300w, https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10-768x512.jpg 768w, https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10-1024x683.jpg 1024w, https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10-696x464.jpg 696w, https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10-1068x712.jpg 1068w, https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10-630x420.jpg 630w, https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p class="yiv8168976657MsoNormal">
<p class="yiv8168976657MsoNormal">Sentirsi “totalmente al sicuro” solo perché ci si trova in una palestra di roccia è un approccio sbagliato perché <b>l’ambiente non può mai essere completamente messo in sicurezza</b>. Tuttavia rimane vero che i pericoli sono meno se si scala in falesia piuttosto che se si arrampica in montagna.</p>
<p class="yiv8168976657MsoNormal">
<p class="yiv8168976657MsoNormal">
<p class="yiv8168976657MsoNormal"><b>ARRAMPICATA IN MONTAGNA</b></p>
<p class="yiv8168976657MsoNormal">La situazione cambia molto se ci si sposta <b>in montagna, </b>perché<b> </b>qui <b>l’ambiente</b> è ancora meno controllabile, e mai “addomesticato” come in falesia. In montagna si pratica un’arrampicata più alpinistica, si salgono pareti di alcune centinaia di metri e gli itinerari non sono sempre pre-attrezzati o semplici da individuare e seguire. Anche le protezioni sugli itinerari vanno valutate: dobbiamo essere noi in grado di decidere se è il caso di integrarle con altre protezioni.</p>
<p class="yiv8168976657MsoNormal">
<p class="yiv8168976657MsoNormal">L’arrampicata in montagna impone quindi un’esperienza e una conoscenza di tutte le tematiche legate all’auto<span class="yiv8168976657gmail_default">&#8211;</span>protezione e all’ambiente che ci circonda. Per questo a parità di grado di difficoltà tecnica, l’impegno in montagna può essere sicuramente maggiore che in falesia.</p>
<p class="yiv8168976657MsoNormal">
<p class="yiv8168976657MsoNormal"><b>A CHI RIVOLGERSI PER IMPARARE AD ARRAMPICARE?</b></p>
<p class="yiv8168976657MsoNormal">Chi volesse imparare ad arrampicare può rivolgersi alle Guide Alpine, che sono le uniche figure professionali abilitate all’insegnamento dell’arrampicata sia sportiva, in falesia, che in montagna.</p>
<p class="yiv8168976657MsoNormal">
<p class="yiv8168976657MsoNormal">Le Guide organizzano corsi collettivi oppure pensati ad hoc per i partecipanti che si presentino singolarmente o in gruppo. Sul sito del Collegio Guide alpine Lombardia, nella sezione “Albo”, si trova l’elenco dei nominativi e dei contatti di tutte le Guide alpine e gli Aspiranti Guide alpine a cui potete rivolgervi: la cosa migliore è contattare direttamente il professionista, verificare i suoi programmi e stabilire con lui una giornata di prova o come meglio pianificare una serie di lezioni di arrampicata.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_28_5d934905893e4_rand td_block_template_1"><!-- Script DFP – 468x60 - Notizia 1 -->
<center>
<div id="div-gpt-ad-1516095298781-0" style="height:62px; width:470px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516095298781-0'); });
</script>
</div>
</center>



<!-- Script DFP - 300x90 - Notizia 1 - Mobile -->
<center>
<div id="div-gpt-ad-1516096998188-0" style="height:92px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516096998188-0'); });
</script>
</div>
</center></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.comocity.it/tag/ambiente/">ambiente</a></li><li><a href="https://www.comocity.it/tag/arrampicata/">arrampicata</a></li><li><a href="https://www.comocity.it/tag/arrampicata-in-falesia/">arrampicata in falesia</a></li><li><a href="https://www.comocity.it/tag/arrampicata-sportiva/">arrampicata sportiva</a></li><li><a href="https://www.comocity.it/tag/escursioni/">escursioni</a></li><li><a href="https://www.comocity.it/tag/guide-alpine-lombarde/">guide alpine lombarde</a></li><li><a href="https://www.comocity.it/tag/montagna/">montagna</a></li><li><a href="https://www.comocity.it/tag/palestra/">palestra</a></li><li><a href="https://www.comocity.it/tag/roccia/">roccia</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.comocity.it/dalla-palestra-di-roccia-alla-montagna-larrampicata-outdoor-il-regno-delle-guide-alpine/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.comocity.it%2Fdalla-palestra-di-roccia-alla-montagna-larrampicata-outdoor-il-regno-delle-guide-alpine%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dalla+palestra+di+roccia+alla+montagna%3A+l%E2%80%99arrampicata+outdoor%2C+il+regno+delle+Guide+alpine&url=https%3A%2F%2Fwww.comocity.it%2Fdalla-palestra-di-roccia-alla-montagna-larrampicata-outdoor-il-regno-delle-guide-alpine%2F&via=comocity">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.comocity.it/dalla-palestra-di-roccia-alla-montagna-larrampicata-outdoor-il-regno-delle-guide-alpine/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.comocity.it/dalla-palestra-di-roccia-alla-montagna-larrampicata-outdoor-il-regno-delle-guide-alpine/&amp;media=https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10.jpg&description=Dalla+palestra+di+roccia+alla+montagna%3A+l%E2%80%99arrampicata+outdoor%2C+il+regno+delle+Guide+alpine">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dalla palestra di roccia alla montagna: l’arrampicata outdoor, il regno delle Guide alpine %0A%0A https://www.comocity.it/dalla-palestra-di-roccia-alla-montagna-larrampicata-outdoor-il-regno-delle-guide-alpine/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.comocity.it/unisola-boscosa-e-selvaggia-circondata-dalle-acque-cosi-la-suggestiva-isola-del-tesoroad-orticolario/">Un’isola boscosa e selvaggia, circondata dalle acque: così la suggestiva “Isola del tesoro”ad Orticolario,</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.comocity.it/alluci-di-montano-lucino-arriva-lanteprima-dellattesissimo-joker-leone-doro-a-venezia/">All&#8217;Uci di Montano Lucino arriva l&#8217;anteprima dell&#8217;attesissimo &#8220;Joker&#8221;, Leone d&#8217;Oro a Venezia</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.comocity.it/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/1d7a1fe864c37e939b361d6c11d83167?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1d7a1fe864c37e939b361d6c11d83167?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.comocity.it/author/redazione/">La Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2019-10-01T11:37:43+00:00"><meta itemprop="dateModified" content="2019-10-01T11:38:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.comocity.it/dalla-palestra-di-roccia-alla-montagna-larrampicata-outdoor-il-regno-delle-guide-alpine/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.comocity.it/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="ComoCity.it"></span><meta itemprop="headline " content="Dalla palestra di roccia alla montagna: l’arrampicata outdoor, il regno delle Guide alpine"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_29_5d9349058a003_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5d9349058a003" ><script>var block_td_uid_29_5d9349058a003 = new tdBlock();
block_td_uid_29_5d9349058a003.id = "td_uid_29_5d9349058a003";
block_td_uid_29_5d9349058a003.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_29_5d9349058a003_rand","td_column_number":3,"live_filter_cur_post_id":97136,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5d9349058a003_rand","tdc_css_class_style":"td_uid_29_5d9349058a003_rand_style"}';
block_td_uid_29_5d9349058a003.td_column_number = "3";
block_td_uid_29_5d9349058a003.block_type = "td_block_related_posts";
block_td_uid_29_5d9349058a003.post_count = "3";
block_td_uid_29_5d9349058a003.found_posts = "1783";
block_td_uid_29_5d9349058a003.header_color = "";
block_td_uid_29_5d9349058a003.ajax_pagination_infinite_stop = "";
block_td_uid_29_5d9349058a003.max_num_pages = "595";
tdBlocksArray.push(block_td_uid_29_5d9349058a003);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_30_5d9349058a575" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_29_5d9349058a003" href="#">RELATED ARTICLES</a><a id="td_uid_31_5d9349058a579" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_29_5d9349058a003" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_29_5d9349058a003 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/alluci-di-montano-lucino-arriva-lanteprima-dellattesissimo-joker-leone-doro-a-venezia/" rel="bookmark" class="td-image-wrap" title="All&#8217;Uci di Montano Lucino arriva l&#8217;anteprima dell&#8217;attesissimo &#8220;Joker&#8221;, Leone d&#8217;Oro a Venezia"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/10/joker-banner-slide-768x384-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/10/joker-banner-slide-768x384-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/10/joker-banner-slide-768x384-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="All&#8217;Uci di Montano Lucino arriva l&#8217;anteprima dell&#8217;attesissimo &#8220;Joker&#8221;, Leone d&#8217;Oro a Venezia"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/cinema/" class="td-post-category">Cinema</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/alluci-di-montano-lucino-arriva-lanteprima-dellattesissimo-joker-leone-doro-a-venezia/" rel="bookmark" title="All&#8217;Uci di Montano Lucino arriva l&#8217;anteprima dell&#8217;attesissimo &#8220;Joker&#8221;, Leone d&#8217;Oro a Venezia">All&#8217;Uci di Montano Lucino arriva l&#8217;anteprima dell&#8217;attesissimo &#8220;Joker&#8221;, Leone d&#8217;Oro a Venezia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/unisola-boscosa-e-selvaggia-circondata-dalle-acque-cosi-la-suggestiva-isola-del-tesoroad-orticolario/" rel="bookmark" class="td-image-wrap" title="Un’isola boscosa e selvaggia, circondata dalle acque: così la suggestiva “Isola del tesoro”ad Orticolario,"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3-300x208.jpg 300w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3-768x532.jpg 768w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3-1024x709.jpg 1024w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3-696x482.jpg 696w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3-1068x740.jpg 1068w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3-606x420.jpg 606w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3.jpg 1080w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un’isola boscosa e selvaggia, circondata dalle acque: così la suggestiva “Isola del tesoro”ad Orticolario,"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/arte-e-mostre/" class="td-post-category">Arte e Mostre</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/unisola-boscosa-e-selvaggia-circondata-dalle-acque-cosi-la-suggestiva-isola-del-tesoroad-orticolario/" rel="bookmark" title="Un’isola boscosa e selvaggia, circondata dalle acque: così la suggestiva “Isola del tesoro”ad Orticolario,">Un’isola boscosa e selvaggia, circondata dalle acque: così la suggestiva “Isola del tesoro”ad Orticolario,</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/alla-radio-svizzera-un-approfondimento-tra-filosofia-politica-e-trasformazione-del-corpo-umano/" rel="bookmark" class="td-image-wrap" title="Alla Radio Svizzera un approfondimento tra filosofia, politica e trasformazione del corpo umano"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-4-3-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-4-3-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-4-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alla Radio Svizzera un approfondimento tra filosofia, politica e trasformazione del corpo umano"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/" class="td-post-category">Notizie</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/alla-radio-svizzera-un-approfondimento-tra-filosofia-politica-e-trasformazione-del-corpo-umano/" rel="bookmark" title="Alla Radio Svizzera un approfondimento tra filosofia, politica e trasformazione del corpo umano">Alla Radio Svizzera un approfondimento tra filosofia, politica e trasformazione del corpo umano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5d9349058a003" data-td_block_id="td_uid_29_5d9349058a003"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5d9349058a003" data-td_block_id="td_uid_29_5d9349058a003"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP - 300x90 - Corner -->
<center>
<div id="div-gpt-ad-1516022753364-0" style="height:92px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516022753364-0'); });
</script>
</div>
</center>

<!-- Script DFP - 168x42 - Corner - Mobile -->
<center>
<div id="div-gpt-ad-1516182184131-0" style="height:44px; width:170px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182184131-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP – 300×250 – Sidebar 1 -->
<center>
<div id="div-gpt-ad-1505557364800-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505557364800-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Sidebar 1 - Mobile -->
<center>
<div id="div-gpt-ad-1516182215627-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182215627-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP – 300×250 – Sidebar 2 -->
<center>
<div id="div-gpt-ad-1505724628605-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505724628605-0'); });
</script>
</div>
</center>


<!-- Script DFP - 180x150 - Sidebar 2 - Mobile -->
<center>
<div id="div-gpt-ad-1516182234216-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182234216-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP – 300×250 – Sidebar 3 -->
<center>
<div id="div-gpt-ad-1505724782366-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505724782366-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Sidebar 3 - Mobile -->
<center>
<div id="div-gpt-ad-1516182259303-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182259303-0'); });
</script>
</div>
</center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_32_5d9349058b2b3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_32_5d9349058b2b3" ><script>var block_td_uid_32_5d9349058b2b3 = new tdBlock();
block_td_uid_32_5d9349058b2b3.id = "td_uid_32_5d9349058b2b3";
block_td_uid_32_5d9349058b2b3.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_32_5d9349058b2b3_rand","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_32_5d9349058b2b3_rand","tdc_css_class_style":"td_uid_32_5d9349058b2b3_rand_style"}';
block_td_uid_32_5d9349058b2b3.td_column_number = "1";
block_td_uid_32_5d9349058b2b3.block_type = "td_block_7";
block_td_uid_32_5d9349058b2b3.post_count = "4";
block_td_uid_32_5d9349058b2b3.found_posts = "3429";
block_td_uid_32_5d9349058b2b3.header_color = "";
block_td_uid_32_5d9349058b2b3.ajax_pagination_infinite_stop = "";
block_td_uid_32_5d9349058b2b3.max_num_pages = "858";
tdBlocksArray.push(block_td_uid_32_5d9349058b2b3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_32_5d9349058b2b3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/mandello-lario/" rel="bookmark" class="td-image-wrap" title="Mandello Lario"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/01/mandello-lario-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/01/mandello-lario-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/01/mandello-lario-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mandello Lario"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/mandello-lario/" rel="bookmark" title="Mandello Lario">Mandello Lario</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-16T09:10:04+00:00" >16/01/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/che-fai-tu-luna-in-ciel-una-passeggiata-archeopoetica-notturna-conduce-alla-stagione-del-sociale/" rel="bookmark" class="td-image-wrap" title="Che fai tu, luna, in ciel? Una passeggiata archeopoetica notturna conduce alla stagione del Sociale"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/07/luna-caratteristiche-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/07/luna-caratteristiche-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/07/luna-caratteristiche-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Che fai tu, luna, in ciel? Una passeggiata archeopoetica notturna conduce alla stagione del Sociale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/che-fai-tu-luna-in-ciel-una-passeggiata-archeopoetica-notturna-conduce-alla-stagione-del-sociale/" rel="bookmark" title="Che fai tu, luna, in ciel? Una passeggiata archeopoetica notturna conduce alla stagione del Sociale">Che fai tu, luna, in ciel? Una passeggiata archeopoetica notturna conduce...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-27T12:29:45+00:00" >27/07/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/sade-mangiaracina-nuovo-album-per-letichetta-di-fresu-dalla-pianista-siciliana/" rel="bookmark" class="td-image-wrap" title="Sade Mangiaracina: nuovo album per l&#8217;etichetta di Fresu dalla pianista siciliana"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/05/22308819_10214645221554666_6675045686943650286_n-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/05/22308819_10214645221554666_6675045686943650286_n-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/05/22308819_10214645221554666_6675045686943650286_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sade Mangiaracina: nuovo album per l&#8217;etichetta di Fresu dalla pianista siciliana"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/sade-mangiaracina-nuovo-album-per-letichetta-di-fresu-dalla-pianista-siciliana/" rel="bookmark" title="Sade Mangiaracina: nuovo album per l&#8217;etichetta di Fresu dalla pianista siciliana">Sade Mangiaracina: nuovo album per l&#8217;etichetta di Fresu dalla pianista siciliana</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-08T16:04:29+00:00" >08/05/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ciaocomo.it/2018/04/09/anche-nel-comasco-la-tremenda-droga-devasta-volto-dei-ragazzi-tre-carcere/155884/" rel="bookmark" class="td-image-wrap" title="Anche nel comasco la tremenda droga che devasta il volto dei ragazzi: tre in carcere"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/04/sequestro-carabinieri-droga-shaboo-che-devasta-il-volto-delle-persone-143491.660x368-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/04/sequestro-carabinieri-droga-shaboo-che-devasta-il-volto-delle-persone-143491.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/04/sequestro-carabinieri-droga-shaboo-che-devasta-il-volto-delle-persone-143491.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/04/sequestro-carabinieri-droga-shaboo-che-devasta-il-volto-delle-persone-143491.660x368-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Anche nel comasco la tremenda droga che devasta il volto dei ragazzi: tre in carcere"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ciaocomo.it/2018/04/09/anche-nel-comasco-la-tremenda-droga-devasta-volto-dei-ragazzi-tre-carcere/155884/" rel="bookmark" title="Anche nel comasco la tremenda droga che devasta il volto dei ragazzi: tre in carcere">Anche nel comasco la tremenda droga che devasta il volto dei...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-09T17:30:47+00:00" >09/04/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_32_5d9349058b2b3" data-td_block_id="td_uid_32_5d9349058b2b3">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Google - 300x250 - DFP Footer 1-->
<center>
<div id="div-gpt-ad-1505312900229-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505312900229-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Footer 1 - Mobile -->
<center>
<div id="div-gpt-ad-1516182334524-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182334524-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Google - 300x250 - DFP Footer 2-->
<center>
<div id="div-gpt-ad-1505723851388-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505723851388-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Footer 2 - Mobile -->
<center>
<div id="div-gpt-ad-1516182358660-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182358660-0'); });
</script>
</div>
</center></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_33_5d9349058eb75_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_33_5d9349058eb75" ><script>var block_td_uid_33_5d9349058eb75 = new tdBlock();
block_td_uid_33_5d9349058eb75.id = "td_uid_33_5d9349058eb75";
block_td_uid_33_5d9349058eb75.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_33_5d9349058eb75_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_33_5d9349058eb75_rand","tdc_css_class_style":"td_uid_33_5d9349058eb75_rand_style"}';
block_td_uid_33_5d9349058eb75.td_column_number = "1";
block_td_uid_33_5d9349058eb75.block_type = "td_block_15";
block_td_uid_33_5d9349058eb75.post_count = "4";
block_td_uid_33_5d9349058eb75.found_posts = "3429";
block_td_uid_33_5d9349058eb75.header_color = "";
block_td_uid_33_5d9349058eb75.ajax_pagination_infinite_stop = "";
block_td_uid_33_5d9349058eb75.max_num_pages = "858";
tdBlocksArray.push(block_td_uid_33_5d9349058eb75);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_33_5d9349058eb75 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/carambola-nella-notte-auto-fuori-strada-e-poi-si-ribalta-tre-giovani-in-ospedale/" rel="bookmark" class="td-image-wrap" title="Carambola nella notte: auto fuori strada e poi si ribalta, tre giovani in ospedale"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/08/IMG-20180810-WA0001-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/08/IMG-20180810-WA0001-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/08/IMG-20180810-WA0001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carambola nella notte: auto fuori strada e poi si ribalta, tre giovani in ospedale"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/carambola-nella-notte-auto-fuori-strada-e-poi-si-ribalta-tre-giovani-in-ospedale/" rel="bookmark" title="Carambola nella notte: auto fuori strada e poi si ribalta, tre giovani in ospedale">Carambola nella notte: auto fuori strada e poi si ribalta, tre...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/i-dialoghi-degli-dei-per-la-stagione-di-prosa-al-san-teodoro-di-cantu/" rel="bookmark" class="td-image-wrap" title="I Dialoghi degli Dei per la stagione di prosa al San Teodoro di Cantù"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/01/20160701_211459-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/01/20160701_211459-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/01/20160701_211459-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="I Dialoghi degli Dei per la stagione di prosa al San Teodoro di Cantù"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/" class="td-post-category">Notizie</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/i-dialoghi-degli-dei-per-la-stagione-di-prosa-al-san-teodoro-di-cantu/" rel="bookmark" title="I Dialoghi degli Dei per la stagione di prosa al San Teodoro di Cantù">I Dialoghi degli Dei per la stagione di prosa al San...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ciaocomo.it/2018/03/08/ciaocomo-figlio-del-boss-della-camorrasi-la-gramigna-si-puo-estirpare/154210/" rel="bookmark" class="td-image-wrap" title="A CiaoComo il figlio del boss della Camorra:”Si, la Gramigna si può estirpare…”"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/luigi-di-cicco-a-ciaocomo-con-bovolenta-e-zerini-unicef-142069.660x368-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/luigi-di-cicco-a-ciaocomo-con-bovolenta-e-zerini-unicef-142069.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/luigi-di-cicco-a-ciaocomo-con-bovolenta-e-zerini-unicef-142069.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/03/luigi-di-cicco-a-ciaocomo-con-bovolenta-e-zerini-unicef-142069.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A CiaoComo il figlio del boss della Camorra:”Si, la Gramigna si può estirpare…”"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ciaocomo.it/2018/03/08/ciaocomo-figlio-del-boss-della-camorrasi-la-gramigna-si-puo-estirpare/154210/" rel="bookmark" title="A CiaoComo il figlio del boss della Camorra:”Si, la Gramigna si può estirpare…”">A CiaoComo il figlio del boss della Camorra:”Si, la Gramigna si...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ciaocomo.it/2018/03/08/stanze-cinema-21a-puntata-3-marzo/154218/" rel="bookmark" class="td-image-wrap" title="Stanze di Cinema: 21a puntata – 3 marzo"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/generico-142079.660x368-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/generico-142079.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/generico-142079.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/03/generico-142079.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stanze di Cinema: 21a puntata – 3 marzo"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ciaocomo.it/2018/03/08/stanze-cinema-21a-puntata-3-marzo/154218/" rel="bookmark" title="Stanze di Cinema: 21a puntata – 3 marzo">Stanze di Cinema: 21a puntata – 3 marzo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5d9349058eb75" data-td_block_id="td_uid_33_5d9349058eb75"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5d9349058eb75" data-td_block_id="td_uid_33_5d9349058eb75"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_35_5d9349059249c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_35_5d9349059249c" ><script>var block_td_uid_35_5d9349059249c = new tdBlock();
block_td_uid_35_5d9349059249c.id = "td_uid_35_5d9349059249c";
block_td_uid_35_5d9349059249c.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_35_5d9349059249c_rand","tdc_css_class":"td_uid_35_5d9349059249c_rand","tdc_css_class_style":"td_uid_35_5d9349059249c_rand_style"}';
block_td_uid_35_5d9349059249c.td_column_number = "1";
block_td_uid_35_5d9349059249c.block_type = "td_block_7";
block_td_uid_35_5d9349059249c.post_count = "3";
block_td_uid_35_5d9349059249c.found_posts = "1677";
block_td_uid_35_5d9349059249c.header_color = "";
block_td_uid_35_5d9349059249c.ajax_pagination_infinite_stop = "";
block_td_uid_35_5d9349059249c.max_num_pages = "559";
tdBlocksArray.push(block_td_uid_35_5d9349059249c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_35_5d9349059249c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/alluci-di-montano-lucino-arriva-lanteprima-dellattesissimo-joker-leone-doro-a-venezia/" rel="bookmark" class="td-image-wrap" title="All&#8217;Uci di Montano Lucino arriva l&#8217;anteprima dell&#8217;attesissimo &#8220;Joker&#8221;, Leone d&#8217;Oro a Venezia"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/10/joker-banner-slide-768x384-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/10/joker-banner-slide-768x384-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/10/joker-banner-slide-768x384-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="All&#8217;Uci di Montano Lucino arriva l&#8217;anteprima dell&#8217;attesissimo &#8220;Joker&#8221;, Leone d&#8217;Oro a Venezia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/alluci-di-montano-lucino-arriva-lanteprima-dellattesissimo-joker-leone-doro-a-venezia/" rel="bookmark" title="All&#8217;Uci di Montano Lucino arriva l&#8217;anteprima dell&#8217;attesissimo &#8220;Joker&#8221;, Leone d&#8217;Oro a Venezia">All&#8217;Uci di Montano Lucino arriva l&#8217;anteprima dell&#8217;attesissimo &#8220;Joker&#8221;, Leone d&#8217;Oro a...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-01T12:09:26+00:00" >01/10/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/dalla-palestra-di-roccia-alla-montagna-larrampicata-outdoor-il-regno-delle-guide-alpine/" rel="bookmark" class="td-image-wrap" title="Dalla palestra di roccia alla montagna: l’arrampicata outdoor, il regno delle Guide alpine"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/10/thumbnail-10-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dalla palestra di roccia alla montagna: l’arrampicata outdoor, il regno delle Guide alpine"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/dalla-palestra-di-roccia-alla-montagna-larrampicata-outdoor-il-regno-delle-guide-alpine/" rel="bookmark" title="Dalla palestra di roccia alla montagna: l’arrampicata outdoor, il regno delle Guide alpine">Dalla palestra di roccia alla montagna: l’arrampicata outdoor, il regno delle...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-01T11:37:43+00:00" >01/10/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/unisola-boscosa-e-selvaggia-circondata-dalle-acque-cosi-la-suggestiva-isola-del-tesoroad-orticolario/" rel="bookmark" class="td-image-wrap" title="Un’isola boscosa e selvaggia, circondata dalle acque: così la suggestiva “Isola del tesoro”ad Orticolario,"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3-300x208.jpg 300w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3-768x532.jpg 768w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3-1024x709.jpg 1024w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3-696x482.jpg 696w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3-1068x740.jpg 1068w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3-606x420.jpg 606w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-5-3.jpg 1080w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un’isola boscosa e selvaggia, circondata dalle acque: così la suggestiva “Isola del tesoro”ad Orticolario,"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/unisola-boscosa-e-selvaggia-circondata-dalle-acque-cosi-la-suggestiva-isola-del-tesoroad-orticolario/" rel="bookmark" title="Un’isola boscosa e selvaggia, circondata dalle acque: così la suggestiva “Isola del tesoro”ad Orticolario,">Un’isola boscosa e selvaggia, circondata dalle acque: così la suggestiva “Isola...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-30T13:04:15+00:00" >30/09/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_36_5d93490593898_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_36_5d93490593898" ><script>var block_td_uid_36_5d93490593898 = new tdBlock();
block_td_uid_36_5d93490593898.id = "td_uid_36_5d93490593898";
block_td_uid_36_5d93490593898.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_36_5d93490593898_rand","tdc_css_class":"td_uid_36_5d93490593898_rand","tdc_css_class_style":"td_uid_36_5d93490593898_rand_style"}';
block_td_uid_36_5d93490593898.td_column_number = "1";
block_td_uid_36_5d93490593898.block_type = "td_block_7";
block_td_uid_36_5d93490593898.post_count = "3";
block_td_uid_36_5d93490593898.found_posts = "3286";
block_td_uid_36_5d93490593898.header_color = "";
block_td_uid_36_5d93490593898.ajax_pagination_infinite_stop = "";
block_td_uid_36_5d93490593898.max_num_pages = "1096";
tdBlocksArray.push(block_td_uid_36_5d93490593898);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_36_5d93490593898 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/ecco-i-quattro-ristoranti-di-como-in-gara-con-alessandro-borghese/" rel="bookmark" class="td-image-wrap" title="Ecco i quattro ristoranti di Como in gara con Alessandro Borghese"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/05/alessandro-borghese-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/05/alessandro-borghese-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/05/alessandro-borghese-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ecco i quattro ristoranti di Como in gara con Alessandro Borghese"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/ecco-i-quattro-ristoranti-di-como-in-gara-con-alessandro-borghese/" rel="bookmark" title="Ecco i quattro ristoranti di Como in gara con Alessandro Borghese">Ecco i quattro ristoranti di Como in gara con Alessandro Borghese</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-13T07:49:44+00:00" >13/05/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/orari-sante-messe-chiese-como/" rel="bookmark" class="td-image-wrap" title="Orari sante messe chiese di Como"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/01/orari-sante-messe-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/01/orari-sante-messe-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/01/orari-sante-messe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Orari sante messe chiese di Como"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/orari-sante-messe-chiese-como/" rel="bookmark" title="Orari sante messe chiese di Como">Orari sante messe chiese di Como</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-15T09:15:53+00:00" >15/01/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/nubifragio-sul-lago-chiusa-la-regina/" rel="bookmark" class="td-image-wrap" title="Nubifragio sul lago. Chiusa la Regina."><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/05/bubifragio-como-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/05/bubifragio-como-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/05/bubifragio-como-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nubifragio sul lago. Chiusa la Regina."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/nubifragio-sul-lago-chiusa-la-regina/" rel="bookmark" title="Nubifragio sul lago. Chiusa la Regina.">Nubifragio sul lago. Chiusa la Regina.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-06T19:11:15+00:00" >06/05/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_37_5d9349059905c_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5d9349059905c" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.comocity.it/category/notizie-como/news-24/"><span class="td-cat-name">News 24</span><span class="td-cat-no">2040</span></a></li><li><a href="https://www.comocity.it/category/notizie-como/"><span class="td-cat-name">Notizie</span><span class="td-cat-no">397</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/"><span class="td-cat-name">Musica e Concerti</span><span class="td-cat-no">312</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">278</span></a></li><li><a href="https://www.comocity.it/category/rubriche/como-caffe/"><span class="td-cat-name">Como Caffè</span><span class="td-cat-no">132</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/teatro/"><span class="td-cat-name">Teatro</span><span class="td-cat-no">114</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/cinema/"><span class="td-cat-name">Cinema</span><span class="td-cat-no">97</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/"><span class="td-cat-name">Cultura e Spettacoli</span><span class="td-cat-no">61</span></a></li><li><a href="https://www.comocity.it/category/curiosita/"><span class="td-cat-name">Curiosità</span><span class="td-cat-no">50</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.comocity.it/"><img class="td-retina-data" src="https://www.comocity.it/wp-content/uploads/2018/01/logo-footer-1.png" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/logo-retina-footer-300x99.png" alt="ComoCity" title="ComoCity" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><p>Comocity è il primo vero portale di informazione globale della città di Como. Concepito non solo come una efficace guida turistica ma anche come un quotidiano online di news ed eventi aggiornati in tempo reale.</p>
<p>Numero WhatsApp  <a href="tel:+393755301596">+393755301596</a></p>
</a><a href="https://www.comocity.it/privacy">Privacy Policy</a> - <a href="https://www.comocity.it/cookie">Cookie Policy</a></p>
<div class="footer-email-wrap">Contact us: <a href="mailto:info@comocity.it">info@comocity.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/comocity" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/comocity" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-80227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-80227"><a href="https://www.comocity.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-80239" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80239"><a href="https://www.comocity.it/disclamer/">Disclamer</a></li>
<li id="menu-item-80270" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80270"><a href="https://www.comocity.it/pubblicita-su-comocity/">Per la tua pubblicità</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="https://www.immaginepiu.net/">Web Design</a> – P.IVA 03676180130                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ciaocomo.it/2018/03/05/comprare-ripple-negoziare-trading-online/154044/" rel="bookmark" class="td-image-wrap" title="Comprare Ripple o negoziare con il trading online?"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/Ripple-Bitcoin-840x512-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/Ripple-Bitcoin-840x512-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/03/Ripple-Bitcoin-840x512-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Comprare Ripple o negoziare con il trading online?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ciaocomo.it/2018/03/05/comprare-ripple-negoziare-trading-online/154044/" rel="bookmark" title="Comprare Ripple o negoziare con il trading online?">Comprare Ripple o negoziare con il trading online?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-05T22:20:34+00:00" >05/03/2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/a-como-rebbio-si-festeggia-la-buona-riuscita-del-progetto-socio-ambientale-ri-generazioni/" rel="bookmark" class="td-image-wrap" title="A Como-Rebbio si festeggia la buona riuscita del progetto socio-ambientale RI-GENERAZIONI"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-1-3-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-1-3-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-1-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="A Como-Rebbio si festeggia la buona riuscita del progetto socio-ambientale RI-GENERAZIONI"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/a-como-rebbio-si-festeggia-la-buona-riuscita-del-progetto-socio-ambientale-ri-generazioni/" rel="bookmark" title="A Como-Rebbio si festeggia la buona riuscita del progetto socio-ambientale RI-GENERAZIONI">A Como-Rebbio si festeggia la buona riuscita del progetto socio-ambientale RI-GENERAZIONI</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-25T12:05:26+00:00" >25/09/2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5d934905a22d7
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><!-- DFP 1920x1080 - Skin -->
<!--
<div id='div-gpt-ad-1516199649625-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516199649625-0'); });
</script>
</div>
-->
</div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.comocity.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.comocity.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Como","api_location":"Como","api_language":"it","api_key":"38341945bb54cd23890f9f537730c1cf","today_icon":"broken-clouds-d","today_icon_text":"nubi sparse","today_temp":[21.5,70.700000000000003],"today_humidity":68,"today_wind_speed":[1,0.59999999999999998],"today_min":[17.800000000000001,64],"today_max":[23.899999999999999,75],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1569931200,"day_name":"Mar","day_temp":[22,72],"owm_day_index":0},{"timestamp":1569974400,"day_name":"Mer","day_temp":[19,67],"owm_day_index":4},{"timestamp":1570060800,"day_name":"Gio","day_temp":[17,63],"owm_day_index":12},{"timestamp":1570147200,"day_name":"Ven","day_temp":[14,57],"owm_day_index":20},{"timestamp":1570233600,"day_name":"Sab","day_temp":[17,64],"owm_day_index":28}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.comocity.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.comocity.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Rifiuta</a><a href="https://www.comocity.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoke cookies</a></div>
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d934905a24a9"></textarea>
						<div id="td_live_css_uid_1_5d934905a24a9" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d934905a24a9');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d934905a24a9");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>