<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Cernobbio tra i vincitori del Best Italian Creative Destination - Como e Lago di Como</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.comocity.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.comocity.it/wp-content/uploads/2019/04/cernobbio_citta.jpg" /><link rel="icon" type="image/png" href="https://www.comocity.it/wp-content/uploads/2018/01/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.comocity.it/wp-content/uploads/2018/01/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.comocity.it/wp-content/uploads/2018/01/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.comocity.it/wp-content/uploads/2018/01/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.comocity.it/wp-content/uploads/2018/01/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.comocity.it/wp-content/uploads/2018/01/144.png"/>
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Cernobbio è tra i vincitori del bando BEST ITALIAN CREATIVE DESTINATION, nella categoria “Miglior Strategia per lo Sviluppo del Turismo Creativo ex aequo”." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.comocity.it/cernobbio-tra-i-vincitori-del-best-italian-creative-destination/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cernobbio tra i vincitori del Best Italian Creative Destination - Como e Lago di Como" />
	<meta property="og:description" content="Cernobbio è tra i vincitori del bando BEST ITALIAN CREATIVE DESTINATION, nella categoria “Miglior Strategia per lo Sviluppo del Turismo Creativo ex aequo”." />
	<meta property="og:url" content="https://www.comocity.it/cernobbio-tra-i-vincitori-del-best-italian-creative-destination/" />
	<meta property="og:site_name" content="ComoCity.it" />
	<meta property="article:publisher" content="https://www.facebook.com/comocity/" />
	<meta property="article:published_time" content="2021-03-29T14:28:16+00:00" />
	<meta property="article:modified_time" content="2021-03-29T14:31:56+00:00" />
	<meta property="og:image" content="https://www.comocity.it/wp-content/uploads/2019/04/cernobbio_citta.jpg" />
	<meta property="og:image:width" content="560" />
	<meta property="og:image:height" content="350" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@comocity" />
	<meta name="twitter:site" content="@comocity" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.comocity.it/#organization","name":"ComoCity","url":"https://www.comocity.it/","sameAs":["https://www.facebook.com/comocity/","https://www.instagram.com/comocity/","https://www.youtube.com/user/ComoCity","https://twitter.com/comocity"],"logo":{"@type":"ImageObject","@id":"https://www.comocity.it/#logo","inLanguage":"it-IT","url":"https://www.comocity.it/wp-content/uploads/2018/01/logo-retina.png","width":544,"height":180,"caption":"ComoCity"},"image":{"@id":"https://www.comocity.it/#logo"}},{"@type":"WebSite","@id":"https://www.comocity.it/#website","url":"https://www.comocity.it/","name":"ComoCity.it","description":"News ed eventi in tempo reale","publisher":{"@id":"https://www.comocity.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.comocity.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.comocity.it/cernobbio-tra-i-vincitori-del-best-italian-creative-destination/#primaryimage","inLanguage":"it-IT","url":"https://www.comocity.it/wp-content/uploads/2019/04/cernobbio_citta.jpg","width":560,"height":350,"caption":"Cernobbio"},{"@type":"WebPage","@id":"https://www.comocity.it/cernobbio-tra-i-vincitori-del-best-italian-creative-destination/#webpage","url":"https://www.comocity.it/cernobbio-tra-i-vincitori-del-best-italian-creative-destination/","name":"Cernobbio tra i vincitori del Best Italian Creative Destination - Como e Lago di Como","isPartOf":{"@id":"https://www.comocity.it/#website"},"primaryImageOfPage":{"@id":"https://www.comocity.it/cernobbio-tra-i-vincitori-del-best-italian-creative-destination/#primaryimage"},"datePublished":"2021-03-29T14:28:16+00:00","dateModified":"2021-03-29T14:31:56+00:00","description":"Cernobbio \u00e8 tra i vincitori del bando BEST ITALIAN CREATIVE DESTINATION, nella categoria \u201cMiglior Strategia per lo Sviluppo del Turismo Creativo ex aequo\u201d.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.comocity.it/cernobbio-tra-i-vincitori-del-best-italian-creative-destination/"]}]},{"@type":"Article","@id":"https://www.comocity.it/cernobbio-tra-i-vincitori-del-best-italian-creative-destination/#article","isPartOf":{"@id":"https://www.comocity.it/cernobbio-tra-i-vincitori-del-best-italian-creative-destination/#webpage"},"author":{"@id":"https://www.comocity.it/#/schema/person/4c82166c55a211c68ce753eed8569862"},"headline":"Cernobbio tra i vincitori del Best Italian Creative Destination","datePublished":"2021-03-29T14:28:16+00:00","dateModified":"2021-03-29T14:31:56+00:00","mainEntityOfPage":{"@id":"https://www.comocity.it/cernobbio-tra-i-vincitori-del-best-italian-creative-destination/#webpage"},"publisher":{"@id":"https://www.comocity.it/#organization"},"image":{"@id":"https://www.comocity.it/cernobbio-tra-i-vincitori-del-best-italian-creative-destination/#primaryimage"},"keywords":"BEST ITALIAN CREATIVE DESTINATION,cernobbio,como,comocity","articleSection":"Featured,Notizie","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.comocity.it/#/schema/person/4c82166c55a211c68ce753eed8569862","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.comocity.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ee1bc588542a818e63a1be67fda3830d?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ComoCity.it &raquo; Feed" href="https://www.comocity.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.comocity.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.comocity.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.comocity.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.comocity.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Quicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.comocity.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.comocity.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.comocity.it/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.comocity.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.comocity.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.comocity.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.comocity.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.comocity.it/?p=111736' />
<link rel="alternate" type="application/json+oembed" href="https://www.comocity.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.comocity.it%2Fcernobbio-tra-i-vincitori-del-best-italian-creative-destination%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.comocity.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.comocity.it%2Fcernobbio-tra-i-vincitori-del-best-italian-creative-destination%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.comocity.it\/wp-admin\/","wpRestNonce":"d7b31b060d","wpRestUrl":"https:\/\/www.comocity.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Cookie Notice -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3764659-17"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'GA_TRACKING_ID', { 'anonymize_ip': true });
  gtag('config', 'UA-3764659-17');
</script>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '857005414434107');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=857005414434107&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.comocity.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.comocity.it/category/notizie-como/",
                                "name": "Notizie"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.comocity.it/cernobbio-tra-i-vincitori-del-best-italian-creative-destination/",
                                "name": "Cernobbio tra i vincitori del Best Italian Creative Destination"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-111736 single-format-standard cernobbio-tra-i-vincitori-del-best-italian-creative-destination global-block-template-1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/comocity" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/comocity" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-99748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-99748"><a href="https://www.comocity.it/notizie-da-como/">Notizie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99956"><a href="https://www.comocity.it/category/notizie-como/curiosita/">Curiosità</a></li>
	<li id="menu-item-99957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99957"><a href="https://www.comocity.it/category/notizie-como/formazione/">Formazione</a></li>
	<li id="menu-item-99958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99958"><a href="https://www.comocity.it/category/notizie-como/il-frontaliere-sicuro/">Il Frontaliere sicuro</a></li>
	<li id="menu-item-99959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99959"><a href="https://www.comocity.it/category/notizie-como/news-24/">News 24</a></li>
	<li id="menu-item-99960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99960"><a href="https://www.comocity.it/category/notizie-como/pubbliredazionale/">Pubbliredazionale</a></li>
	<li id="menu-item-99961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99961"><a href="https://www.comocity.it/category/notizie-como/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-99725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-99725"><a href="https://www.comocity.it/eventi-a-como/">Eventi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99954"><a href="https://www.comocity.it/category/eventi-como/arte-e-mostre/">Arte e Mostre</a></li>
	<li id="menu-item-99949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99949"><a href="https://www.comocity.it/category/eventi-como/cinema/">Cinema</a></li>
	<li id="menu-item-99952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99952"><a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/">Cultura</a></li>
	<li id="menu-item-99951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99951"><a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/">Musica e Concerti</a></li>
	<li id="menu-item-99955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99955"><a href="https://www.comocity.it/category/eventi-como/recensioni/">Recensioni e Libri</a></li>
	<li id="menu-item-99953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99953"><a href="https://www.comocity.it/category/eventi-como/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-99830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-99830"><a href="https://www.comocity.it/turismo-como/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-99966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99966"><a href="https://www.comocity.it/category/turismo/informazioni-utili/">Informazioni utili</a></li>
	<li id="menu-item-99964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99964"><a href="https://www.comocity.it/category/turismo/citta-di-como/">Città di Como</a></li>
	<li id="menu-item-99967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99967"><a href="https://www.comocity.it/category/turismo/lago-di-como/">Lago di Como</a></li>
	<li id="menu-item-99968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99968"><a href="https://www.comocity.it/category/turismo/musei-ville/">Musei e Ville</a></li>
	<li id="menu-item-99965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99965"><a href="https://www.comocity.it/category/turismo/foto-video/">Foto e video</a></li>
	<li id="menu-item-99969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99969"><a href="https://www.comocity.it/category/turismo/percorsi/">Percorsi</a></li>
</ul>
</li>
<li id="menu-item-99847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-99847"><a href="https://www.comocity.it/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-109994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109994"><a href="https://www.comocity.it/category/rubriche/radio-struzzo-solitario/">Radio struzzo solitario NEW</a></li>
	<li id="menu-item-107197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107197"><a href="https://www.comocity.it/category/rubriche/enpa-tia-comasca/">ENPA-tia comasca &#8211; NEW</a></li>
	<li id="menu-item-109803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109803"><a href="https://www.comocity.it/category/rubriche/cucinare-al-fresco/">Cucinare al Fresco &#8211; NEW</a></li>
	<li id="menu-item-105095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-105095"><a href="https://www.comocity.it/category/rubriche/comocity-weekend/">Comocity weekend</a></li>
	<li id="menu-item-103891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103891"><a href="https://www.comocity.it/category/rubriche/a-1-metro-da-te/">A 1 metro da te</a></li>
	<li id="menu-item-103713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103713"><a href="https://www.comocity.it/category/rubriche/viaggi-extra-ordinari/">Viaggi extra-ordinari</a></li>
	<li id="menu-item-99962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99962"><a href="https://www.comocity.it/category/rubriche/como-caffe/">Como Caffè</a></li>
	<li id="menu-item-99963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99963"><a href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/">Lettere a mio figlio</a></li>
</ul>
</li>
<li id="menu-item-94083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94083"><a href="#">Mappe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-90025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90025"><a href="https://www.comocity.it/wp-content/uploads/2018/08/mappa-3.jpg">Mappa della città di Como</a></li>
	<li id="menu-item-94082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94082"><a href="http://www.comocity.it/wp-content/uploads/2019/04/pdfmap.pdf">Mappa del Lago di Como</a></li>
</ul>
</li>
<li id="menu-item-98674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98674"><a href="https://www.comocity.it/webcam/">Webcam</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.comocity.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">21</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Comune di Como</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunedì, 29 Marzo 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-88787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-88787"><a href="https://www.comocity.it/webcam/">Webcam</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="mailto:info@comocity.it">Segnala una notizia</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37"><a href="https://www.comocity.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.comocity.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/comocity" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/comocity" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.comocity.it/">
            <img class="td-retina-data" data-retina="https://www.comocity.it/wp-content/uploads/2021/03/logo-comocity-hd.png" src="https://www.comocity.it/wp-content/uploads/2021/03/logo-comocity-hd.png" alt="ComoCity" title="ComoCity"/>
            <span class="td-visual-hidden">ComoCity.it</span>
        </a>
                    </div>
                    
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.comocity.it/">
			<img class="td-retina-data" data-retina="https://www.comocity.it/wp-content/uploads/2021/03/mobile-retina.png" src="https://www.comocity.it/wp-content/uploads/2021/03/mobile-retina.png" alt="ComoCity" title="ComoCity"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.comocity.it/">
			<img class="td-retina-data" data-retina="https://www.comocity.it/wp-content/uploads/2021/03/logo-comocity-hd.png" src="https://www.comocity.it/wp-content/uploads/2021/03/logo-comocity-hd.png" alt="ComoCity" title="ComoCity"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-99748"><a href="https://www.comocity.it/notizie-da-como/">Notizie</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99956"><a href="https://www.comocity.it/category/notizie-como/curiosita/">Curiosità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99957"><a href="https://www.comocity.it/category/notizie-como/formazione/">Formazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99958"><a href="https://www.comocity.it/category/notizie-como/il-frontaliere-sicuro/">Il Frontaliere sicuro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99959"><a href="https://www.comocity.it/category/notizie-como/news-24/">News 24</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99960"><a href="https://www.comocity.it/category/notizie-como/pubbliredazionale/">Pubbliredazionale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99961"><a href="https://www.comocity.it/category/notizie-como/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-99725"><a href="https://www.comocity.it/eventi-a-como/">Eventi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99954"><a href="https://www.comocity.it/category/eventi-como/arte-e-mostre/">Arte e Mostre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99949"><a href="https://www.comocity.it/category/eventi-como/cinema/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99952"><a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99951"><a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/">Musica e Concerti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99955"><a href="https://www.comocity.it/category/eventi-como/recensioni/">Recensioni e Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99953"><a href="https://www.comocity.it/category/eventi-como/teatro/">Teatro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-99830"><a href="https://www.comocity.it/turismo-como/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99966"><a href="https://www.comocity.it/category/turismo/informazioni-utili/">Informazioni utili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99964"><a href="https://www.comocity.it/category/turismo/citta-di-como/">Città di Como</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99967"><a href="https://www.comocity.it/category/turismo/lago-di-como/">Lago di Como</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99968"><a href="https://www.comocity.it/category/turismo/musei-ville/">Musei e Ville</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99965"><a href="https://www.comocity.it/category/turismo/foto-video/">Foto e video</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99969"><a href="https://www.comocity.it/category/turismo/percorsi/">Percorsi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-99847"><a href="https://www.comocity.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109994"><a href="https://www.comocity.it/category/rubriche/radio-struzzo-solitario/">Radio struzzo solitario NEW</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107197"><a href="https://www.comocity.it/category/rubriche/enpa-tia-comasca/">ENPA-tia comasca &#8211; NEW</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109803"><a href="https://www.comocity.it/category/rubriche/cucinare-al-fresco/">Cucinare al Fresco &#8211; NEW</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-105095"><a href="https://www.comocity.it/category/rubriche/comocity-weekend/">Comocity weekend</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103891"><a href="https://www.comocity.it/category/rubriche/a-1-metro-da-te/">A 1 metro da te</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103713"><a href="https://www.comocity.it/category/rubriche/viaggi-extra-ordinari/">Viaggi extra-ordinari</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99962"><a href="https://www.comocity.it/category/rubriche/como-caffe/">Como Caffè</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-99963"><a href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/">Lettere a mio figlio</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-94083"><a href="#">Mappe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90025"><a href="https://www.comocity.it/wp-content/uploads/2018/08/mappa-3.jpg">Mappa della città di Como</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94082"><a href="http://www.comocity.it/wp-content/uploads/2019/04/pdfmap.pdf">Mappa del Lago di Como</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-98674"><a href="https://www.comocity.it/webcam/">Webcam</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_6061f82d88575_rand td_block_template_1"><!---------------------------->
<!-- 300x90 - Skin Mobile -->
<!-- --- SKIN MOBILE ----- -->
<!---------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Skin-Mobile', [300, 90], 'div-gpt-ad-1600246779193-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<center>
<div id='div-gpt-ad-1600246779193-0' style='width: 302px; height: 92px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1600246779193-0'); });
  </script>
</div>
</center>



<!---------------------------->
<!-- 970x210 - Big Banner 1 -->
<!-- ------- DESKTOP ------ -->
<!----------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/970x210-Big-Banner-1', [970, 210], 'div-gpt-ad-1595493979460-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<center>
<div id='div-gpt-ad-1595493979460-0' style='width: 972px; height: 212px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595493979460-0'); });
  </script>
</div>
</center>

</div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.comocity.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Notizie" class="entry-crumb" href="https://www.comocity.it/category/notizie-como/">Notizie</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cernobbio tra i vincitori del Best Italian Creative Destination</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-111736" class="post-111736 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-notizie-como tag-best-italian-creative-destination tag-cernobbio tag-como tag-comocity" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Cernobbio tra i vincitori del Best Italian Creative Destination</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.comocity.it/author/federica/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T15:28:16+00:00" >29/03/21 15:28</time></span>                    <div class="td-post-comments"><a href="https://www.comocity.it/cernobbio-tra-i-vincitori-del-best-italian-creative-destination/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-111736">54</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.comocity.it/cernobbio-tra-i-vincitori-del-best-italian-creative-destination/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-post-sharing-style8 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.comocity.it%2Fcernobbio-tra-i-vincitori-del-best-italian-creative-destination%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cernobbio+tra+i+vincitori+del+Best+Italian+Creative+Destination&url=https%3A%2F%2Fwww.comocity.it%2Fcernobbio-tra-i-vincitori-del-best-italian-creative-destination%2F&via=comocity">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cernobbio tra i vincitori del Best Italian Creative Destination %0A%0A https://www.comocity.it/cernobbio-tra-i-vincitori-del-best-italian-creative-destination/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.comocity.it/cernobbio-tra-i-vincitori-del-best-italian-creative-destination/&text=Cernobbio tra i vincitori del Best Italian Creative Destination">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Cernobbio tra i vincitori del Best Italian Creative Destination&body=https://www.comocity.it/cernobbio-tra-i-vincitori-del-best-italian-creative-destination/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="560" height="350" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/04/cernobbio_citta.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/04/cernobbio_citta.jpg 560w, https://www.comocity.it/wp-content/uploads/2019/04/cernobbio_citta-300x188.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" alt="" title="cernobbio_citta"/><figcaption class="wp-caption-text">Cernobbio</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_2_6061f82d89968_rand td_block_template_1"><!---------------------------->
<!-- 300×250 – Sidebar 1  -->
<!-- ------- DESKTOP ------ -->
<!---------------------------->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-Sidebar1', [300, 250], 'div-gpt-ad-1505557364800-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<center>
<div id="div-gpt-ad-1505557364800-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505557364800-0'); });
</script>
</div>
</center>

<!---------------------------->
<!-- 180x150 - Sidebar 1  -->
<!-- ------- MOBILE ------ -->
<!---------------------------->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-1-Mobile', [180, 150], 'div-gpt-ad-1516182215627-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<center>
<div id="div-gpt-ad-1516182215627-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182215627-0'); });
</script>
</div>
</center></div><p style="font-weight: 400;"><strong>Cernobbio </strong>è <strong>tra i vincitori del bando BEST ITALIAN CREATIVE DESTINATION</strong>, nella categoria “Miglior Strategia per lo Sviluppo del Turismo Creativo ex aequo”.</p>
<p style="font-weight: 400;">Il premio, <strong>assegnato dalla giuria internazionale di Creative Tourism Network®</strong>, è una iniziativa del programma annuale dei Creative Tourism Awards, riconoscimenti promossi dal World Creative Tourism Network®, <strong>con l’obiettivo di premiare progetti e destinazioni in tutto il mondo che dimostrano un vero impegno per questo tipo di turismo virtuoso</strong>.</p>
<p style="font-weight: 400;"><img class="alignnone wp-image-111737 size-full" src="https://www.comocity.it/wp-content/uploads/2021/03/Miglior-Strategia.png" alt="" width="1600" height="900" srcset="https://www.comocity.it/wp-content/uploads/2021/03/Miglior-Strategia.png 1600w, https://www.comocity.it/wp-content/uploads/2021/03/Miglior-Strategia-300x169.png 300w, https://www.comocity.it/wp-content/uploads/2021/03/Miglior-Strategia-1024x576.png 1024w, https://www.comocity.it/wp-content/uploads/2021/03/Miglior-Strategia-768x432.png 768w, https://www.comocity.it/wp-content/uploads/2021/03/Miglior-Strategia-1536x864.png 1536w, https://www.comocity.it/wp-content/uploads/2021/03/Miglior-Strategia-696x392.png 696w, https://www.comocity.it/wp-content/uploads/2021/03/Miglior-Strategia-1068x601.png 1068w, https://www.comocity.it/wp-content/uploads/2021/03/Miglior-Strategia-747x420.png 747w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p style="font-weight: 400;">Cernobbio ha conquistato la giuria internazionale grazie al suo incanto romantico e <strong>all&#8217;approccio innovativo</strong> che, oltre che sull&#8217;eccezionale patrimonio tangibile, ha puntato <strong>sulla valorizzazione della storia del territorio</strong>, reinventandosi e <strong>facendo della creatività il fulcro di una strategia sostenibile</strong> in grado di differenziare l&#8217;offerta turistica tradizionale, rispondendo alle esigenze delle diverse tipologie di turista.</p>
<p style="font-weight: 400;"><strong>La giuria si è congratulata per l’originalità delle proposte presentate</strong>, che puntano alla diversificazione dell’offerta turistica tradizionale.</p>
<p style="font-weight: 400;">“<em>Tradizionalmente Cernobbio è nota come meta turistica internazionale, apprezzata anche da personaggi del jet set</em> – commenta <strong>Mario Della Torre, Assessore al Marketing Territoriale del Comune di Cernobbio</strong> -. <em>Molto famose le meravigliose Ville, i locali sofisticati e i panorami mozzafiato, ma a partire dagli ultimi anni stiamo lavorando per arricchire la nostra offerta con nuove proposte più attuali. Dal museo di Villa Bernasconi all’App Cernobbio Tales abbiamo ideato per i nostri ospiti delle esperienze culturali e ricreative coinvolgenti e sempre più personalizzate, che valorizzano l’accessibilità, l’innovazione digitale e la vita all’aria aperta. Questo premio, che desideriamo condividere con tutti gli operatori locali, ci onora e ci stimola a proseguire in questa strategia e a confidare nella prossima ripartenza</em>”.</p>
<p style="font-weight: 400;">La candidatura è stata presentata dal Comune di Cernobbio Cernobbio con il suo <strong>infopoint, che dal 2020 opera in modalità smart</strong> interfacciandosi online sia con gli operatori che con i turisti, e che ha saputo ben evidenziare come Cernobbio sia riconosciuta anche come <strong>un luogo accogliente per gli artisti</strong>. In luoghi come il Giardino della Valle o Villa Bernasconi essi infatti trovano terreno fertile per le proprie idee, senza considerare l’ispirazione data dalla bellezza dei paesaggi.</p>
<p style="font-weight: 400;">Con la candidatura è stata messa in evidenza inoltre la <strong>particolare attenzione ai progetti inclusivi e alle categorie più fragili</strong>, come ad esempio la creazione di percorsi turistici alla portata di tutti o di un bistrot gestito da ragazzi disabili sotto la guida dei loro educatori. E, ancora, attività sportive, culturali e di intrattenimento per i più piccoli.</p>
<p style="font-weight: 400;">La proposta si è inoltre focalizzata sulla <strong>nuova idea di Museo di Villa Bernasconi</strong>, la casa che parla, in cui vengono spesso organizzati laboratori creativi, sia per adulti sia per bambini, sulle tematiche coerenti al concept museale: ad esempio, i laboratori di pittura su seta o sul tema dell’ecosostenibilità, ma anche eventi di altro tipo, come la rassegna letteraria “Parolario” (di cui il Museo è una delle sedi) e concerti (nel 2020 c’è stato il Festival “La Grande Musica a Cernobbio” a cura della Fondazione “La Società dei Concerti” di Milano). Inoltre, in occasione della manifestazione <strong>“Qui c’è Campo” </strong>(a cura del Comune di Cernobbio), vengono organizzati seminari, laboratori e workshop sul tema del verde, della botanica, della cura dell’orto e del giardino. L’Associazione <strong>“Giardino della Valle”</strong> organizza anche corsi di disegno presso il giardino o altre iniziative culturali, come piccoli spettacoli, concerti, letture, oltre a giornate di giardinaggio.</p>
<p style="font-weight: 400;">Altre attività legate allo sport o al benessere, come corsi/lezioni di yoga, pilates, canottaggio, vela… si svolgono nello splendido parco dell’Ex Galoppatoio di Villa Erba affacciato sul lago e nelle altre aree verdi del paese.</p>
<p style="font-weight: 400;">Infine, è stato evidenziato che la creatività e l’inclusione a Cernobbio passano, oltre che per l’Infopoint smart, anche attraverso <strong>l’app “Cernobbio Tales”</strong> che permette ai turisti di scoprire la città attraverso i racconti degli abitanti.</p>
<p style="font-weight: 400;"><strong>Il Creative Tourism Network® ha sede a Barcellona ed è l&#8217;organizzazione di riferimento internazionale per lo sviluppo e la promozione del turismo creativo.</strong></p>
<p style="font-weight: 400;">Riunisce destinazioni in tutto il mondo, riconosciute come &#8220;CreativeFriendlyDestinations©&#8221; dal Network, per il loro impegno per il turismo sostenibile e per i valori che trasmette.</p>
<p style="font-weight: 400;">I vincitori annunciati beneficeranno della promozione internazionale del Creative Tourism Network®, di un webinar di sensibilizzazione dei propri collaboratori sul turismo creativo, nonché delle collaborazioni strategiche e delle sinergie generate nell&#8217;ambito dell&#8217;anno 2021, dichiarato dalle Nazioni Unite “Anno Internazionale dell&#8217;Economia Creativa per lo Sviluppo Sostenibile”.</p>
<h4 style="font-weight: 400;"><strong>I 5 vincitori sono:</strong></h4>
<p style="font-weight: 400;">Miglior Destinazione Creativa d’Italia (Categoria Città)</p>
<p style="font-weight: 400;">Comune di Firenze (Toscana)</p>
<p style="font-weight: 400;">Miglior Destinazione Creativa d’Italia (Categoria Regione)</p>
<p style="font-weight: 400;">Friuli Venezia Giulia</p>
<p style="font-weight: 400;">Miglior Strategia per lo Sviluppo del Turismo Creativo</p>
<p style="font-weight: 400;"><strong>Cernobbio (Lombardia)</strong></p>
<p style="font-weight: 400;"><em>ex aequo</em></p>
<p style="font-weight: 400;">Miglior Strategia per lo Sviluppo del Turismo Creativo</p>
<p style="font-weight: 400;">Costiera Amalfitana (Campania)</p>
<p style="font-weight: 400;">Menzione speciale</p>
<p style="font-weight: 400;">Miglior Destinazione Creativa Emergente</p>
<p style="font-weight: 400;">Laterza (Puglia)</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_6061f82d89b32_rand td_block_template_1"><!---------------------------->
<!-- 300×250 – Sidebar 2  -->
<!-- ------- DESKTOP ------ -->
<!---------------------------->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-sidebar-2', [300, 250], 'div-gpt-ad-1505724628605-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<center>
<div id="div-gpt-ad-1505724628605-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505724628605-0'); });
</script>
</div>
</center>

<!---------------------------->
<!-- 180x150 - Sidebar 2  -->
<!-- ------- MOBILE ------ -->
<!---------------------------->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-2-Mobile', [180, 150], 'div-gpt-ad-1516182234216-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<center>
<div id="div-gpt-ad-1516182234216-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182234216-0'); });
</script>
</div>
</center></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.comocity.it/tag/best-italian-creative-destination/">BEST ITALIAN CREATIVE DESTINATION</a></li><li><a href="https://www.comocity.it/tag/cernobbio/">cernobbio</a></li><li><a href="https://www.comocity.it/tag/como/">como</a></li><li><a href="https://www.comocity.it/tag/comocity/">comocity</a></li></ul>            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.comocity.it/author/federica/">Redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2021-03-29T15:28:16+00:00"><meta itemprop="dateModified" content="2021-03-29T15:31:56+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.comocity.it/cernobbio-tra-i-vincitori-del-best-italian-creative-destination/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.comocity.it/wp-content/uploads/2021/03/logo-comocity-hd.png"></span><meta itemprop="name" content="ComoCity.it"></span><meta itemprop="headline " content="Cernobbio tra i vincitori del Best Italian Creative Destination"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.comocity.it/wp-content/uploads/2019/04/cernobbio_citta.jpg"><meta itemprop="width" content="560"><meta itemprop="height" content="350"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!---------------------------->
<!-- 300×250 – Sidebar 3  -->
<!-- ------- DESKTOP ------ -->
<!---------------------------->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-sidebar-3', [300, 250], 'div-gpt-ad-1505724782366-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<center>
<div id="div-gpt-ad-1505724782366-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505724782366-0'); });
</script>
</div>
</center>


<!---------------------------->
<!-- 180x150 - Sidebar 3  -->
<!-- ------- MOBILE ------ -->
<!---------------------------->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-3-Mobile', [180, 150], 'div-gpt-ad-1516182259303-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<center>
<div id="div-gpt-ad-1516182259303-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182259303-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!---------------------------->
<!-- 300x600 - Half Page 1 -->
<!-- ------- DESKTOP ------ -->
<!---------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x600-Half-Page-1', [300, 600], 'div-gpt-ad-1595492414203-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<center>
<div id='div-gpt-ad-1595492414203-0' style='width: 302px; height: 602px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595492414203-0'); });
  </script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!---------------------------->
<!-- 300×250 – Sidebar 4  -->
<!-- ------- DESKTOP ------ -->
<!---------------------------->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-sidebar-4', [300, 250], 'div-gpt-ad-1576486219363-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<center>
<div id='div-gpt-ad-1576486219363-0' style='width: 302px; height: 252px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576486219363-0'); });
  </script>
</div>
</center>


<!---------------------------->
<!-- 180x150 - Sidebar 4  -->
<!-- ------- MOBILE ------ -->
<!---------------------------->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-4-Mobile', [180, 150], 'div-gpt-ad-1589203195491-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<center>
<div id='div-gpt-ad-1589203195491-0' style='width: 182px; height: 152px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1589203195491-0'); });
  </script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!---------------------------->
<!-- 300×250 – Sidebar 5  -->
<!-- ------- DESKTOP ------ -->
<!---------------------------->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-sidebar-5', [300, 250], 'div-gpt-ad-1576486262576-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<center>
<div id='div-gpt-ad-1576486262576-0' style='width: 302px; height: 252px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576486262576-0'); });
  </script>
</div>
</center>


<!---------------------------->
<!-- 180x150 - Sidebar 5  -->
<!-- ------- MOBILE ------ -->
<!---------------------------->

<!-- 180x150 - Sidebar 5 - Mobile -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-5-Mobile', [180, 150], 'div-gpt-ad-1589203232402-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<center>
<div id='div-gpt-ad-1589203232402-0' style='width: 182px; height: 152px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1589203232402-0'); });
  </script>
</div>
</center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_6061f82d8a3ab_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_4_6061f82d8a3ab" ><script>var block_td_uid_4_6061f82d8a3ab = new tdBlock();
block_td_uid_4_6061f82d8a3ab.id = "td_uid_4_6061f82d8a3ab";
block_td_uid_4_6061f82d8a3ab.atts = '{"custom_title":"A 1 metro da te","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"8584","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_6061f82d8a3ab_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_4_6061f82d8a3ab_rand","tdc_css_class_style":"td_uid_4_6061f82d8a3ab_rand_style"}';
block_td_uid_4_6061f82d8a3ab.td_column_number = "1";
block_td_uid_4_6061f82d8a3ab.block_type = "td_block_7";
block_td_uid_4_6061f82d8a3ab.post_count = "4";
block_td_uid_4_6061f82d8a3ab.found_posts = "7";
block_td_uid_4_6061f82d8a3ab.header_color = "#";
block_td_uid_4_6061f82d8a3ab.ajax_pagination_infinite_stop = "";
block_td_uid_4_6061f82d8a3ab.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_4_6061f82d8a3ab);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">A 1 metro da te</span></h4></div><div id=td_uid_4_6061f82d8a3ab class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/a-1-metro-dalla-dottoressa-angela-bracuto-direttrice-di-biosonic/" rel="bookmark" class="td-image-wrap" title="A 1 metro dalla dottoressa Angela Bracuto, responsabile di Biosonic"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2020/10/screenshot_4894-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2020/10/screenshot_4894-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2020/10/screenshot_4894-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="A 1 metro dalla dottoressa Angela Bracuto, responsabile di Biosonic"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/a-1-metro-dalla-dottoressa-angela-bracuto-direttrice-di-biosonic/" rel="bookmark" title="A 1 metro dalla dottoressa Angela Bracuto, responsabile di Biosonic">A 1 metro dalla dottoressa Angela Bracuto, responsabile di Biosonic</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-07T15:44:27+00:00" >07/10/20 15:44</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/a-1-metro-da-sasi-direttore-di-vision/" rel="bookmark" class="td-image-wrap" title="A 1 metro da Sasi, direttore di Vision"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2020/09/Sasi-e-Isi-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2020/09/Sasi-e-Isi-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2020/09/Sasi-e-Isi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="A 1 metro da Sasi, direttore di Vision"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/a-1-metro-da-sasi-direttore-di-vision/" rel="bookmark" title="A 1 metro da Sasi, direttore di Vision">A 1 metro da Sasi, direttore di Vision</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-14T15:09:31+00:00" >14/09/20 15:09</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/a-1-metro-da-joel-vuigner-di-swissminiatur/" rel="bookmark" class="td-image-wrap" title="A 1 metro da Joël Vuigner di Swissminiatur"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2020/08/swiss-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2020/08/swiss-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2020/08/swiss-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="A 1 metro da Joël Vuigner di Swissminiatur"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/a-1-metro-da-joel-vuigner-di-swissminiatur/" rel="bookmark" title="A 1 metro da Joël Vuigner di Swissminiatur">A 1 metro da Joël Vuigner di Swissminiatur</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-31T11:07:27+00:00" >31/08/20 11:07</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/a-1-metro-da-te-con-andrea-tentorio/" rel="bookmark" class="td-image-wrap" title="A 1 metro da Andrea Tentorio"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2020/08/screenshot_4594-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2020/08/screenshot_4594-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2020/08/screenshot_4594-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="A 1 metro da Andrea Tentorio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/a-1-metro-da-te-con-andrea-tentorio/" rel="bookmark" title="A 1 metro da Andrea Tentorio">A 1 metro da Andrea Tentorio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-03T15:13:22+00:00" >03/08/20 15:13</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_4_6061f82d8a3ab" data-td_block_id="td_uid_4_6061f82d8a3ab">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!---------------------------->
<!-- 300x250 - Footer 1  -->
<!-- ------- DESKTOP ------ -->
<!---------------------------->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-footer1', [300, 250], 'div-gpt-ad-1505312900229-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<center>
<div id="div-gpt-ad-1505312900229-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505312900229-0'); });
</script>
</div>
</center>

<!---------------------------->
<!-- 300x250 - Footer 1  -->
<!-- ------- MOBILE ------ -->
<!---------------------------->
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Footer-1-Mobile', [180, 150], 'div-gpt-ad-1516182334524-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<center>
<div id="div-gpt-ad-1516182334524-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182334524-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!---------------------------->
<!-- 300x250 - Footer 2  -->
<!-- ------- DESKTOP ------ -->
<!---------------------------->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-footer-2', [300, 250], 'div-gpt-ad-1505723851388-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<center>
<div id="div-gpt-ad-1505723851388-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505723851388-0'); });
</script>
</div>
</center>

<!---------------------------->
<!-- 180x150 - Footer 2  -->
<!-- ------- MOBILE ------ -->
<!---------------------------->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Footer-2-Mobile', [180, 150], 'div-gpt-ad-1516182358660-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<center>
<div id="div-gpt-ad-1516182358660-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182358660-0'); });
</script>
</div>
</center></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-p td_uid_5_6061f82d8c9fb_rand td_block_template_1"><!-- 1366x600 - SKIN -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/1366x600-skin', [1366, 600], 'div-gpt-ad-1582293727722-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<center>
<div id='div-gpt-ad-1582293727722-0' style='width: 1366px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582293727722-0'); });
  </script>
</div>
</center>
</div><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.comocity.it/"><img class="td-retina-data" src="https://www.comocity.it/wp-content/uploads/2018/01/logo-footer-1.png" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/logo-retina-footer-300x99.png" alt="ComoCity" title="ComoCity" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><p>Comocity è il primo vero portale di informazione globale della città di Como. Concepito non solo come una efficace guida turistica ma anche come un quotidiano online di news ed eventi aggiornati in tempo reale.</p>
<p>Numero WhatsApp  <a href="tel:+393755301596">+393755301596</a></p>
</a><a href="https://www.comocity.it/privacy">Privacy Policy</a> - <a href="https://www.comocity.it/cookie">Cookie Policy</a></p>
<div class="footer-email-wrap">Contact us: <a href="mailto:info@comocity.it">info@comocity.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/comocity" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/comocity" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 6061f82d91ba2
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.comocity.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.comocity.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Como","api_location":"Comune di Como","api_language":"it","api_key":"38341945bb54cd23890f9f537730c1cf","today_icon":"scattered-clouds-d","today_icon_text":"nubi sparse","today_temp":[21,69.799999999999997],"today_humidity":39,"today_wind_speed":[2.2000000000000002,1.3999999999999999],"today_min":[20.600000000000001,69],"today_max":[21.100000000000001,70],"today_clouds":37,"current_unit":0,"forecast":[{"timestamp":1617040800,"day_name":"Lun","day_temp":[19,65],"owm_day_index":0},{"timestamp":1617062400,"day_name":"Mar","day_temp":[22,71],"owm_day_index":2},{"timestamp":1617148800,"day_name":"Mer","day_temp":[22,72],"owm_day_index":10},{"timestamp":1617235200,"day_name":"Gio","day_temp":[23,73],"owm_day_index":18},{"timestamp":1617321600,"day_name":"Ven","day_temp":[22,71],"owm_day_index":26},{"timestamp":1617408000,"day_name":"Sab","day_temp":[14,57],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.comocity.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.comocity.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_6061f82d91ca7"></textarea>
						<div id="td_live_css_uid_1_6061f82d91ca7" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6061f82d91ca7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6061f82d91ca7");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>