<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>“Bus Garden”, il giardino viaggiante allestito su un vero bus. ASF per Orticolario - Como e Lago di Como</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.comocity.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7.jpg" /><link rel="icon" type="image/png" href="https://www.comocity.it/wp-content/uploads/2018/01/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.comocity.it/wp-content/uploads/2018/01/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.comocity.it/wp-content/uploads/2018/01/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.comocity.it/wp-content/uploads/2018/01/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.comocity.it/wp-content/uploads/2018/01/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.comocity.it/wp-content/uploads/2018/01/144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.comocity.it/bus-garden-il-giardino-viaggiante-allestito-su-un-vero-bus-asf-per-orticolario/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Bus Garden”, il giardino viaggiante allestito su un vero bus. ASF per Orticolario - Como e Lago di Como" />
<meta property="og:description" content="– Fuori dagli schemi e da qualsiasi itinerario conosciuto: così ASF Autolinee srl, da anni un punto di riferimento per il Trasporto Pubblico Locale nel comasco, interpreta il “Viaggio”, tema dell’anno dell’undicesima edizione di Orticolario, dal 4 al 6 ottobre a Villa Erba, sul Lago di Como. Un viaggio che parte all’ingresso della Villa Antica, dove ASF &hellip;" />
<meta property="og:url" content="https://www.comocity.it/bus-garden-il-giardino-viaggiante-allestito-su-un-vero-bus-asf-per-orticolario/" />
<meta property="og:site_name" content="ComoCity.it" />
<meta property="article:publisher" content="https://www.facebook.com/comocity/" />
<meta property="article:tag" content="allestimento speciale" />
<meta property="article:tag" content="asf" />
<meta property="article:tag" content="bus floreale" />
<meta property="article:tag" content="orticolario" />
<meta property="article:section" content="Notizie" />
<meta property="article:published_time" content="2019-09-28T12:44:01+00:00" />
<meta property="article:modified_time" content="2019-09-28T12:44:18+00:00" />
<meta property="og:updated_time" content="2019-09-28T12:44:18+00:00" />
<meta property="og:image" content="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7.jpg" />
<meta property="og:image:secure_url" content="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="780" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="– Fuori dagli schemi e da qualsiasi itinerario conosciuto: così ASF Autolinee srl, da anni un punto di riferimento per il Trasporto Pubblico Locale nel comasco, interpreta il “Viaggio”, tema dell’anno dell’undicesima edizione di Orticolario, dal 4 al 6 ottobre a Villa Erba, sul Lago di Como. Un viaggio che parte all’ingresso della Villa Antica, dove ASF [&hellip;]" />
<meta name="twitter:title" content="“Bus Garden”, il giardino viaggiante allestito su un vero bus. ASF per Orticolario - Como e Lago di Como" />
<meta name="twitter:site" content="@comocity" />
<meta name="twitter:image" content="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7.jpg" />
<meta name="twitter:creator" content="@comocity" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.comocity.it/#website","url":"https://www.comocity.it/","name":"ComoCity.it","potentialAction":{"@type":"SearchAction","target":"https://www.comocity.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.comocity.it/bus-garden-il-giardino-viaggiante-allestito-su-un-vero-bus-asf-per-orticolario/#primaryimage","url":"https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7.jpg","width":1280,"height":780},{"@type":"WebPage","@id":"https://www.comocity.it/bus-garden-il-giardino-viaggiante-allestito-su-un-vero-bus-asf-per-orticolario/#webpage","url":"https://www.comocity.it/bus-garden-il-giardino-viaggiante-allestito-su-un-vero-bus-asf-per-orticolario/","inLanguage":"it-IT","name":"\u201cBus Garden\u201d, il\u00a0giardino viaggiante allestito su un vero bus. ASF per Orticolario - Como e Lago di Como","isPartOf":{"@id":"https://www.comocity.it/#website"},"primaryImageOfPage":{"@id":"https://www.comocity.it/bus-garden-il-giardino-viaggiante-allestito-su-un-vero-bus-asf-per-orticolario/#primaryimage"},"datePublished":"2019-09-28T12:44:01+00:00","dateModified":"2019-09-28T12:44:18+00:00","author":{"@id":"https://www.comocity.it/#/schema/person/eaa7729e79f805c2a179f9ff92d9729b"}},{"@type":["Person"],"@id":"https://www.comocity.it/#/schema/person/eaa7729e79f805c2a179f9ff92d9729b","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.comocity.it/#authorlogo","url":"https://secure.gravatar.com/avatar/1d7a1fe864c37e939b361d6c11d83167?s=96&d=mm&r=g","caption":"La Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ComoCity.it &raquo; Feed" href="https://www.comocity.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.comocity.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script data-wpfc-render="false">
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.comocity.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.comocity.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.comocity.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.comocity.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Quicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.comocity.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.comocity.it/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.comocity.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.comocity.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.comocity.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.comocity.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.comocity.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.comocity.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.comocity.it/?p=97089' />
<link rel="alternate" type="application/json+oembed" href="https://www.comocity.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.comocity.it%2Fbus-garden-il-giardino-viaggiante-allestito-su-un-vero-bus-asf-per-orticolario%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.comocity.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.comocity.it%2Fbus-garden-il-giardino-viaggiante-allestito-su-un-vero-bus-asf-per-orticolario%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.comocity.it\/wp-admin\/","wpRestNonce":"f7875287ce","wpRestUrl":"https:\/\/www.comocity.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.comocity.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-Sidebar1', [300, 250], 'div-gpt-ad-1505557364800-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-sidebar-2', [300, 250], 'div-gpt-ad-1505724628605-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-sidebar-3', [300, 250], 'div-gpt-ad-1505724782366-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-footer1', [300, 250], 'div-gpt-ad-1505312900229-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-footer-2', [300, 250], 'div-gpt-ad-1505723851388-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/728x90-Top-Machete', [728, 90], 'div-gpt-ad-1516010691813-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Top-Machete', [300, 90], 'div-gpt-ad-1516010618421-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Corner', [300, 90], 'div-gpt-ad-1516022753364-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/728x90-Testata', [728, 90], 'div-gpt-ad-1516015405891-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Testata', [300, 90], 'div-gpt-ad-1516015475022-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/468x60-Notizia-1', [468, 60], 'div-gpt-ad-1516095298781-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/468x60-Notizia-2', [468, 60], 'div-gpt-ad-1516095330608-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/468x60-Notizia-3', [468, 60], 'div-gpt-ad-1516095361869-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-ComoCaffe', [300, 250], 'div-gpt-ad-1516096745407-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Notizia-1-Mobile', [300, 90], 'div-gpt-ad-1516096998188-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Notizia-2-Mobile', [300, 90], 'div-gpt-ad-1516097026761-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Notizia-3-Mobile', [300, 90], 'div-gpt-ad-1516097055419-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/168x42-Corner-Mobile', [168, 42], 'div-gpt-ad-1516182184131-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-1-Mobile', [180, 150], 'div-gpt-ad-1516182215627-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-2-Mobile', [180, 150], 'div-gpt-ad-1516182234216-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-3-Mobile', [180, 150], 'div-gpt-ad-1516182259303-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Footer-1-Mobile', [180, 150], 'div-gpt-ad-1516182334524-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Footer-2-Mobile', [180, 150], 'div-gpt-ad-1516182358660-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><!-- Cookie Notice -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3764659-17"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'GA_TRACKING_ID', { 'anonymize_ip': true });
  gtag('config', 'UA-3764659-17');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.comocity.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.comocity.it/category/notizie-como/",
                                "name": "Notizie"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.comocity.it/category/notizie-como/news-24/",
                                "name": "News 24"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.comocity.it/bus-garden-il-giardino-viaggiante-allestito-su-un-vero-bus-asf-per-orticolario/",
                                "name": "“Bus Garden”, il giardino viaggiante allestito su un vero bus. ASF per Orticolario"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-97089 single-format-standard cookies-not-set bus-garden-il-giardino-viaggiante-allestito-su-un-vero-bus-asf-per-orticolario global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/comocity" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/comocity" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-has-children menu-item-57"><a href="https://www.comocity.it/">Notizie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.comocity.it/category/notizie-como/news-24/">News 24</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/notizie-como/redazionale/">Redazionale</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/notizie-como/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-80913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80913"><a href="https://www.comocity.it/category/eventi-como/">Cultura e Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/arte-e-mostre/">Arte e Mostre</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/cinema/">Cinema</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/">Musica e Concerti</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/recensioni/">Recensioni e Libri</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-80914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80914"><a href="https://www.comocity.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/citta-di-como/">Città di Como</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/foto-video/">Foto e video</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/informazioni-utili/">Informazioni utili</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/lago-di-como/">Lago di Como</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/musei-ville/">Musei e Ville</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/percorsi/">Percorsi</a></li>
</ul>
</li>
<li id="menu-item-83962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83962"><a href="https://www.comocity.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.comocity.it/category/rubriche/como-caffe/">Como Caffè</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/rubriche/comocity-focus/">Comocity Focus</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/">Lettere a mio figlio</a></li>
</ul>
</li>
<li id="menu-item-94083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94083"><a href="#">Mappe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-90025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90025"><a href="https://www.comocity.it/wp-content/uploads/2018/08/mappa-3.jpg">Mappa della città di Como</a></li>
	<li id="menu-item-94082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94082"><a href="http://www.comocity.it/wp-content/uploads/2019/04/pdfmap.pdf">Mappa del Lago di Como</a></li>
</ul>
</li>
<li id="menu-item-92186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92186"><a href="https://www.comocity.it/comocity/">#ComoCity</a></li>
<li id="menu-item-95481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95481"><a href="https://www.comocity.it/contatti/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.comocity.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">24.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Como</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sabato, 28 Settembre 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.comocity.it/contatti/">Contatti</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="mailto:info@comocity.it">Segnala una notizia</a></li>
<li id="menu-item-88787" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88787"><a href="https://www.comocity.it/webcam/">Webcam</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/comocity" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/comocity" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.comocity.it/">
            <img class="td-retina-data" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/logo-retina-300x99.png" src="https://www.comocity.it/wp-content/uploads/2018/01/logo.png" alt="ComoCity" title="ComoCity"/>
            <span class="td-visual-hidden">ComoCity.it</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d8f6cf46713d_rand td_block_template_1"><!-- Desktop 728x90 - Top Machete -->
<div id="div-gpt-ad-1516010691813-0" style="height:92px; width:730px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516010691813-0'); });
</script>
</div>


<!-- Mobile 300x90 - Top Machete -->
<div id="div-gpt-ad-1516010618421-0" style="height:92px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516010618421-0'); });
</script>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.comocity.it/">
			<img class="td-retina-data" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/mobile-retina.png" src="https://www.comocity.it/wp-content/uploads/2018/01/mobile.png" alt="ComoCity" title="ComoCity"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.comocity.it/">
			<img class="td-retina-data" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/logo-retina-300x99.png" src="https://www.comocity.it/wp-content/uploads/2018/01/logo.png" alt="ComoCity" title="ComoCity"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-57"><a href="https://www.comocity.it/">Notizie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d8f6cf467ca0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d8f6cf467ca0" ><script>var block_td_uid_2_5d8f6cf467ca0 = new tdBlock();
block_td_uid_2_5d8f6cf467ca0.id = "td_uid_2_5d8f6cf467ca0";
block_td_uid_2_5d8f6cf467ca0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d8f6cf467ca0_rand","tdc_css_class":"td_uid_2_5d8f6cf467ca0_rand","tdc_css_class_style":"td_uid_2_5d8f6cf467ca0_rand_style"}';
block_td_uid_2_5d8f6cf467ca0.td_column_number = "3";
block_td_uid_2_5d8f6cf467ca0.block_type = "td_block_mega_menu";
block_td_uid_2_5d8f6cf467ca0.post_count = "4";
block_td_uid_2_5d8f6cf467ca0.found_posts = "2380";
block_td_uid_2_5d8f6cf467ca0.header_color = "";
block_td_uid_2_5d8f6cf467ca0.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d8f6cf467ca0.max_num_pages = "595";
tdBlocksArray.push(block_td_uid_2_5d8f6cf467ca0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5d8f6cf467ca0" id="td_uid_3_5d8f6cf468759" data-td_block_id="td_uid_2_5d8f6cf467ca0" data-td_filter_value="" href="https://www.comocity.it/category/notizie-como/">All</a><a class="mega-menu-sub-cat-td_uid_2_5d8f6cf467ca0"  id="td_uid_4_5d8f6cf468789" data-td_block_id="td_uid_2_5d8f6cf467ca0" data-td_filter_value="1207" href="https://www.comocity.it/category/notizie-como/news-24/">News 24</a><a class="mega-menu-sub-cat-td_uid_2_5d8f6cf467ca0"  id="td_uid_5_5d8f6cf4687af" data-td_block_id="td_uid_2_5d8f6cf467ca0" data-td_filter_value="1377" href="https://www.comocity.it/category/notizie-como/redazionale/">Redazionale</a><a class="mega-menu-sub-cat-td_uid_2_5d8f6cf467ca0"  id="td_uid_6_5d8f6cf4687d0" data-td_block_id="td_uid_2_5d8f6cf467ca0" data-td_filter_value="23" href="https://www.comocity.it/category/notizie-como/sport/">Sport</a></div></div><div id=td_uid_2_5d8f6cf467ca0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/bus-garden-il-giardino-viaggiante-allestito-su-un-vero-bus-asf-per-orticolario/" rel="bookmark" class="td-image-wrap" title="“Bus Garden”, il giardino viaggiante allestito su un vero bus. ASF per Orticolario"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Bus Garden”, il giardino viaggiante allestito su un vero bus. ASF per Orticolario"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/bus-garden-il-giardino-viaggiante-allestito-su-un-vero-bus-asf-per-orticolario/" rel="bookmark" title="“Bus Garden”, il giardino viaggiante allestito su un vero bus. ASF per Orticolario">“Bus Garden”, il giardino viaggiante allestito su un vero bus. ASF per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/frecce-tricolori-e-air-show-sul-lago-viabilita-parcheggi-e-mezzi-di-trasporto-tutte-le-info-utili/" rel="bookmark" class="td-image-wrap" title="Frecce Tricolori e air show sul lago: viabilità, parcheggi e mezzi di trasporto, tutte le info utili "><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017-300x206.jpg 300w, https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017-696x479.jpg 696w, https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017-611x420.jpg 611w, https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017.jpg 720w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frecce Tricolori e air show sul lago: viabilità, parcheggi e mezzi di trasporto, tutte le info utili "/></a></div>                <a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/frecce-tricolori-e-air-show-sul-lago-viabilita-parcheggi-e-mezzi-di-trasporto-tutte-le-info-utili/" rel="bookmark" title="Frecce Tricolori e air show sul lago: viabilità, parcheggi e mezzi di trasporto, tutte le info utili ">Frecce Tricolori e air show sul lago: viabilità, parcheggi e mezzi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/accensione-riscaldamento-2019-date-e-orari-sul-territorio/" rel="bookmark" class="td-image-wrap" title="Accensione riscaldamento 2019, date e orari sul territorio"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/09/site_gallery_riscaldamento-218x150.jpeg" srcset="https://www.comocity.it/wp-content/uploads/2019/09/site_gallery_riscaldamento-218x150.jpeg 218w, https://www.comocity.it/wp-content/uploads/2019/09/site_gallery_riscaldamento-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accensione riscaldamento 2019, date e orari sul territorio"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/accensione-riscaldamento-2019-date-e-orari-sul-territorio/" rel="bookmark" title="Accensione riscaldamento 2019, date e orari sul territorio">Accensione riscaldamento 2019, date e orari sul territorio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/lacrobata-del-cielo-andrea-pesenato-aprira-lair-show-del-lario/" rel="bookmark" class="td-image-wrap" title="L&#8217;acrobata del cielo, Andrea Pesenato, aprirà l&#8217;Air Show del Lario"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/09/Ph.-Credit-Andrea-Pesenato_03-218x150.png" srcset="https://www.comocity.it/wp-content/uploads/2019/09/Ph.-Credit-Andrea-Pesenato_03-218x150.png 218w, https://www.comocity.it/wp-content/uploads/2019/09/Ph.-Credit-Andrea-Pesenato_03-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;acrobata del cielo, Andrea Pesenato, aprirà l&#8217;Air Show del Lario"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/lacrobata-del-cielo-andrea-pesenato-aprira-lair-show-del-lario/" rel="bookmark" title="L&#8217;acrobata del cielo, Andrea Pesenato, aprirà l&#8217;Air Show del Lario">L&#8217;acrobata del cielo, Andrea Pesenato, aprirà l&#8217;Air Show del Lario</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d8f6cf467ca0" data-td_block_id="td_uid_2_5d8f6cf467ca0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d8f6cf467ca0" data-td_block_id="td_uid_2_5d8f6cf467ca0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-80913"><a href="https://www.comocity.it/category/eventi-como/">Cultura e Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5d8f6cf469d23_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d8f6cf469d23" ><script>var block_td_uid_7_5d8f6cf469d23 = new tdBlock();
block_td_uid_7_5d8f6cf469d23.id = "td_uid_7_5d8f6cf469d23";
block_td_uid_7_5d8f6cf469d23.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5d8f6cf469d23_rand","tdc_css_class":"td_uid_7_5d8f6cf469d23_rand","tdc_css_class_style":"td_uid_7_5d8f6cf469d23_rand_style"}';
block_td_uid_7_5d8f6cf469d23.td_column_number = "3";
block_td_uid_7_5d8f6cf469d23.block_type = "td_block_mega_menu";
block_td_uid_7_5d8f6cf469d23.post_count = "4";
block_td_uid_7_5d8f6cf469d23.found_posts = "890";
block_td_uid_7_5d8f6cf469d23.header_color = "";
block_td_uid_7_5d8f6cf469d23.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d8f6cf469d23.max_num_pages = "223";
tdBlocksArray.push(block_td_uid_7_5d8f6cf469d23);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5d8f6cf469d23" id="td_uid_8_5d8f6cf46a7dc" data-td_block_id="td_uid_7_5d8f6cf469d23" data-td_filter_value="" href="https://www.comocity.it/category/eventi-como/">All</a><a class="mega-menu-sub-cat-td_uid_7_5d8f6cf469d23"  id="td_uid_9_5d8f6cf46a80e" data-td_block_id="td_uid_7_5d8f6cf469d23" data-td_filter_value="5826" href="https://www.comocity.it/category/eventi-como/arte-e-mostre/">Arte e Mostre</a><a class="mega-menu-sub-cat-td_uid_7_5d8f6cf469d23"  id="td_uid_10_5d8f6cf46a834" data-td_block_id="td_uid_7_5d8f6cf469d23" data-td_filter_value="4737" href="https://www.comocity.it/category/eventi-como/cinema/">Cinema</a><a class="mega-menu-sub-cat-td_uid_7_5d8f6cf469d23"  id="td_uid_11_5d8f6cf46a856" data-td_block_id="td_uid_7_5d8f6cf469d23" data-td_filter_value="54" href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/">Eventi</a><a class="mega-menu-sub-cat-td_uid_7_5d8f6cf469d23"  id="td_uid_12_5d8f6cf46a875" data-td_block_id="td_uid_7_5d8f6cf469d23" data-td_filter_value="1371" href="https://www.comocity.it/category/eventi-como/musica-e-concerti/">Musica e Concerti</a><a class="mega-menu-sub-cat-td_uid_7_5d8f6cf469d23"  id="td_uid_13_5d8f6cf46a894" data-td_block_id="td_uid_7_5d8f6cf469d23" data-td_filter_value="1424" href="https://www.comocity.it/category/eventi-como/recensioni/">Recensioni e Libri</a><a class="mega-menu-sub-cat-td_uid_7_5d8f6cf469d23"  id="td_uid_14_5d8f6cf46a8b3" data-td_block_id="td_uid_7_5d8f6cf469d23" data-td_filter_value="4736" href="https://www.comocity.it/category/eventi-como/teatro/">Teatro</a></div></div><div id=td_uid_7_5d8f6cf469d23 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/frecce-tricolori-e-air-show-sul-lago-viabilita-parcheggi-e-mezzi-di-trasporto-tutte-le-info-utili/" rel="bookmark" class="td-image-wrap" title="Frecce Tricolori e air show sul lago: viabilità, parcheggi e mezzi di trasporto, tutte le info utili "><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017-300x206.jpg 300w, https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017-696x479.jpg 696w, https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017-611x420.jpg 611w, https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017.jpg 720w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frecce Tricolori e air show sul lago: viabilità, parcheggi e mezzi di trasporto, tutte le info utili "/></a></div>                <a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/frecce-tricolori-e-air-show-sul-lago-viabilita-parcheggi-e-mezzi-di-trasporto-tutte-le-info-utili/" rel="bookmark" title="Frecce Tricolori e air show sul lago: viabilità, parcheggi e mezzi di trasporto, tutte le info utili ">Frecce Tricolori e air show sul lago: viabilità, parcheggi e mezzi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/lacrobata-del-cielo-andrea-pesenato-aprira-lair-show-del-lario/" rel="bookmark" class="td-image-wrap" title="L&#8217;acrobata del cielo, Andrea Pesenato, aprirà l&#8217;Air Show del Lario"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/09/Ph.-Credit-Andrea-Pesenato_03-218x150.png" srcset="https://www.comocity.it/wp-content/uploads/2019/09/Ph.-Credit-Andrea-Pesenato_03-218x150.png 218w, https://www.comocity.it/wp-content/uploads/2019/09/Ph.-Credit-Andrea-Pesenato_03-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;acrobata del cielo, Andrea Pesenato, aprirà l&#8217;Air Show del Lario"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/lacrobata-del-cielo-andrea-pesenato-aprira-lair-show-del-lario/" rel="bookmark" title="L&#8217;acrobata del cielo, Andrea Pesenato, aprirà l&#8217;Air Show del Lario">L&#8217;acrobata del cielo, Andrea Pesenato, aprirà l&#8217;Air Show del Lario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/villa-bernasconi-ospita-8-manifesti-della-mostra-ticinese-di-dudovich/" rel="bookmark" class="td-image-wrap" title="Villa Bernasconi ospita 8 manifesti della mostra ticinese di Dudovich"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/09/Dudovich007-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/09/Dudovich007-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/09/Dudovich007-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Villa Bernasconi ospita 8 manifesti della mostra ticinese di Dudovich"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/arte-e-mostre/" class="td-post-category">Arte e Mostre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/villa-bernasconi-ospita-8-manifesti-della-mostra-ticinese-di-dudovich/" rel="bookmark" title="Villa Bernasconi ospita 8 manifesti della mostra ticinese di Dudovich">Villa Bernasconi ospita 8 manifesti della mostra ticinese di Dudovich</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/frecce-tricolori-lair-show-in-centro-lago-allunga-la-stagione-turistica/" rel="bookmark" class="td-image-wrap" title="Frecce tricolori: l&#8217;air show in centro lago allunga la stagione turistica"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/09/frecce_tricolore-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/09/frecce_tricolore-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/09/frecce_tricolore-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frecce tricolori: l&#8217;air show in centro lago allunga la stagione turistica"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/frecce-tricolori-lair-show-in-centro-lago-allunga-la-stagione-turistica/" rel="bookmark" title="Frecce tricolori: l&#8217;air show in centro lago allunga la stagione turistica">Frecce tricolori: l&#8217;air show in centro lago allunga la stagione turistica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d8f6cf469d23" data-td_block_id="td_uid_7_5d8f6cf469d23"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d8f6cf469d23" data-td_block_id="td_uid_7_5d8f6cf469d23"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-80914"><a href="https://www.comocity.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5d8f6cf46bbd9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5d8f6cf46bbd9" ><script>var block_td_uid_15_5d8f6cf46bbd9 = new tdBlock();
block_td_uid_15_5d8f6cf46bbd9.id = "td_uid_15_5d8f6cf46bbd9";
block_td_uid_15_5d8f6cf46bbd9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1374","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5d8f6cf46bbd9_rand","tdc_css_class":"td_uid_15_5d8f6cf46bbd9_rand","tdc_css_class_style":"td_uid_15_5d8f6cf46bbd9_rand_style"}';
block_td_uid_15_5d8f6cf46bbd9.td_column_number = "3";
block_td_uid_15_5d8f6cf46bbd9.block_type = "td_block_mega_menu";
block_td_uid_15_5d8f6cf46bbd9.post_count = "4";
block_td_uid_15_5d8f6cf46bbd9.found_posts = "147";
block_td_uid_15_5d8f6cf46bbd9.header_color = "";
block_td_uid_15_5d8f6cf46bbd9.ajax_pagination_infinite_stop = "";
block_td_uid_15_5d8f6cf46bbd9.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_15_5d8f6cf46bbd9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5d8f6cf46bbd9" id="td_uid_16_5d8f6cf46c721" data-td_block_id="td_uid_15_5d8f6cf46bbd9" data-td_filter_value="" href="https://www.comocity.it/category/turismo/">All</a><a class="mega-menu-sub-cat-td_uid_15_5d8f6cf46bbd9"  id="td_uid_17_5d8f6cf46c753" data-td_block_id="td_uid_15_5d8f6cf46bbd9" data-td_filter_value="1384" href="https://www.comocity.it/category/turismo/citta-di-como/">Città di Como</a><a class="mega-menu-sub-cat-td_uid_15_5d8f6cf46bbd9"  id="td_uid_18_5d8f6cf46c77b" data-td_block_id="td_uid_15_5d8f6cf46bbd9" data-td_filter_value="1392" href="https://www.comocity.it/category/turismo/foto-video/">Foto e video</a><a class="mega-menu-sub-cat-td_uid_15_5d8f6cf46bbd9"  id="td_uid_19_5d8f6cf46c79c" data-td_block_id="td_uid_15_5d8f6cf46bbd9" data-td_filter_value="1386" href="https://www.comocity.it/category/turismo/informazioni-utili/">Informazioni utili</a><a class="mega-menu-sub-cat-td_uid_15_5d8f6cf46bbd9"  id="td_uid_20_5d8f6cf46c7c7" data-td_block_id="td_uid_15_5d8f6cf46bbd9" data-td_filter_value="1385" href="https://www.comocity.it/category/turismo/lago-di-como/">Lago di Como</a><a class="mega-menu-sub-cat-td_uid_15_5d8f6cf46bbd9"  id="td_uid_21_5d8f6cf46c7e9" data-td_block_id="td_uid_15_5d8f6cf46bbd9" data-td_filter_value="1388" href="https://www.comocity.it/category/turismo/musei-ville/">Musei e Ville</a><a class="mega-menu-sub-cat-td_uid_15_5d8f6cf46bbd9"  id="td_uid_22_5d8f6cf46c808" data-td_block_id="td_uid_15_5d8f6cf46bbd9" data-td_filter_value="1387" href="https://www.comocity.it/category/turismo/percorsi/">Percorsi</a></div></div><div id=td_uid_15_5d8f6cf46bbd9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/e-iniziata-la-stagione-dei-funghi-la-polizia-cantonale-svizzera-dirama-alcuni-consigli-di-sicurezza/" rel="bookmark" class="td-image-wrap" title="E&#8217; iniziata la stagione dei funghi. La Polizia Cantonale svizzera dirama alcuni consigli di sicurezza"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/08/funghi-porcini-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/funghi-porcini-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/08/funghi-porcini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="E&#8217; iniziata la stagione dei funghi. La Polizia Cantonale svizzera dirama alcuni consigli di sicurezza"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/e-iniziata-la-stagione-dei-funghi-la-polizia-cantonale-svizzera-dirama-alcuni-consigli-di-sicurezza/" rel="bookmark" title="E&#8217; iniziata la stagione dei funghi. La Polizia Cantonale svizzera dirama alcuni consigli di sicurezza">E&#8217; iniziata la stagione dei funghi. La Polizia Cantonale svizzera dirama&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/trame-colorate-e-altri-eventi-accendono-lagosto-della-villa-piu-amata-del-lario/" rel="bookmark" class="td-image-wrap" title="&#8220;Trame Colorate&#8221; e altri eventi accendono l&#8217;agosto della villa più amata del Lario"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/08/villa-carlotta_tremezzo_ingresso_emilio-buzzella1-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/villa-carlotta_tremezzo_ingresso_emilio-buzzella1-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/08/villa-carlotta_tremezzo_ingresso_emilio-buzzella1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Trame Colorate&#8221; e altri eventi accendono l&#8217;agosto della villa più amata del Lario"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/" class="td-post-category">Notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/trame-colorate-e-altri-eventi-accendono-lagosto-della-villa-piu-amata-del-lario/" rel="bookmark" title="&#8220;Trame Colorate&#8221; e altri eventi accendono l&#8217;agosto della villa più amata del Lario">&#8220;Trame Colorate&#8221; e altri eventi accendono l&#8217;agosto della villa più amata&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/si-accendono-i-fuochi-della-tradizionale-sagra-di-san-giovanni-allisola-comacina-tutto-pronto/" rel="bookmark" class="td-image-wrap" title="Si accendono i fuochi della tradizionale Sagra di San Giovanni all&#8217;Isola Comacina: tutto pronto"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/06/san-giovanni-isola-comacina-ok-620x350-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/06/san-giovanni-isola-comacina-ok-620x350-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/06/san-giovanni-isola-comacina-ok-620x350-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Si accendono i fuochi della tradizionale Sagra di San Giovanni all&#8217;Isola Comacina: tutto pronto"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/" class="td-post-category">Notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/si-accendono-i-fuochi-della-tradizionale-sagra-di-san-giovanni-allisola-comacina-tutto-pronto/" rel="bookmark" title="Si accendono i fuochi della tradizionale Sagra di San Giovanni all&#8217;Isola Comacina: tutto pronto">Si accendono i fuochi della tradizionale Sagra di San Giovanni all&#8217;Isola&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/escursioni-gratuite-con-le-guide-alpine-della-lombardia-due-anche-nel-comasco/" rel="bookmark" class="td-image-wrap" title="Escursioni gratuite con le Guide Alpine della Lombardia. Due anche nel comasco"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/06/thumbnail-7-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/06/thumbnail-7-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/06/thumbnail-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escursioni gratuite con le Guide Alpine della Lombardia. Due anche nel comasco"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/" class="td-post-category">Notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/escursioni-gratuite-con-le-guide-alpine-della-lombardia-due-anche-nel-comasco/" rel="bookmark" title="Escursioni gratuite con le Guide Alpine della Lombardia. Due anche nel comasco">Escursioni gratuite con le Guide Alpine della Lombardia. Due anche nel&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5d8f6cf46bbd9" data-td_block_id="td_uid_15_5d8f6cf46bbd9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5d8f6cf46bbd9" data-td_block_id="td_uid_15_5d8f6cf46bbd9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83962"><a href="https://www.comocity.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5d8f6cf46e0ee_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5d8f6cf46e0ee" ><script>var block_td_uid_23_5d8f6cf46e0ee = new tdBlock();
block_td_uid_23_5d8f6cf46e0ee.id = "td_uid_23_5d8f6cf46e0ee";
block_td_uid_23_5d8f6cf46e0ee.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1375","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5d8f6cf46e0ee_rand","tdc_css_class":"td_uid_23_5d8f6cf46e0ee_rand","tdc_css_class_style":"td_uid_23_5d8f6cf46e0ee_rand_style"}';
block_td_uid_23_5d8f6cf46e0ee.td_column_number = "3";
block_td_uid_23_5d8f6cf46e0ee.block_type = "td_block_mega_menu";
block_td_uid_23_5d8f6cf46e0ee.post_count = "4";
block_td_uid_23_5d8f6cf46e0ee.found_posts = "177";
block_td_uid_23_5d8f6cf46e0ee.header_color = "";
block_td_uid_23_5d8f6cf46e0ee.ajax_pagination_infinite_stop = "";
block_td_uid_23_5d8f6cf46e0ee.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_23_5d8f6cf46e0ee);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5d8f6cf46e0ee" id="td_uid_24_5d8f6cf46ebf2" data-td_block_id="td_uid_23_5d8f6cf46e0ee" data-td_filter_value="" href="https://www.comocity.it/category/rubriche/">All</a><a class="mega-menu-sub-cat-td_uid_23_5d8f6cf46e0ee"  id="td_uid_25_5d8f6cf46ec22" data-td_block_id="td_uid_23_5d8f6cf46e0ee" data-td_filter_value="19" href="https://www.comocity.it/category/rubriche/como-caffe/">Como Caffè</a><a class="mega-menu-sub-cat-td_uid_23_5d8f6cf46e0ee"  id="td_uid_26_5d8f6cf46ec48" data-td_block_id="td_uid_23_5d8f6cf46e0ee" data-td_filter_value="1490" href="https://www.comocity.it/category/rubriche/comocity-focus/">Comocity Focus</a><a class="mega-menu-sub-cat-td_uid_23_5d8f6cf46e0ee"  id="td_uid_27_5d8f6cf46ec69" data-td_block_id="td_uid_23_5d8f6cf46e0ee" data-td_filter_value="5862" href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/">Lettere a mio figlio</a></div></div><div id=td_uid_23_5d8f6cf46e0ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/parliamo-con-claudio-bizzozero-di-gastrolario-2019/" rel="bookmark" class="td-image-wrap" title="Parliamo con Claudio Bizzozero di Gastrolario 2019"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/09/maxresdefault-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/09/maxresdefault-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/09/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parliamo con Claudio Bizzozero di Gastrolario 2019"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/como-caffe/" class="td-post-category">Como Caffè</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/parliamo-con-claudio-bizzozero-di-gastrolario-2019/" rel="bookmark" title="Parliamo con Claudio Bizzozero di Gastrolario 2019">Parliamo con Claudio Bizzozero di Gastrolario 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/le-lettere-di-carta-settembre-terza-puntata/" rel="bookmark" class="td-image-wrap" title="Le lettere di carta: Settembre / Terza puntata"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/08/hqdefault-1-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/hqdefault-1-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/08/hqdefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le lettere di carta: Settembre / Terza puntata"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/" class="td-post-category">Lettere a mio figlio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/le-lettere-di-carta-settembre-terza-puntata/" rel="bookmark" title="Le lettere di carta: Settembre / Terza puntata">Le lettere di carta: Settembre / Terza puntata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/le-lettere-di-carta-al-di-la-del-vetro-seconda-puntata/" rel="bookmark" class="td-image-wrap" title="Le lettere di carta: Al di là del vetro / Seconda puntata"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/08/maxresdefault-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/maxresdefault-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/08/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le lettere di carta: Al di là del vetro / Seconda puntata"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/" class="td-post-category">Lettere a mio figlio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/le-lettere-di-carta-al-di-la-del-vetro-seconda-puntata/" rel="bookmark" title="Le lettere di carta: Al di là del vetro / Seconda puntata">Le lettere di carta: Al di là del vetro / Seconda&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/le-lettere-di-carta-nuovole-e-altalene-prima-puntata/" rel="bookmark" class="td-image-wrap" title="Le lettere di carta: nuvole e altalene : prima puntata"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/08/hqdefault-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/hqdefault-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/08/hqdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le lettere di carta: nuvole e altalene : prima puntata"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/" class="td-post-category">Lettere a mio figlio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/le-lettere-di-carta-nuovole-e-altalene-prima-puntata/" rel="bookmark" title="Le lettere di carta: nuvole e altalene : prima puntata">Le lettere di carta: nuvole e altalene : prima puntata</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5d8f6cf46e0ee" data-td_block_id="td_uid_23_5d8f6cf46e0ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5d8f6cf46e0ee" data-td_block_id="td_uid_23_5d8f6cf46e0ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-94083"><a href="#">Mappe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90025"><a href="https://www.comocity.it/wp-content/uploads/2018/08/mappa-3.jpg">Mappa della città di Como</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94082"><a href="http://www.comocity.it/wp-content/uploads/2019/04/pdfmap.pdf">Mappa del Lago di Como</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-92186"><a href="https://www.comocity.it/comocity/">#ComoCity</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95481"><a href="https://www.comocity.it/contatti/">Contatti</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.comocity.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.comocity.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Notizie" class="entry-crumb" href="https://www.comocity.it/category/notizie-como/">Notizie</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News 24" class="entry-crumb" href="https://www.comocity.it/category/notizie-como/news-24/">News 24</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">“Bus Garden”, il giardino viaggiante allestito su un vero bus. ASF per Orticolario</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-97089" class="post-97089 post type-post status-publish format-standard has-post-thumbnail hentry category-news-24 category-notizie-como tag-allestimento-speciale tag-asf tag-bus-floreale tag-orticolario" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">“Bus Garden”, il giardino viaggiante allestito su un vero bus. ASF per Orticolario</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.comocity.it/author/redazione/">La Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-28T12:44:01+00:00" >28/09/2019</time></span>                    <div class="td-post-comments"><a href="https://www.comocity.it/bus-garden-il-giardino-viaggiante-allestito-su-un-vero-bus-asf-per-orticolario/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-97089">68</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.comocity.it%2Fbus-garden-il-giardino-viaggiante-allestito-su-un-vero-bus-asf-per-orticolario%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CBus+Garden%E2%80%9D%2C+il%C2%A0giardino+viaggiante+allestito+su+un+vero+bus.+ASF+per+Orticolario&url=https%3A%2F%2Fwww.comocity.it%2Fbus-garden-il-giardino-viaggiante-allestito-su-un-vero-bus-asf-per-orticolario%2F&via=comocity">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.comocity.it/bus-garden-il-giardino-viaggiante-allestito-su-un-vero-bus-asf-per-orticolario/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.comocity.it/bus-garden-il-giardino-viaggiante-allestito-su-un-vero-bus-asf-per-orticolario/&amp;media=https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7.jpg&description=%E2%80%9CBus+Garden%E2%80%9D%2C+il%C2%A0giardino+viaggiante+allestito+su+un+vero+bus.+ASF+per+Orticolario">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=“Bus Garden”, il giardino viaggiante allestito su un vero bus. ASF per Orticolario %0A%0A https://www.comocity.it/bus-garden-il-giardino-viaggiante-allestito-su-un-vero-bus-asf-per-orticolario/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7.jpg" data-caption=""><img width="696" height="424" class="entry-thumb td-modal-image" src="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7-696x424.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7-696x424.jpg 696w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7-300x183.jpg 300w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7-768x468.jpg 768w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7-1024x624.jpg 1024w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7-1068x651.jpg 1068w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7-689x420.jpg 689w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="thumbnail (2)"/></a></div>
        <p class="yiv4002062126MsoNormal">– Fuori dagli schemi e da qualsiasi itinerario conosciuto: così <b>ASF Autolinee srl</b>, da anni un punto di riferimento per il Trasporto Pubblico Locale nel comasco, interpreta il “Viaggio”, tema dell’anno dell’undicesima edizione di <b>Orticolario, dal 4 al 6 ottobre a Villa Erba, sul Lago di Como</b>.</p>
<p class="yiv4002062126MsoNormal">Un viaggio che parte all’ingresso della Villa Antica, dove ASF invita i visitatori a salire a bordo del suo <b>“Bus Garden”</b>, il <b>giardino viaggiante allestito su un vero bus</b>, su progetto del garden designer e paesaggista <b>Leonardo Magatti</b>, che ha programmato la prima fermata proprio a Orticolario.</p>
<p class="yiv4002062126MsoNormal">Varcando la porta dell’#asfbusgarden, i partecipanti di Orticolario entreranno in un prato fiorito ricco di colori e profumi, circondati da una vegetazione dalle variegate forme che si intrecciano tra loro, ricreando un’atmosfera onirica, dove il visitatore si sentirà immerso in un insolito giardino nel giardino, immaginando un viaggio su <b>un mezzo di trasporto quotidiano che, così trasformato, trasmette benessere fisico e mentale</b>.</p>
<p><img class="alignnone size-medium wp-image-97090" src="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7-300x183.jpg" alt="" width="300" height="183" srcset="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7-300x183.jpg 300w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7-768x468.jpg 768w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7-1024x624.jpg 1024w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7-696x424.jpg 696w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7-1068x651.jpg 1068w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7-689x420.jpg 689w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p class="yiv4002062126MsoNormal">A bordo del Bus Garden, un breve percorso emozionale permetterà al visitatore di vedere e scoprire innumerevoli fiori e piante provenienti da continenti diversi e di età differenti, a simboleggiare la vita che ogni giorno sale e scende dagli autobus, utenti con una propria storia, affezionati fruitori o passeggeri per un giorno.</p>
<p class="yiv4002062126MsoNormal">«<i>Il Bus Garden è un progetto concepito un anno fa, non appena conclusa la scorsa edizione di Orticolario &#8211;</i> racconta l’ideatore <b>Leonardo Magatti</b>, il garden designer che proprio lo scorso anno vinse<b> </b>il concorso internazionale Spazi Creativi con La Topitta. &#8211; <i>L’azienda di trasporti ASF Autolinee ha subito accolto favorevolmente la proposta, intuendone il forte valore culturale e sociale. Innanzitutto, è stato scelto il bus giusto, di 12 metri, che potesse assolvere alla nuova funzione di serra. Solo dopo averlo svuotato dai sedili &#8211; è rimasta solo la fila posteriore &#8211; sono stati identificati i materiali alternativi all’argilla, per evitare carichi di pesi eccessivi. Finalmente in primavera abbiamo iniziato a “coltivare il bus garden”, dal tetto che ospita 25 metri quadrati di giardino, agli interni che sono diventati una vera e propria serra. Sul tetto sono stati piantati tappeti di Sedum Nani, Vinca Minor, Pennisetum Hameln, varietà di verbena, Mecardonia Procumbens, Liriope Big Blue, Geranium, Aster. All’interno una vera e propria giungla creata da un glicine di trent’anni intrecciato a molte perenni, euforbie, begonie, aster, anemoni, Lythrum Salicaria, tre tipi di echinacee e molte varietà spontanee. E poi muschi e il pavimento in pietra spaccata rendono l’ambiente naturale</i>».</p>
<p class="yiv4002062126MsoNormal">ASF Autolinee, con questa iniziativa, sposa a pieno il concetto di Orticolario che nasce non solo dall’attenzione per l’ambiente, ma anche per il territorio e per il sociale.</p>
<p class="yiv4002062126MsoNormal">«<i>In una epoca in cui l’Eco Green è uno dei temi di massima attenzione abbiamo voluto aderire a questa iniziativa significativa e importante per tutto il territorio dove operiamo. Il Bus Garden rappresenta non solo la bellezza, che ci avvolge ogni volta che entriamo a Villa Erba, ma vuole essere anche una provocazione di come possano coesistere urbano e ambiente e di come si possa riqualificare il vecchio per convertirlo ad una nuova vita di bellezza e simbiosi con l’ambiente. Vogliamo che ASF si impegni quotidianamente ad offrire un servizio di qualità e sostenibile per tutti i nostri clienti, anche grazie a un piano di rinnovo del parco mezzi che ci consentirà di avere mezzi più moderni ed ecologici</i>» commenta <b>Valentina Astori, amministratore delegato di ASF Autolinee</b>, società che conta un organico di circa 500 persone, 310 autobus, 14 depositi e autorimesse, di cui 4 con uffici per il pubblico ed officina.</p>
<p class="yiv4002062126MsoNormal">«<i>Bus Garden rappresenta un punto di incontro tra mondo urbano e mondo vegetale, che ci invita a riflettere sul rapporto uomo-natura e su quanto sia importante il verde nelle nostre città, nelle nostre case, nel nostro quotidiano</i> – dichiara <b>Moritz Mantero, presidente di Orticolario</b>. &#8211; <i>Uno spunto per cui ringrazio ASF, compagno di Orticolario in questo viaggio nel giardino, nella bellezza, nella fantasia</i>».</p>
<p class="yiv4002062126MsoNormal"><b>ASF Autolinee</b>, azienda di trasporto pubblico locale di Como, nasce l’11 settembre 2007 in seguito alla cessione da parte di SPT spa del 49% della controllata SPT Linea a Omnibus Partecipazioni srl, società cui partecipano pariteticamente il Gruppo Ferrovie Nord Milano e ARRIVA Italia, capogruppo italiano di Arriva, la multinazionale inglese di trasporto pubblico, acquisita dalle ferrovie tedesche DB. Con 500 dipendenti di cui circa 400 autisti e 40 tecnici di manutenzione, ASF Autolinee è una delle più grandi aziende di trasporto pubblico in Lombardia. Gestisce una capillare rete urbana ed extraurbana che copre l’intera provincia di Como con autolinee che arrivano a Lecco, Bergamo e Sondrio, per un totale di circa 12 milioni di bus – km all’anno.</p>
<p class="yiv4002062126MsoNormal"><b>Orticolario</b>, giunto all&#8217;undicesima edizione, è l&#8217;evento culturale dedicato a chi vive la natura come stile di vita. Teatro della manifestazione è il parco storico di Villa Erba a Cernobbio (CO), villa Ottocentesca affacciata sulle sponde del Lago di Como, dimora estiva del regista Luchino Visconti. Essenza di Orticolario: i giardini tematici allestiti nel parco, ispirati al tema dell&#8217;anno e selezionati tramite il concorso internazionale “Spazi Creativi”. L&#8217;edizione 2019 è dedicata a “Bacche e piccoli frutti” che dall’autunno all’inverno colorano il giardino, mentre il tema è il “Viaggio”. L&#8217;evento è arricchito da un&#8217;ampia offerta di piante rare, insolite e da collezione, artigianato artistico e design, da un fitto calendario di incontri e da numerosi laboratori didattico-creativi per i bambini. Al centro della rassegna, l&#8217;arte, capace di andare oltre e di abbattere i confini tra interno ed esterno. Nel corso della tre giorni vengono raccolti contributi da devolvere ad associazioni del territorio lariano impegnate nel sociale. L&#8217;edizione 2018, infine, ha coinvolto ben 28.000 visitatori.</p>
<p class="yiv4002062126MsoNormal">
<p class="yiv4002062126MsoNormal"><b>COLPO D&#8217;OCCHIO ORTICOLARIO 2019</b></p>
<p class="yiv4002062126MsoNormal">4-6 ottobre 2019 Villa Erba, Cernobbio (CO), sul Lago di Como</p>
<p class="yiv4002062126MsoNormal">Info visitatori: tel. +39 031 3347503, mail: info@orticolario.it</p>
<p class="yiv4002062126MsoNormal"><span lang="EN-US">Website: www.orticolario.it</span></p>
<p class="yiv4002062126MsoNormal"><span lang="EN-US">Facebook: http://www.facebook.com/Orticolario</span></p>
<p class="yiv4002062126MsoNormal"><span lang="EN-US">Twitter: http://twitter.com/Orticolario</span></p>
<p class="yiv4002062126MsoNormal"><span lang="EN-US">Pinterest: http://www.pinterest.com/orticolario13</span></p>
<p class="yiv4002062126MsoNormal">YouTube: Orticolario</p>
<p class="yiv4002062126MsoNormal">Instagram: https://instagram.com/orticolariocomo/</p>
<p class="yiv4002062126MsoNormal"><span lang="EN-US">LinkedIn: https://www.linkedin.com/company/orticolario?trk=top_nav_home</span></p>
<p class="yiv4002062126MsoNormal"><span lang="EN-US"> </span></p>
<p class="yiv4002062126MsoNormal"><b>ORTICOLARIO /</b> <b>4-5-6 Ottobre 2019  Villa Erba, Cernobbio (CO), Lago di Como</b></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_28_5d8f6cf4719f7_rand td_block_template_1"><!-- Script DFP – 468x60 - Notizia 1 -->
<center>
<div id="div-gpt-ad-1516095298781-0" style="height:62px; width:470px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516095298781-0'); });
</script>
</div>
</center>



<!-- Script DFP - 300x90 - Notizia 1 - Mobile -->
<center>
<div id="div-gpt-ad-1516096998188-0" style="height:92px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516096998188-0'); });
</script>
</div>
</center></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.comocity.it/tag/allestimento-speciale/">allestimento speciale</a></li><li><a href="https://www.comocity.it/tag/asf/">asf</a></li><li><a href="https://www.comocity.it/tag/bus-floreale/">bus floreale</a></li><li><a href="https://www.comocity.it/tag/orticolario/">orticolario</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.comocity.it/bus-garden-il-giardino-viaggiante-allestito-su-un-vero-bus-asf-per-orticolario/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.comocity.it%2Fbus-garden-il-giardino-viaggiante-allestito-su-un-vero-bus-asf-per-orticolario%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CBus+Garden%E2%80%9D%2C+il%C2%A0giardino+viaggiante+allestito+su+un+vero+bus.+ASF+per+Orticolario&url=https%3A%2F%2Fwww.comocity.it%2Fbus-garden-il-giardino-viaggiante-allestito-su-un-vero-bus-asf-per-orticolario%2F&via=comocity">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.comocity.it/bus-garden-il-giardino-viaggiante-allestito-su-un-vero-bus-asf-per-orticolario/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.comocity.it/bus-garden-il-giardino-viaggiante-allestito-su-un-vero-bus-asf-per-orticolario/&amp;media=https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7.jpg&description=%E2%80%9CBus+Garden%E2%80%9D%2C+il%C2%A0giardino+viaggiante+allestito+su+un+vero+bus.+ASF+per+Orticolario">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=“Bus Garden”, il giardino viaggiante allestito su un vero bus. ASF per Orticolario %0A%0A https://www.comocity.it/bus-garden-il-giardino-viaggiante-allestito-su-un-vero-bus-asf-per-orticolario/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.comocity.it/frecce-tricolori-e-air-show-sul-lago-viabilita-parcheggi-e-mezzi-di-trasporto-tutte-le-info-utili/">Frecce Tricolori e air show sul lago: viabilità, parcheggi e mezzi di trasporto, tutte le info utili </a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.comocity.it/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/1d7a1fe864c37e939b361d6c11d83167?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1d7a1fe864c37e939b361d6c11d83167?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.comocity.it/author/redazione/">La Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2019-09-28T12:44:01+00:00"><meta itemprop="dateModified" content="2019-09-28T12:44:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.comocity.it/bus-garden-il-giardino-viaggiante-allestito-su-un-vero-bus-asf-per-orticolario/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.comocity.it/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="ComoCity.it"></span><meta itemprop="headline " content="“Bus Garden”, il giardino viaggiante allestito su un vero bus. ASF per Orticolario"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-7.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="780"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_29_5d8f6cf47258a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5d8f6cf47258a" ><script>var block_td_uid_29_5d8f6cf47258a = new tdBlock();
block_td_uid_29_5d8f6cf47258a.id = "td_uid_29_5d8f6cf47258a";
block_td_uid_29_5d8f6cf47258a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_29_5d8f6cf47258a_rand","td_column_number":3,"live_filter_cur_post_id":97089,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5d8f6cf47258a_rand","tdc_css_class_style":"td_uid_29_5d8f6cf47258a_rand_style"}';
block_td_uid_29_5d8f6cf47258a.td_column_number = "3";
block_td_uid_29_5d8f6cf47258a.block_type = "td_block_related_posts";
block_td_uid_29_5d8f6cf47258a.post_count = "3";
block_td_uid_29_5d8f6cf47258a.found_posts = "2342";
block_td_uid_29_5d8f6cf47258a.header_color = "";
block_td_uid_29_5d8f6cf47258a.ajax_pagination_infinite_stop = "";
block_td_uid_29_5d8f6cf47258a.max_num_pages = "781";
tdBlocksArray.push(block_td_uid_29_5d8f6cf47258a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_30_5d8f6cf472ab9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_29_5d8f6cf47258a" href="#">RELATED ARTICLES</a><a id="td_uid_31_5d8f6cf472abd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_29_5d8f6cf47258a" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_29_5d8f6cf47258a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/frecce-tricolori-e-air-show-sul-lago-viabilita-parcheggi-e-mezzi-di-trasporto-tutte-le-info-utili/" rel="bookmark" class="td-image-wrap" title="Frecce Tricolori e air show sul lago: viabilità, parcheggi e mezzi di trasporto, tutte le info utili "><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017-300x206.jpg 300w, https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017-696x479.jpg 696w, https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017-611x420.jpg 611w, https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017.jpg 720w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frecce Tricolori e air show sul lago: viabilità, parcheggi e mezzi di trasporto, tutte le info utili "/></a></div>                <a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/" class="td-post-category">Eventi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/frecce-tricolori-e-air-show-sul-lago-viabilita-parcheggi-e-mezzi-di-trasporto-tutte-le-info-utili/" rel="bookmark" title="Frecce Tricolori e air show sul lago: viabilità, parcheggi e mezzi di trasporto, tutte le info utili ">Frecce Tricolori e air show sul lago: viabilità, parcheggi e mezzi di trasporto, tutte le info utili </a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/accensione-riscaldamento-2019-date-e-orari-sul-territorio/" rel="bookmark" class="td-image-wrap" title="Accensione riscaldamento 2019, date e orari sul territorio"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/09/site_gallery_riscaldamento-218x150.jpeg" srcset="https://www.comocity.it/wp-content/uploads/2019/09/site_gallery_riscaldamento-218x150.jpeg 218w, https://www.comocity.it/wp-content/uploads/2019/09/site_gallery_riscaldamento-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accensione riscaldamento 2019, date e orari sul territorio"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/accensione-riscaldamento-2019-date-e-orari-sul-territorio/" rel="bookmark" title="Accensione riscaldamento 2019, date e orari sul territorio">Accensione riscaldamento 2019, date e orari sul territorio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/lacrobata-del-cielo-andrea-pesenato-aprira-lair-show-del-lario/" rel="bookmark" class="td-image-wrap" title="L&#8217;acrobata del cielo, Andrea Pesenato, aprirà l&#8217;Air Show del Lario"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/09/Ph.-Credit-Andrea-Pesenato_03-218x150.png" srcset="https://www.comocity.it/wp-content/uploads/2019/09/Ph.-Credit-Andrea-Pesenato_03-218x150.png 218w, https://www.comocity.it/wp-content/uploads/2019/09/Ph.-Credit-Andrea-Pesenato_03-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;acrobata del cielo, Andrea Pesenato, aprirà l&#8217;Air Show del Lario"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/" class="td-post-category">Eventi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/lacrobata-del-cielo-andrea-pesenato-aprira-lair-show-del-lario/" rel="bookmark" title="L&#8217;acrobata del cielo, Andrea Pesenato, aprirà l&#8217;Air Show del Lario">L&#8217;acrobata del cielo, Andrea Pesenato, aprirà l&#8217;Air Show del Lario</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5d8f6cf47258a" data-td_block_id="td_uid_29_5d8f6cf47258a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5d8f6cf47258a" data-td_block_id="td_uid_29_5d8f6cf47258a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP - 300x90 - Corner -->
<center>
<div id="div-gpt-ad-1516022753364-0" style="height:92px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516022753364-0'); });
</script>
</div>
</center>

<!-- Script DFP - 168x42 - Corner - Mobile -->
<center>
<div id="div-gpt-ad-1516182184131-0" style="height:44px; width:170px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182184131-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP – 300×250 – Sidebar 1 -->
<center>
<div id="div-gpt-ad-1505557364800-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505557364800-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Sidebar 1 - Mobile -->
<center>
<div id="div-gpt-ad-1516182215627-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182215627-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP – 300×250 – Sidebar 2 -->
<center>
<div id="div-gpt-ad-1505724628605-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505724628605-0'); });
</script>
</div>
</center>


<!-- Script DFP - 180x150 - Sidebar 2 - Mobile -->
<center>
<div id="div-gpt-ad-1516182234216-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182234216-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP – 300×250 – Sidebar 3 -->
<center>
<div id="div-gpt-ad-1505724782366-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505724782366-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Sidebar 3 - Mobile -->
<center>
<div id="div-gpt-ad-1516182259303-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182259303-0'); });
</script>
</div>
</center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_32_5d8f6cf473834_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_32_5d8f6cf473834" ><script>var block_td_uid_32_5d8f6cf473834 = new tdBlock();
block_td_uid_32_5d8f6cf473834.id = "td_uid_32_5d8f6cf473834";
block_td_uid_32_5d8f6cf473834.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_32_5d8f6cf473834_rand","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_32_5d8f6cf473834_rand","tdc_css_class_style":"td_uid_32_5d8f6cf473834_rand_style"}';
block_td_uid_32_5d8f6cf473834.td_column_number = "1";
block_td_uid_32_5d8f6cf473834.block_type = "td_block_7";
block_td_uid_32_5d8f6cf473834.post_count = "4";
block_td_uid_32_5d8f6cf473834.found_posts = "3422";
block_td_uid_32_5d8f6cf473834.header_color = "";
block_td_uid_32_5d8f6cf473834.ajax_pagination_infinite_stop = "";
block_td_uid_32_5d8f6cf473834.max_num_pages = "856";
tdBlocksArray.push(block_td_uid_32_5d8f6cf473834);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_32_5d8f6cf473834 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ciaocomo.it/2018/04/09/sulle-orme-di-volta/155825/" rel="bookmark" class="td-image-wrap" title="Dal 22 aprile si riparte con le passeggiate “Sulle orme di Volta”"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/04/passeggiate-creative-127615.660x368-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/04/passeggiate-creative-127615.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/04/passeggiate-creative-127615.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/04/passeggiate-creative-127615.660x368-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dal 22 aprile si riparte con le passeggiate “Sulle orme di Volta”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ciaocomo.it/2018/04/09/sulle-orme-di-volta/155825/" rel="bookmark" title="Dal 22 aprile si riparte con le passeggiate “Sulle orme di Volta”">Dal 22 aprile si riparte con le passeggiate “Sulle orme di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-09T07:43:20+00:00" >09/04/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ciaocomo.it/2018/03/08/ciaocomo-figlio-del-boss-della-camorrasi-la-gramigna-si-puo-estirpare/154210/" rel="bookmark" class="td-image-wrap" title="A CiaoComo il figlio del boss della Camorra:”Si, la Gramigna si può estirpare…”"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/luigi-di-cicco-a-ciaocomo-con-bovolenta-e-zerini-unicef-142069.660x368-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/luigi-di-cicco-a-ciaocomo-con-bovolenta-e-zerini-unicef-142069.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/03/luigi-di-cicco-a-ciaocomo-con-bovolenta-e-zerini-unicef-142069.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/luigi-di-cicco-a-ciaocomo-con-bovolenta-e-zerini-unicef-142069.660x368-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="A CiaoComo il figlio del boss della Camorra:”Si, la Gramigna si può estirpare…”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ciaocomo.it/2018/03/08/ciaocomo-figlio-del-boss-della-camorrasi-la-gramigna-si-puo-estirpare/154210/" rel="bookmark" title="A CiaoComo il figlio del boss della Camorra:”Si, la Gramigna si può estirpare…”">A CiaoComo il figlio del boss della Camorra:”Si, la Gramigna si...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-08T11:00:47+00:00" >08/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ciaocomo.it/2018/03/27/un-week-end-como/155193/" rel="bookmark" class="td-image-wrap" title="Un week end a Como"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/piazza-san-fedele-veduta-142912.660x368-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/piazza-san-fedele-veduta-142912.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/03/piazza-san-fedele-veduta-142912.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/piazza-san-fedele-veduta-142912.660x368-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un week end a Como"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ciaocomo.it/2018/03/27/un-week-end-como/155193/" rel="bookmark" title="Un week end a Como">Un week end a Como</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-27T08:32:24+00:00" >27/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/cantu-macchina-asfaltatrice-semina-terrore-in-via-daverio-contro-il-palo-ed-il-box/" rel="bookmark" class="td-image-wrap" title="Cantù, macchina asfaltatrice semina terrore in via Daverio: contro il palo ed il box!"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/07/IMG-20180719-WA0015-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/07/IMG-20180719-WA0015-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/07/IMG-20180719-WA0015-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cantù, macchina asfaltatrice semina terrore in via Daverio: contro il palo ed il box!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/cantu-macchina-asfaltatrice-semina-terrore-in-via-daverio-contro-il-palo-ed-il-box/" rel="bookmark" title="Cantù, macchina asfaltatrice semina terrore in via Daverio: contro il palo ed il box!">Cantù, macchina asfaltatrice semina terrore in via Daverio: contro il palo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-19T17:20:44+00:00" >19/07/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_32_5d8f6cf473834" data-td_block_id="td_uid_32_5d8f6cf473834">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Google - 300x250 - DFP Footer 1-->
<center>
<div id="div-gpt-ad-1505312900229-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505312900229-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Footer 1 - Mobile -->
<center>
<div id="div-gpt-ad-1516182334524-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182334524-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Google - 300x250 - DFP Footer 2-->
<center>
<div id="div-gpt-ad-1505723851388-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505723851388-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Footer 2 - Mobile -->
<center>
<div id="div-gpt-ad-1516182358660-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182358660-0'); });
</script>
</div>
</center></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_33_5d8f6cf476d2d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_33_5d8f6cf476d2d" ><script>var block_td_uid_33_5d8f6cf476d2d = new tdBlock();
block_td_uid_33_5d8f6cf476d2d.id = "td_uid_33_5d8f6cf476d2d";
block_td_uid_33_5d8f6cf476d2d.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_33_5d8f6cf476d2d_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_33_5d8f6cf476d2d_rand","tdc_css_class_style":"td_uid_33_5d8f6cf476d2d_rand_style"}';
block_td_uid_33_5d8f6cf476d2d.td_column_number = "1";
block_td_uid_33_5d8f6cf476d2d.block_type = "td_block_15";
block_td_uid_33_5d8f6cf476d2d.post_count = "4";
block_td_uid_33_5d8f6cf476d2d.found_posts = "3422";
block_td_uid_33_5d8f6cf476d2d.header_color = "";
block_td_uid_33_5d8f6cf476d2d.ajax_pagination_infinite_stop = "";
block_td_uid_33_5d8f6cf476d2d.max_num_pages = "856";
tdBlocksArray.push(block_td_uid_33_5d8f6cf476d2d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_33_5d8f6cf476d2d class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/sede-canottieri-lario-como/" rel="bookmark" class="td-image-wrap" title="Sede canottieri lario Como"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/01/canottieri-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/01/canottieri-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/01/canottieri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sede canottieri lario Como"/></a></div>                <a href="https://www.comocity.it/category/turismo/citta-di-como/" class="td-post-category">Città di Como</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/sede-canottieri-lario-como/" rel="bookmark" title="Sede canottieri lario Como">Sede canottieri lario Como</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/grandate-la-fabbrica-dei-sapori-nasce-anche-laroma-del-tartufo/" rel="bookmark" class="td-image-wrap" title="A Grandate la fabbrica dei sapori: qui nasce anche l&#8217;aroma del tartufo"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/02/tartufo-cesta-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/02/tartufo-cesta-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/02/tartufo-cesta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A Grandate la fabbrica dei sapori: qui nasce anche l&#8217;aroma del tartufo"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/grandate-la-fabbrica-dei-sapori-nasce-anche-laroma-del-tartufo/" rel="bookmark" title="A Grandate la fabbrica dei sapori: qui nasce anche l&#8217;aroma del tartufo">A Grandate la fabbrica dei sapori: qui nasce anche l&#8217;aroma del...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/il-musicista-e-produttore-comasco-max-zanotti-annuncia-un-nuovo-album-solista/" rel="bookmark" class="td-image-wrap" title="Il musicista e produttore comasco Max Zanotti annuncia un nuovo album solista"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-2-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-2-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/09/thumbnail-2-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il musicista e produttore comasco Max Zanotti annuncia un nuovo album solista"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/" class="td-post-category">Musica e Concerti</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/il-musicista-e-produttore-comasco-max-zanotti-annuncia-un-nuovo-album-solista/" rel="bookmark" title="Il musicista e produttore comasco Max Zanotti annuncia un nuovo album solista">Il musicista e produttore comasco Max Zanotti annuncia un nuovo album...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ciaocomo.it/2018/03/06/amici-del-randagio/154054/" rel="bookmark" class="td-image-wrap" title="Allarme dagli Amici del Randagio: cani del sud trasferiti nei canili comaschi"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/animali-cani-dal-sud-141967.660x368-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/animali-cani-dal-sud-141967.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/animali-cani-dal-sud-141967.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/03/animali-cani-dal-sud-141967.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Allarme dagli Amici del Randagio: cani del sud trasferiti nei canili comaschi"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ciaocomo.it/2018/03/06/amici-del-randagio/154054/" rel="bookmark" title="Allarme dagli Amici del Randagio: cani del sud trasferiti nei canili comaschi">Allarme dagli Amici del Randagio: cani del sud trasferiti nei canili...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5d8f6cf476d2d" data-td_block_id="td_uid_33_5d8f6cf476d2d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5d8f6cf476d2d" data-td_block_id="td_uid_33_5d8f6cf476d2d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_35_5d8f6cf47a596_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_35_5d8f6cf47a596" ><script>var block_td_uid_35_5d8f6cf47a596 = new tdBlock();
block_td_uid_35_5d8f6cf47a596.id = "td_uid_35_5d8f6cf47a596";
block_td_uid_35_5d8f6cf47a596.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_35_5d8f6cf47a596_rand","tdc_css_class":"td_uid_35_5d8f6cf47a596_rand","tdc_css_class_style":"td_uid_35_5d8f6cf47a596_rand_style"}';
block_td_uid_35_5d8f6cf47a596.td_column_number = "1";
block_td_uid_35_5d8f6cf47a596.block_type = "td_block_7";
block_td_uid_35_5d8f6cf47a596.post_count = "3";
block_td_uid_35_5d8f6cf47a596.found_posts = "1671";
block_td_uid_35_5d8f6cf47a596.header_color = "";
block_td_uid_35_5d8f6cf47a596.ajax_pagination_infinite_stop = "";
block_td_uid_35_5d8f6cf47a596.max_num_pages = "557";
tdBlocksArray.push(block_td_uid_35_5d8f6cf47a596);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_35_5d8f6cf47a596 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/frecce-tricolori-e-air-show-sul-lago-viabilita-parcheggi-e-mezzi-di-trasporto-tutte-le-info-utili/" rel="bookmark" class="td-image-wrap" title="Frecce Tricolori e air show sul lago: viabilità, parcheggi e mezzi di trasporto, tutte le info utili "><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017-300x206.jpg 300w, https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017-696x479.jpg 696w, https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017-611x420.jpg 611w, https://www.comocity.it/wp-content/uploads/2019/09/freccetricolore_facebook_2017.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Frecce Tricolori e air show sul lago: viabilità, parcheggi e mezzi di trasporto, tutte le info utili "/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/frecce-tricolori-e-air-show-sul-lago-viabilita-parcheggi-e-mezzi-di-trasporto-tutte-le-info-utili/" rel="bookmark" title="Frecce Tricolori e air show sul lago: viabilità, parcheggi e mezzi di trasporto, tutte le info utili ">Frecce Tricolori e air show sul lago: viabilità, parcheggi e mezzi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-28T12:09:06+00:00" >28/09/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/lacrobata-del-cielo-andrea-pesenato-aprira-lair-show-del-lario/" rel="bookmark" class="td-image-wrap" title="L&#8217;acrobata del cielo, Andrea Pesenato, aprirà l&#8217;Air Show del Lario"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/09/Ph.-Credit-Andrea-Pesenato_03-100x70.png" srcset="https://www.comocity.it/wp-content/uploads/2019/09/Ph.-Credit-Andrea-Pesenato_03-100x70.png 100w, https://www.comocity.it/wp-content/uploads/2019/09/Ph.-Credit-Andrea-Pesenato_03-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="L&#8217;acrobata del cielo, Andrea Pesenato, aprirà l&#8217;Air Show del Lario"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/lacrobata-del-cielo-andrea-pesenato-aprira-lair-show-del-lario/" rel="bookmark" title="L&#8217;acrobata del cielo, Andrea Pesenato, aprirà l&#8217;Air Show del Lario">L&#8217;acrobata del cielo, Andrea Pesenato, aprirà l&#8217;Air Show del Lario</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T15:48:56+00:00" >27/09/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/villa-bernasconi-ospita-8-manifesti-della-mostra-ticinese-di-dudovich/" rel="bookmark" class="td-image-wrap" title="Villa Bernasconi ospita 8 manifesti della mostra ticinese di Dudovich"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/09/Dudovich007-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/09/Dudovich007-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/09/Dudovich007-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Villa Bernasconi ospita 8 manifesti della mostra ticinese di Dudovich"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/villa-bernasconi-ospita-8-manifesti-della-mostra-ticinese-di-dudovich/" rel="bookmark" title="Villa Bernasconi ospita 8 manifesti della mostra ticinese di Dudovich">Villa Bernasconi ospita 8 manifesti della mostra ticinese di Dudovich</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T15:31:19+00:00" >27/09/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_36_5d8f6cf47b837_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_36_5d8f6cf47b837" ><script>var block_td_uid_36_5d8f6cf47b837 = new tdBlock();
block_td_uid_36_5d8f6cf47b837.id = "td_uid_36_5d8f6cf47b837";
block_td_uid_36_5d8f6cf47b837.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_36_5d8f6cf47b837_rand","tdc_css_class":"td_uid_36_5d8f6cf47b837_rand","tdc_css_class_style":"td_uid_36_5d8f6cf47b837_rand_style"}';
block_td_uid_36_5d8f6cf47b837.td_column_number = "1";
block_td_uid_36_5d8f6cf47b837.block_type = "td_block_7";
block_td_uid_36_5d8f6cf47b837.post_count = "3";
block_td_uid_36_5d8f6cf47b837.found_posts = "3279";
block_td_uid_36_5d8f6cf47b837.header_color = "";
block_td_uid_36_5d8f6cf47b837.ajax_pagination_infinite_stop = "";
block_td_uid_36_5d8f6cf47b837.max_num_pages = "1093";
tdBlocksArray.push(block_td_uid_36_5d8f6cf47b837);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_36_5d8f6cf47b837 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/ecco-i-quattro-ristoranti-di-como-in-gara-con-alessandro-borghese/" rel="bookmark" class="td-image-wrap" title="Ecco i quattro ristoranti di Como in gara con Alessandro Borghese"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/05/alessandro-borghese-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/05/alessandro-borghese-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/05/alessandro-borghese-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ecco i quattro ristoranti di Como in gara con Alessandro Borghese"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/ecco-i-quattro-ristoranti-di-como-in-gara-con-alessandro-borghese/" rel="bookmark" title="Ecco i quattro ristoranti di Como in gara con Alessandro Borghese">Ecco i quattro ristoranti di Como in gara con Alessandro Borghese</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-13T07:49:44+00:00" >13/05/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/orari-sante-messe-chiese-como/" rel="bookmark" class="td-image-wrap" title="Orari sante messe chiese di Como"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/01/orari-sante-messe-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/01/orari-sante-messe-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/01/orari-sante-messe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Orari sante messe chiese di Como"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/orari-sante-messe-chiese-como/" rel="bookmark" title="Orari sante messe chiese di Como">Orari sante messe chiese di Como</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-15T09:15:53+00:00" >15/01/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/nubifragio-sul-lago-chiusa-la-regina/" rel="bookmark" class="td-image-wrap" title="Nubifragio sul lago. Chiusa la Regina."><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/05/bubifragio-como-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/05/bubifragio-como-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/05/bubifragio-como-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nubifragio sul lago. Chiusa la Regina."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/nubifragio-sul-lago-chiusa-la-regina/" rel="bookmark" title="Nubifragio sul lago. Chiusa la Regina.">Nubifragio sul lago. Chiusa la Regina.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-06T19:11:15+00:00" >06/05/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_37_5d8f6cf480b42_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5d8f6cf480b42" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.comocity.it/category/notizie-como/news-24/"><span class="td-cat-name">News 24</span><span class="td-cat-no">2039</span></a></li><li><a href="https://www.comocity.it/category/notizie-como/"><span class="td-cat-name">Notizie</span><span class="td-cat-no">394</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/"><span class="td-cat-name">Musica e Concerti</span><span class="td-cat-no">312</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">277</span></a></li><li><a href="https://www.comocity.it/category/rubriche/como-caffe/"><span class="td-cat-name">Como Caffè</span><span class="td-cat-no">132</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/teatro/"><span class="td-cat-name">Teatro</span><span class="td-cat-no">114</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/cinema/"><span class="td-cat-name">Cinema</span><span class="td-cat-no">96</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/"><span class="td-cat-name">Cultura e Spettacoli</span><span class="td-cat-no">60</span></a></li><li><a href="https://www.comocity.it/category/curiosita/"><span class="td-cat-name">Curiosità</span><span class="td-cat-no">50</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.comocity.it/"><img class="td-retina-data" src="https://www.comocity.it/wp-content/uploads/2018/01/logo-footer-1.png" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/logo-retina-footer-300x99.png" alt="ComoCity" title="ComoCity" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><p>Comocity è il primo vero portale di informazione globale della città di Como. Concepito non solo come una efficace guida turistica ma anche come un quotidiano online di news ed eventi aggiornati in tempo reale.</p>
<p>Numero WhatsApp  <a href="tel:+393755301596">+393755301596</a></p>
</a><a href="https://www.comocity.it/privacy">Privacy Policy</a> - <a href="https://www.comocity.it/cookie">Cookie Policy</a></p>
<div class="footer-email-wrap">Contact us: <a href="mailto:info@comocity.it">info@comocity.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/comocity" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/comocity" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-80227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-80227"><a href="https://www.comocity.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-80239" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80239"><a href="https://www.comocity.it/disclamer/">Disclamer</a></li>
<li id="menu-item-80270" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80270"><a href="https://www.comocity.it/pubblicita-su-comocity/">Per la tua pubblicità</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="https://www.immaginepiu.net/">Web Design</a> – P.IVA 03676180130                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ciaocomo.it/2018/05/03/lake-como-festival-della-luce-2/157057/" rel="bookmark" class="td-image-wrap" title="Vittorio Sgarbi primo ospite del Lake Como Festival della Luce"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/05/festival-della-luce-2018-144407.660x368-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/05/festival-della-luce-2018-144407.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/05/festival-della-luce-2018-144407.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/05/festival-della-luce-2018-144407.660x368-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vittorio Sgarbi primo ospite del Lake Como Festival della Luce"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ciaocomo.it/2018/05/03/lake-como-festival-della-luce-2/157057/" rel="bookmark" title="Vittorio Sgarbi primo ospite del Lake Como Festival della Luce">Vittorio Sgarbi primo ospite del Lake Como Festival della Luce</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-03T08:15:43+00:00" >03/05/2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ciaocomo.it/2018/04/05/un-po-giorni-pioggia-rieccole-minacciose-strade-como-piene-buche/155622/" rel="bookmark" class="td-image-wrap" title="Un pò di giorni di pioggia e rieccole minacciose: strade di Como piene di buche!"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/04/riecco-le-buche-sulle-strade-di-como-varie-buche-143323.660x368-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/04/riecco-le-buche-sulle-strade-di-como-varie-buche-143323.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/04/riecco-le-buche-sulle-strade-di-como-varie-buche-143323.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/04/riecco-le-buche-sulle-strade-di-como-varie-buche-143323.660x368-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un pò di giorni di pioggia e rieccole minacciose: strade di Como piene di buche!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ciaocomo.it/2018/04/05/un-po-giorni-pioggia-rieccole-minacciose-strade-como-piene-buche/155622/" rel="bookmark" title="Un pò di giorni di pioggia e rieccole minacciose: strade di Como piene di buche!">Un pò di giorni di pioggia e rieccole minacciose: strade di...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-05T16:51:10+00:00" >05/04/2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5d8f6cf4887a6
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><!-- DFP 1920x1080 - Skin -->
<!--
<div id='div-gpt-ad-1516199649625-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516199649625-0'); });
</script>
</div>
-->
</div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.comocity.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.comocity.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Como","api_location":"Como","api_language":"it","api_key":"38341945bb54cd23890f9f537730c1cf","today_icon":"scattered-clouds-d","today_icon_text":"nubi sparse","today_temp":[24.199999999999999,75.599999999999994],"today_humidity":60,"today_wind_speed":[1.5,0.90000000000000002],"today_min":[22,71.599999999999994],"today_max":[26.699999999999999,80],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1569682800,"day_name":"Sab","day_temp":[23,73],"owm_day_index":0},{"timestamp":1569715200,"day_name":"Dom","day_temp":[19,67],"owm_day_index":3},{"timestamp":1569801600,"day_name":"Lun","day_temp":[22,72],"owm_day_index":11},{"timestamp":1569888000,"day_name":"Mar","day_temp":[18,64],"owm_day_index":19},{"timestamp":1569974400,"day_name":"Mer","day_temp":[21,69],"owm_day_index":27}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.comocity.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.comocity.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Rifiuta</a><a href="https://www.comocity.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoke cookies</a></div>
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d8f6cf488950"></textarea>
						<div id="td_live_css_uid_1_5d8f6cf488950" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d8f6cf488950');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d8f6cf488950");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>