<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Barocco italiano per Accanto onlus al Carducci - Como e Lago di Como</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.comocity.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.comocity.it/wp-content/uploads/2019/11/locandina_concerto-Accanto_-10_11.jpg" /><link rel="icon" type="image/png" href="https://www.comocity.it/wp-content/uploads/2018/01/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.comocity.it/wp-content/uploads/2018/01/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.comocity.it/wp-content/uploads/2018/01/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.comocity.it/wp-content/uploads/2018/01/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.comocity.it/wp-content/uploads/2018/01/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.comocity.it/wp-content/uploads/2018/01/144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.comocity.it/barocco-italiano-per-accanto-onlus-al-carducci/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Barocco italiano per Accanto onlus al Carducci - Como e Lago di Como" />
<meta property="og:description" content="BAROCCO ITALIANO A DUE VIOLONCELLI E LIUTO Un pomeriggio di musica e parole organizzato dall’associazione Accanto Onlus in occasione della ricorrenza di San Martino 10 novembre, ore 17.30  Associazione Carducci di Como, sala Musa Via Cavallotti, 7 Anche quest&#8217;anno ACCANTO onlus &#8211; Amici dell&#8217;Hospice San Martino di Como – associazione di volontariato che opera nell’ambito delle cure palliative &hellip;" />
<meta property="og:url" content="https://www.comocity.it/barocco-italiano-per-accanto-onlus-al-carducci/" />
<meta property="og:site_name" content="ComoCity.it" />
<meta property="article:publisher" content="https://www.facebook.com/comocity/" />
<meta property="article:tag" content="associazione giosuè carducci" />
<meta property="article:tag" content="Barocco italiano" />
<meta property="article:tag" content="concerto benefico" />
<meta property="article:section" content="Musica e Concerti" />
<meta property="article:published_time" content="2019-11-06T17:22:23+00:00" />
<meta property="article:modified_time" content="2019-11-06T17:22:53+00:00" />
<meta property="og:updated_time" content="2019-11-06T17:22:53+00:00" />
<meta property="og:image" content="https://www.comocity.it/wp-content/uploads/2019/11/locandina_concerto-Accanto_-10_11.jpg" />
<meta property="og:image:secure_url" content="https://www.comocity.it/wp-content/uploads/2019/11/locandina_concerto-Accanto_-10_11.jpg" />
<meta property="og:image:width" content="595" />
<meta property="og:image:height" content="839" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="BAROCCO ITALIANO A DUE VIOLONCELLI E LIUTO Un pomeriggio di musica e parole organizzato dall’associazione Accanto Onlus in occasione della ricorrenza di San Martino 10 novembre, ore 17.30  Associazione Carducci di Como, sala Musa Via Cavallotti, 7 Anche quest&#8217;anno ACCANTO onlus &#8211; Amici dell&#8217;Hospice San Martino di Como – associazione di volontariato che opera nell’ambito delle cure palliative [&hellip;]" />
<meta name="twitter:title" content="Barocco italiano per Accanto onlus al Carducci - Como e Lago di Como" />
<meta name="twitter:site" content="@comocity" />
<meta name="twitter:image" content="https://www.comocity.it/wp-content/uploads/2019/11/locandina_concerto-Accanto_-10_11.jpg" />
<meta name="twitter:creator" content="@comocity" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.comocity.it/#website","url":"https://www.comocity.it/","name":"ComoCity.it","potentialAction":{"@type":"SearchAction","target":"https://www.comocity.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.comocity.it/barocco-italiano-per-accanto-onlus-al-carducci/#primaryimage","url":"https://www.comocity.it/wp-content/uploads/2019/11/locandina_concerto-Accanto_-10_11.jpg","width":595,"height":839},{"@type":"WebPage","@id":"https://www.comocity.it/barocco-italiano-per-accanto-onlus-al-carducci/#webpage","url":"https://www.comocity.it/barocco-italiano-per-accanto-onlus-al-carducci/","inLanguage":"it-IT","name":"Barocco italiano per Accanto onlus al Carducci - Como e Lago di Como","isPartOf":{"@id":"https://www.comocity.it/#website"},"primaryImageOfPage":{"@id":"https://www.comocity.it/barocco-italiano-per-accanto-onlus-al-carducci/#primaryimage"},"datePublished":"2019-11-06T17:22:23+00:00","dateModified":"2019-11-06T17:22:53+00:00","author":{"@id":"https://www.comocity.it/#/schema/person/eaa7729e79f805c2a179f9ff92d9729b"}},{"@type":["Person"],"@id":"https://www.comocity.it/#/schema/person/eaa7729e79f805c2a179f9ff92d9729b","name":"La Redazione","image":{"@type":"ImageObject","@id":"https://www.comocity.it/#authorlogo","url":"https://secure.gravatar.com/avatar/1d7a1fe864c37e939b361d6c11d83167?s=96&d=mm&r=g","caption":"La Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ComoCity.it &raquo; Feed" href="https://www.comocity.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.comocity.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script data-wpfc-render="false">
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.comocity.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.comocity.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.comocity.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Quicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.comocity.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.comocity.it/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.comocity.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.comocity.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.comocity.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.comocity.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.comocity.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.comocity.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.comocity.it/?p=97740' />
<link rel="alternate" type="application/json+oembed" href="https://www.comocity.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.comocity.it%2Fbarocco-italiano-per-accanto-onlus-al-carducci%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.comocity.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.comocity.it%2Fbarocco-italiano-per-accanto-onlus-al-carducci%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.comocity.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-Sidebar1', [300, 250], 'div-gpt-ad-1505557364800-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-sidebar-2', [300, 250], 'div-gpt-ad-1505724628605-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-sidebar-3', [300, 250], 'div-gpt-ad-1505724782366-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-footer1', [300, 250], 'div-gpt-ad-1505312900229-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-footer-2', [300, 250], 'div-gpt-ad-1505723851388-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/728x90-Top-Machete', [728, 90], 'div-gpt-ad-1516010691813-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Top-Machete', [300, 90], 'div-gpt-ad-1516010618421-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Corner', [300, 90], 'div-gpt-ad-1516022753364-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/728x90-Testata', [728, 90], 'div-gpt-ad-1516015405891-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Testata', [300, 90], 'div-gpt-ad-1516015475022-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/468x60-Notizia-1', [468, 60], 'div-gpt-ad-1516095298781-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/468x60-Notizia-2', [468, 60], 'div-gpt-ad-1516095330608-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/468x60-Notizia-3', [468, 60], 'div-gpt-ad-1516095361869-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-ComoCaffe', [300, 250], 'div-gpt-ad-1516096745407-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Notizia-1-Mobile', [300, 90], 'div-gpt-ad-1516096998188-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Notizia-2-Mobile', [300, 90], 'div-gpt-ad-1516097026761-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Notizia-3-Mobile', [300, 90], 'div-gpt-ad-1516097055419-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/168x42-Corner-Mobile', [168, 42], 'div-gpt-ad-1516182184131-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-1-Mobile', [180, 150], 'div-gpt-ad-1516182215627-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-2-Mobile', [180, 150], 'div-gpt-ad-1516182234216-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-3-Mobile', [180, 150], 'div-gpt-ad-1516182259303-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Footer-1-Mobile', [180, 150], 'div-gpt-ad-1516182334524-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Footer-2-Mobile', [180, 150], 'div-gpt-ad-1516182358660-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><!-- Cookie Notice -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3764659-17"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'GA_TRACKING_ID', { 'anonymize_ip': true });
  gtag('config', 'UA-3764659-17');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.comocity.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.comocity.it/category/eventi-como/",
                                "name": "Cultura e Spettacoli"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.comocity.it/category/eventi-como/musica-e-concerti/",
                                "name": "Musica e Concerti"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.comocity.it/barocco-italiano-per-accanto-onlus-al-carducci/",
                                "name": "Barocco italiano per Accanto onlus al Carducci"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-97740 single-format-standard cookies-not-set barocco-italiano-per-accanto-onlus-al-carducci global-block-template-1 wpb-js-composer js-comp-ver-5.7 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/comocity" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/comocity" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-has-children menu-item-57"><a href="https://www.comocity.it/">Notizie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.comocity.it/category/notizie-como/news-24/">News 24</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/notizie-como/redazionale/">Redazionale</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/notizie-como/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-80913" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-80913"><a href="https://www.comocity.it/category/eventi-como/">Cultura e Spettacoli<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/arte-e-mostre/">Arte e Mostre</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/cinema/">Cinema</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/">Musica e Concerti</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/recensioni/">Recensioni e Libri</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-80914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80914"><a href="https://www.comocity.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/citta-di-como/">Città di Como</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/foto-video/">Foto e video</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/informazioni-utili/">Informazioni utili</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/lago-di-como/">Lago di Como</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/musei-ville/">Musei e Ville</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/percorsi/">Percorsi</a></li>
</ul>
</li>
<li id="menu-item-83962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83962"><a href="https://www.comocity.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.comocity.it/category/rubriche/como-caffe/">Como Caffè</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/rubriche/comocity-focus/">Comocity Focus</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/">Lettere a mio figlio</a></li>
</ul>
</li>
<li id="menu-item-94083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94083"><a href="#">Mappe<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-90025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90025"><a href="https://www.comocity.it/wp-content/uploads/2018/08/mappa-3.jpg">Mappa della città di Como</a></li>
	<li id="menu-item-94082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94082"><a href="http://www.comocity.it/wp-content/uploads/2019/04/pdfmap.pdf">Mappa del Lago di Como</a></li>
</ul>
</li>
<li id="menu-item-92186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92186"><a href="https://www.comocity.it/comocity/">#ComoCity</a></li>
<li id="menu-item-95481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95481"><a href="https://www.comocity.it/contatti/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.comocity.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">9.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Como</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                mercoledì, 6 Novembre 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.comocity.it/contatti/">Contatti</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="mailto:info@comocity.it">Segnala una notizia</a></li>
<li id="menu-item-88787" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88787"><a href="https://www.comocity.it/webcam/">Webcam</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/comocity" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/comocity" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.comocity.it/">
            <img class="td-retina-data" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/logo-retina-300x99.png" src="https://www.comocity.it/wp-content/uploads/2018/01/logo.png" alt="ComoCity" title="ComoCity"/>
            <span class="td-visual-hidden">ComoCity.it</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5dc318e6bfb09_rand td_block_template_1"><!-- Desktop 728x90 - Top Machete -->
<div id="div-gpt-ad-1516010691813-0" style="height:92px; width:730px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516010691813-0'); });
</script>
</div>


<!-- Mobile 300x90 - Top Machete -->
<div id="div-gpt-ad-1516010618421-0" style="height:92px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516010618421-0'); });
</script>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.comocity.it/">
			<img class="td-retina-data" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/mobile-retina.png" src="https://www.comocity.it/wp-content/uploads/2018/01/mobile.png" alt="ComoCity" title="ComoCity"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.comocity.it/">
			<img class="td-retina-data" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/logo-retina-300x99.png" src="https://www.comocity.it/wp-content/uploads/2018/01/logo.png" alt="ComoCity" title="ComoCity"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-57"><a href="https://www.comocity.it/">Notizie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5dc318e6c05c9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5dc318e6c05c9" ><script>var block_td_uid_2_5dc318e6c05c9 = new tdBlock();
block_td_uid_2_5dc318e6c05c9.id = "td_uid_2_5dc318e6c05c9";
block_td_uid_2_5dc318e6c05c9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5dc318e6c05c9_rand","tdc_css_class":"td_uid_2_5dc318e6c05c9_rand","tdc_css_class_style":"td_uid_2_5dc318e6c05c9_rand_style"}';
block_td_uid_2_5dc318e6c05c9.td_column_number = "3";
block_td_uid_2_5dc318e6c05c9.block_type = "td_block_mega_menu";
block_td_uid_2_5dc318e6c05c9.post_count = "4";
block_td_uid_2_5dc318e6c05c9.found_posts = "2428";
block_td_uid_2_5dc318e6c05c9.header_color = "";
block_td_uid_2_5dc318e6c05c9.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dc318e6c05c9.max_num_pages = "607";
tdBlocksArray.push(block_td_uid_2_5dc318e6c05c9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5dc318e6c05c9" id="td_uid_3_5dc318e6c0f51" data-td_block_id="td_uid_2_5dc318e6c05c9" data-td_filter_value="" href="https://www.comocity.it/category/notizie-como/">All</a><a class="mega-menu-sub-cat-td_uid_2_5dc318e6c05c9"  id="td_uid_4_5dc318e6c0f7c" data-td_block_id="td_uid_2_5dc318e6c05c9" data-td_filter_value="1207" href="https://www.comocity.it/category/notizie-como/news-24/">News 24</a><a class="mega-menu-sub-cat-td_uid_2_5dc318e6c05c9"  id="td_uid_5_5dc318e6c0fa5" data-td_block_id="td_uid_2_5dc318e6c05c9" data-td_filter_value="1377" href="https://www.comocity.it/category/notizie-como/redazionale/">Redazionale</a><a class="mega-menu-sub-cat-td_uid_2_5dc318e6c05c9"  id="td_uid_6_5dc318e6c0fc7" data-td_block_id="td_uid_2_5dc318e6c05c9" data-td_filter_value="23" href="https://www.comocity.it/category/notizie-como/sport/">Sport</a></div></div><div id=td_uid_2_5dc318e6c05c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/giuseppe-guin-presenta-mano-di-donna-il-suo-ultimo-romanzo/" rel="bookmark" class="td-image-wrap" title="Giuseppe Guin presenta Mano di Donna, il suo ultimo romanzo"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/11/Giuseppe_Guin-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/11/Giuseppe_Guin-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/11/Giuseppe_Guin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giuseppe Guin presenta Mano di Donna, il suo ultimo romanzo"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/giuseppe-guin-presenta-mano-di-donna-il-suo-ultimo-romanzo/" rel="bookmark" title="Giuseppe Guin presenta Mano di Donna, il suo ultimo romanzo">Giuseppe Guin presenta Mano di Donna, il suo ultimo romanzo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/como-caffe-enzo-dantuono-il-circolo-arci-lo-spazio-gloria-e-tanto-tanto-cinema/" rel="bookmark" class="td-image-wrap" title="Como Caffè: Enzo D&#8217;Antuono, il circolo Arci, lo Spazio Gloria e tanto, tanto cinema"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/11/maxresdefault-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/11/maxresdefault-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/11/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Como Caffè: Enzo D&#8217;Antuono, il circolo Arci, lo Spazio Gloria e tanto, tanto cinema"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/como-caffe/" class="td-post-category">Como Caffè</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/como-caffe-enzo-dantuono-il-circolo-arci-lo-spazio-gloria-e-tanto-tanto-cinema/" rel="bookmark" title="Como Caffè: Enzo D&#8217;Antuono, il circolo Arci, lo Spazio Gloria e tanto, tanto cinema">Como Caffè: Enzo D&#8217;Antuono, il circolo Arci, lo Spazio Gloria e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/villa-carlotta-la-stagione-record-sembra-non-finire-mai/" rel="bookmark" class="td-image-wrap" title="Villa Carlotta. La stagione da record sembra non finire mai."><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/11/villa-carlotta-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/11/villa-carlotta-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/11/villa-carlotta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Villa Carlotta. La stagione da record sembra non finire mai."/></a></div>                <a href="https://www.comocity.it/category/notizie-como/" class="td-post-category">Notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/villa-carlotta-la-stagione-record-sembra-non-finire-mai/" rel="bookmark" title="Villa Carlotta. La stagione da record sembra non finire mai.">Villa Carlotta. La stagione da record sembra non finire mai.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/passeggiata-creativa-sulla-rotta-di-alda-merini-a-brunate-con-il-sentiero-dei-sogni/" rel="bookmark" class="td-image-wrap" title="Passeggiata creativa &#8220;Sulla rotta di Alda Merini&#8221;. A Brunate con il Sentiero dei Sogni"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/11/https___cdn.evbuc_.com_images_76698587_215317075331_1_original-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/11/https___cdn.evbuc_.com_images_76698587_215317075331_1_original-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/11/https___cdn.evbuc_.com_images_76698587_215317075331_1_original-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Passeggiata creativa &#8220;Sulla rotta di Alda Merini&#8221;. A Brunate con il Sentiero dei Sogni"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/passeggiata-creativa-sulla-rotta-di-alda-merini-a-brunate-con-il-sentiero-dei-sogni/" rel="bookmark" title="Passeggiata creativa &#8220;Sulla rotta di Alda Merini&#8221;. A Brunate con il Sentiero dei Sogni">Passeggiata creativa &#8220;Sulla rotta di Alda Merini&#8221;. A Brunate con il&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dc318e6c05c9" data-td_block_id="td_uid_2_5dc318e6c05c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5dc318e6c05c9" data-td_block_id="td_uid_2_5dc318e6c05c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-80913"><a href="https://www.comocity.it/category/eventi-como/">Cultura e Spettacoli</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5dc318e6c249e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5dc318e6c249e" ><script>var block_td_uid_7_5dc318e6c249e = new tdBlock();
block_td_uid_7_5dc318e6c249e.id = "td_uid_7_5dc318e6c249e";
block_td_uid_7_5dc318e6c249e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"64","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5dc318e6c249e_rand","tdc_css_class":"td_uid_7_5dc318e6c249e_rand","tdc_css_class_style":"td_uid_7_5dc318e6c249e_rand_style"}';
block_td_uid_7_5dc318e6c249e.td_column_number = "3";
block_td_uid_7_5dc318e6c249e.block_type = "td_block_mega_menu";
block_td_uid_7_5dc318e6c249e.post_count = "4";
block_td_uid_7_5dc318e6c249e.found_posts = "955";
block_td_uid_7_5dc318e6c249e.header_color = "";
block_td_uid_7_5dc318e6c249e.ajax_pagination_infinite_stop = "";
block_td_uid_7_5dc318e6c249e.max_num_pages = "239";
tdBlocksArray.push(block_td_uid_7_5dc318e6c249e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5dc318e6c249e" id="td_uid_8_5dc318e6c2bd8" data-td_block_id="td_uid_7_5dc318e6c249e" data-td_filter_value="" href="https://www.comocity.it/category/eventi-como/">All</a><a class="mega-menu-sub-cat-td_uid_7_5dc318e6c249e"  id="td_uid_9_5dc318e6c2bff" data-td_block_id="td_uid_7_5dc318e6c249e" data-td_filter_value="5826" href="https://www.comocity.it/category/eventi-como/arte-e-mostre/">Arte e Mostre</a><a class="mega-menu-sub-cat-td_uid_7_5dc318e6c249e"  id="td_uid_10_5dc318e6c2c27" data-td_block_id="td_uid_7_5dc318e6c249e" data-td_filter_value="4737" href="https://www.comocity.it/category/eventi-como/cinema/">Cinema</a><a class="mega-menu-sub-cat-td_uid_7_5dc318e6c249e"  id="td_uid_11_5dc318e6c2c4a" data-td_block_id="td_uid_7_5dc318e6c249e" data-td_filter_value="54" href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/">Eventi</a><a class="mega-menu-sub-cat-td_uid_7_5dc318e6c249e"  id="td_uid_12_5dc318e6c2c6c" data-td_block_id="td_uid_7_5dc318e6c249e" data-td_filter_value="1371" href="https://www.comocity.it/category/eventi-como/musica-e-concerti/">Musica e Concerti</a><a class="mega-menu-sub-cat-td_uid_7_5dc318e6c249e"  id="td_uid_13_5dc318e6c2c8d" data-td_block_id="td_uid_7_5dc318e6c249e" data-td_filter_value="1424" href="https://www.comocity.it/category/eventi-como/recensioni/">Recensioni e Libri</a><a class="mega-menu-sub-cat-td_uid_7_5dc318e6c249e"  id="td_uid_14_5dc318e6c2cae" data-td_block_id="td_uid_7_5dc318e6c249e" data-td_filter_value="4736" href="https://www.comocity.it/category/eventi-como/teatro/">Teatro</a></div></div><div id=td_uid_7_5dc318e6c249e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/barocco-italiano-per-accanto-onlus-al-carducci/" rel="bookmark" class="td-image-wrap" title="Barocco italiano per Accanto onlus al Carducci"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/11/locandina_concerto-Accanto_-10_11-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/11/locandina_concerto-Accanto_-10_11-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/11/locandina_concerto-Accanto_-10_11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Barocco italiano per Accanto onlus al Carducci"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/" class="td-post-category">Musica e Concerti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/barocco-italiano-per-accanto-onlus-al-carducci/" rel="bookmark" title="Barocco italiano per Accanto onlus al Carducci">Barocco italiano per Accanto onlus al Carducci</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/giuseppe-guin-presenta-mano-di-donna-il-suo-ultimo-romanzo/" rel="bookmark" class="td-image-wrap" title="Giuseppe Guin presenta Mano di Donna, il suo ultimo romanzo"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/11/Giuseppe_Guin-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/11/Giuseppe_Guin-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/11/Giuseppe_Guin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giuseppe Guin presenta Mano di Donna, il suo ultimo romanzo"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/giuseppe-guin-presenta-mano-di-donna-il-suo-ultimo-romanzo/" rel="bookmark" title="Giuseppe Guin presenta Mano di Donna, il suo ultimo romanzo">Giuseppe Guin presenta Mano di Donna, il suo ultimo romanzo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/looking-for-monna-lisa-misteri-e-ironie-attorno-alla-piu-celebre-icona-pop/" rel="bookmark" class="td-image-wrap" title="Looking for Monna Lisa. Misteri e ironie attorno alla più celebre icona pop"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/11/Jean-Margat_Bijoconde_1963-1983_collage_cm-50x50x2_Archivio-Leonardismi_Vinci-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/11/Jean-Margat_Bijoconde_1963-1983_collage_cm-50x50x2_Archivio-Leonardismi_Vinci-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/11/Jean-Margat_Bijoconde_1963-1983_collage_cm-50x50x2_Archivio-Leonardismi_Vinci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Looking for Monna Lisa. Misteri e ironie attorno alla più celebre icona pop"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/arte-e-mostre/" class="td-post-category">Arte e Mostre</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/looking-for-monna-lisa-misteri-e-ironie-attorno-alla-piu-celebre-icona-pop/" rel="bookmark" title="Looking for Monna Lisa. Misteri e ironie attorno alla più celebre icona pop">Looking for Monna Lisa. Misteri e ironie attorno alla più celebre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/camera-con-musica-oggi-secondo-appuntamento-della-stagione-alla-sala-bianca/" rel="bookmark" class="td-image-wrap" title="Camera Con Musica Oggi. Secondo appuntamento della stagione alla Sala Bianca"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/11/alessandro-cacagnile-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/11/alessandro-cacagnile-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/11/alessandro-cacagnile-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Camera Con Musica Oggi. Secondo appuntamento della stagione alla Sala Bianca"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/" class="td-post-category">Cultura e Spettacoli</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/camera-con-musica-oggi-secondo-appuntamento-della-stagione-alla-sala-bianca/" rel="bookmark" title="Camera Con Musica Oggi. Secondo appuntamento della stagione alla Sala Bianca">Camera Con Musica Oggi. Secondo appuntamento della stagione alla Sala Bianca</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5dc318e6c249e" data-td_block_id="td_uid_7_5dc318e6c249e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5dc318e6c249e" data-td_block_id="td_uid_7_5dc318e6c249e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-80914"><a href="https://www.comocity.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_5dc318e6c3c23_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5dc318e6c3c23" ><script>var block_td_uid_15_5dc318e6c3c23 = new tdBlock();
block_td_uid_15_5dc318e6c3c23.id = "td_uid_15_5dc318e6c3c23";
block_td_uid_15_5dc318e6c3c23.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1374","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_5dc318e6c3c23_rand","tdc_css_class":"td_uid_15_5dc318e6c3c23_rand","tdc_css_class_style":"td_uid_15_5dc318e6c3c23_rand_style"}';
block_td_uid_15_5dc318e6c3c23.td_column_number = "3";
block_td_uid_15_5dc318e6c3c23.block_type = "td_block_mega_menu";
block_td_uid_15_5dc318e6c3c23.post_count = "4";
block_td_uid_15_5dc318e6c3c23.found_posts = "147";
block_td_uid_15_5dc318e6c3c23.header_color = "";
block_td_uid_15_5dc318e6c3c23.ajax_pagination_infinite_stop = "";
block_td_uid_15_5dc318e6c3c23.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_15_5dc318e6c3c23);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5dc318e6c3c23" id="td_uid_16_5dc318e6c4477" data-td_block_id="td_uid_15_5dc318e6c3c23" data-td_filter_value="" href="https://www.comocity.it/category/turismo/">All</a><a class="mega-menu-sub-cat-td_uid_15_5dc318e6c3c23"  id="td_uid_17_5dc318e6c449e" data-td_block_id="td_uid_15_5dc318e6c3c23" data-td_filter_value="1384" href="https://www.comocity.it/category/turismo/citta-di-como/">Città di Como</a><a class="mega-menu-sub-cat-td_uid_15_5dc318e6c3c23"  id="td_uid_18_5dc318e6c44c5" data-td_block_id="td_uid_15_5dc318e6c3c23" data-td_filter_value="1392" href="https://www.comocity.it/category/turismo/foto-video/">Foto e video</a><a class="mega-menu-sub-cat-td_uid_15_5dc318e6c3c23"  id="td_uid_19_5dc318e6c44e8" data-td_block_id="td_uid_15_5dc318e6c3c23" data-td_filter_value="1386" href="https://www.comocity.it/category/turismo/informazioni-utili/">Informazioni utili</a><a class="mega-menu-sub-cat-td_uid_15_5dc318e6c3c23"  id="td_uid_20_5dc318e6c4509" data-td_block_id="td_uid_15_5dc318e6c3c23" data-td_filter_value="1385" href="https://www.comocity.it/category/turismo/lago-di-como/">Lago di Como</a><a class="mega-menu-sub-cat-td_uid_15_5dc318e6c3c23"  id="td_uid_21_5dc318e6c4529" data-td_block_id="td_uid_15_5dc318e6c3c23" data-td_filter_value="1388" href="https://www.comocity.it/category/turismo/musei-ville/">Musei e Ville</a><a class="mega-menu-sub-cat-td_uid_15_5dc318e6c3c23"  id="td_uid_22_5dc318e6c4549" data-td_block_id="td_uid_15_5dc318e6c3c23" data-td_filter_value="1387" href="https://www.comocity.it/category/turismo/percorsi/">Percorsi</a></div></div><div id=td_uid_15_5dc318e6c3c23 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/e-iniziata-la-stagione-dei-funghi-la-polizia-cantonale-svizzera-dirama-alcuni-consigli-di-sicurezza/" rel="bookmark" class="td-image-wrap" title="E&#8217; iniziata la stagione dei funghi. La Polizia Cantonale svizzera dirama alcuni consigli di sicurezza"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/08/funghi-porcini-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/funghi-porcini-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/08/funghi-porcini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="E&#8217; iniziata la stagione dei funghi. La Polizia Cantonale svizzera dirama alcuni consigli di sicurezza"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/e-iniziata-la-stagione-dei-funghi-la-polizia-cantonale-svizzera-dirama-alcuni-consigli-di-sicurezza/" rel="bookmark" title="E&#8217; iniziata la stagione dei funghi. La Polizia Cantonale svizzera dirama alcuni consigli di sicurezza">E&#8217; iniziata la stagione dei funghi. La Polizia Cantonale svizzera dirama&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/trame-colorate-e-altri-eventi-accendono-lagosto-della-villa-piu-amata-del-lario/" rel="bookmark" class="td-image-wrap" title="&#8220;Trame Colorate&#8221; e altri eventi accendono l&#8217;agosto della villa più amata del Lario"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/08/villa-carlotta_tremezzo_ingresso_emilio-buzzella1-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/08/villa-carlotta_tremezzo_ingresso_emilio-buzzella1-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/08/villa-carlotta_tremezzo_ingresso_emilio-buzzella1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Trame Colorate&#8221; e altri eventi accendono l&#8217;agosto della villa più amata del Lario"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/" class="td-post-category">Notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/trame-colorate-e-altri-eventi-accendono-lagosto-della-villa-piu-amata-del-lario/" rel="bookmark" title="&#8220;Trame Colorate&#8221; e altri eventi accendono l&#8217;agosto della villa più amata del Lario">&#8220;Trame Colorate&#8221; e altri eventi accendono l&#8217;agosto della villa più amata&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/si-accendono-i-fuochi-della-tradizionale-sagra-di-san-giovanni-allisola-comacina-tutto-pronto/" rel="bookmark" class="td-image-wrap" title="Si accendono i fuochi della tradizionale Sagra di San Giovanni all&#8217;Isola Comacina: tutto pronto"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/06/san-giovanni-isola-comacina-ok-620x350-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/06/san-giovanni-isola-comacina-ok-620x350-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/06/san-giovanni-isola-comacina-ok-620x350-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Si accendono i fuochi della tradizionale Sagra di San Giovanni all&#8217;Isola Comacina: tutto pronto"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/" class="td-post-category">Notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/si-accendono-i-fuochi-della-tradizionale-sagra-di-san-giovanni-allisola-comacina-tutto-pronto/" rel="bookmark" title="Si accendono i fuochi della tradizionale Sagra di San Giovanni all&#8217;Isola Comacina: tutto pronto">Si accendono i fuochi della tradizionale Sagra di San Giovanni all&#8217;Isola&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/escursioni-gratuite-con-le-guide-alpine-della-lombardia-due-anche-nel-comasco/" rel="bookmark" class="td-image-wrap" title="Escursioni gratuite con le Guide Alpine della Lombardia. Due anche nel comasco"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/06/thumbnail-7-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/06/thumbnail-7-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/06/thumbnail-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escursioni gratuite con le Guide Alpine della Lombardia. Due anche nel comasco"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/" class="td-post-category">Notizie</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/escursioni-gratuite-con-le-guide-alpine-della-lombardia-due-anche-nel-comasco/" rel="bookmark" title="Escursioni gratuite con le Guide Alpine della Lombardia. Due anche nel comasco">Escursioni gratuite con le Guide Alpine della Lombardia. Due anche nel&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5dc318e6c3c23" data-td_block_id="td_uid_15_5dc318e6c3c23"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5dc318e6c3c23" data-td_block_id="td_uid_15_5dc318e6c3c23"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83962"><a href="https://www.comocity.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5dc318e6c5879_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5dc318e6c5879" ><script>var block_td_uid_23_5dc318e6c5879 = new tdBlock();
block_td_uid_23_5dc318e6c5879.id = "td_uid_23_5dc318e6c5879";
block_td_uid_23_5dc318e6c5879.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"1375","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5dc318e6c5879_rand","tdc_css_class":"td_uid_23_5dc318e6c5879_rand","tdc_css_class_style":"td_uid_23_5dc318e6c5879_rand_style"}';
block_td_uid_23_5dc318e6c5879.td_column_number = "3";
block_td_uid_23_5dc318e6c5879.block_type = "td_block_mega_menu";
block_td_uid_23_5dc318e6c5879.post_count = "4";
block_td_uid_23_5dc318e6c5879.found_posts = "194";
block_td_uid_23_5dc318e6c5879.header_color = "";
block_td_uid_23_5dc318e6c5879.ajax_pagination_infinite_stop = "";
block_td_uid_23_5dc318e6c5879.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_23_5dc318e6c5879);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5dc318e6c5879" id="td_uid_24_5dc318e6c5fc3" data-td_block_id="td_uid_23_5dc318e6c5879" data-td_filter_value="" href="https://www.comocity.it/category/rubriche/">All</a><a class="mega-menu-sub-cat-td_uid_23_5dc318e6c5879"  id="td_uid_25_5dc318e6c5fe9" data-td_block_id="td_uid_23_5dc318e6c5879" data-td_filter_value="19" href="https://www.comocity.it/category/rubriche/como-caffe/">Como Caffè</a><a class="mega-menu-sub-cat-td_uid_23_5dc318e6c5879"  id="td_uid_26_5dc318e6c6010" data-td_block_id="td_uid_23_5dc318e6c5879" data-td_filter_value="1490" href="https://www.comocity.it/category/rubriche/comocity-focus/">Comocity Focus</a><a class="mega-menu-sub-cat-td_uid_23_5dc318e6c5879"  id="td_uid_27_5dc318e6c6034" data-td_block_id="td_uid_23_5dc318e6c5879" data-td_filter_value="5862" href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/">Lettere a mio figlio</a></div></div><div id=td_uid_23_5dc318e6c5879 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/como-caffe-enzo-dantuono-il-circolo-arci-lo-spazio-gloria-e-tanto-tanto-cinema/" rel="bookmark" class="td-image-wrap" title="Como Caffè: Enzo D&#8217;Antuono, il circolo Arci, lo Spazio Gloria e tanto, tanto cinema"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/11/maxresdefault-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/11/maxresdefault-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/11/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Como Caffè: Enzo D&#8217;Antuono, il circolo Arci, lo Spazio Gloria e tanto, tanto cinema"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/como-caffe/" class="td-post-category">Como Caffè</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/como-caffe-enzo-dantuono-il-circolo-arci-lo-spazio-gloria-e-tanto-tanto-cinema/" rel="bookmark" title="Como Caffè: Enzo D&#8217;Antuono, il circolo Arci, lo Spazio Gloria e tanto, tanto cinema">Como Caffè: Enzo D&#8217;Antuono, il circolo Arci, lo Spazio Gloria e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/como-caffe-paola-e-serena-ci-parlano-della-loro-nuova-accedia-degli-studi/" rel="bookmark" class="td-image-wrap" title="Como Caffè: Paola Covelli e Serena Santopietro ci parlano della loro Nuova Accedia degli Studi"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/10/maxresdefault-13-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/10/maxresdefault-13-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/10/maxresdefault-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Como Caffè: Paola Covelli e Serena Santopietro ci parlano della loro Nuova Accedia degli Studi"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/como-caffe/" class="td-post-category">Como Caffè</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/como-caffe-paola-e-serena-ci-parlano-della-loro-nuova-accedia-degli-studi/" rel="bookmark" title="Como Caffè: Paola Covelli e Serena Santopietro ci parlano della loro Nuova Accedia degli Studi">Como Caffè: Paola Covelli e Serena Santopietro ci parlano della loro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/como-caffe-camilla-moresi-ci-presenta-il-suo-g-art-en/" rel="bookmark" class="td-image-wrap" title="Como Caffè: Camilla Moresi ci presenta il suo G.Art.En"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/10/maxresdefault-11-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/10/maxresdefault-11-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/10/maxresdefault-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Como Caffè: Camilla Moresi ci presenta il suo G.Art.En"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/como-caffe/" class="td-post-category">Como Caffè</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/como-caffe-camilla-moresi-ci-presenta-il-suo-g-art-en/" rel="bookmark" title="Como Caffè: Camilla Moresi ci presenta il suo G.Art.En">Como Caffè: Camilla Moresi ci presenta il suo G.Art.En</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/la-capsula-del-tempo-conoscenza/" rel="bookmark" class="td-image-wrap" title="La capsula del tempo &#8211; Conoscenza"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/10/hqdefault-2-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/10/hqdefault-2-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/10/hqdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La capsula del tempo &#8211; Conoscenza"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/lettere-a-mio-figlio/" class="td-post-category">Lettere a mio figlio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/la-capsula-del-tempo-conoscenza/" rel="bookmark" title="La capsula del tempo &#8211; Conoscenza">La capsula del tempo &#8211; Conoscenza</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5dc318e6c5879" data-td_block_id="td_uid_23_5dc318e6c5879"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_5dc318e6c5879" data-td_block_id="td_uid_23_5dc318e6c5879"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-94083"><a href="#">Mappe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90025"><a href="https://www.comocity.it/wp-content/uploads/2018/08/mappa-3.jpg">Mappa della città di Como</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-94082"><a href="http://www.comocity.it/wp-content/uploads/2019/04/pdfmap.pdf">Mappa del Lago di Como</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-92186"><a href="https://www.comocity.it/comocity/">#ComoCity</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95481"><a href="https://www.comocity.it/contatti/">Contatti</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.comocity.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.comocity.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Cultura e Spettacoli" class="entry-crumb" href="https://www.comocity.it/category/eventi-como/">Cultura e Spettacoli</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Musica e Concerti" class="entry-crumb" href="https://www.comocity.it/category/eventi-como/musica-e-concerti/">Musica e Concerti</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Barocco italiano per Accanto onlus al Carducci</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-97740" class="post-97740 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-musica-e-concerti tag-associazione-giosue-carducci tag-barocco-italiano tag-concerto-benefico" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Barocco italiano per Accanto onlus al Carducci</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.comocity.it/author/redazione/">La Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T17:22:23+00:00" >06/11/2019</time></span>                    <div class="td-post-comments"><a href="https://www.comocity.it/barocco-italiano-per-accanto-onlus-al-carducci/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-97740">48</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.comocity.it%2Fbarocco-italiano-per-accanto-onlus-al-carducci%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Barocco+italiano+per+Accanto+onlus+al+Carducci&url=https%3A%2F%2Fwww.comocity.it%2Fbarocco-italiano-per-accanto-onlus-al-carducci%2F&via=comocity">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.comocity.it/barocco-italiano-per-accanto-onlus-al-carducci/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.comocity.it/barocco-italiano-per-accanto-onlus-al-carducci/&amp;media=https://www.comocity.it/wp-content/uploads/2019/11/locandina_concerto-Accanto_-10_11.jpg&description=Barocco+italiano+per+Accanto+onlus+al+Carducci">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Barocco italiano per Accanto onlus al Carducci %0A%0A https://www.comocity.it/barocco-italiano-per-accanto-onlus-al-carducci/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.comocity.it/wp-content/uploads/2019/11/locandina_concerto-Accanto_-10_11.jpg" data-caption=""><img width="595" height="839" class="entry-thumb td-modal-image" src="https://www.comocity.it/wp-content/uploads/2019/11/locandina_concerto-Accanto_-10_11.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/11/locandina_concerto-Accanto_-10_11.jpg 595w, https://www.comocity.it/wp-content/uploads/2019/11/locandina_concerto-Accanto_-10_11-213x300.jpg 213w, https://www.comocity.it/wp-content/uploads/2019/11/locandina_concerto-Accanto_-10_11-298x420.jpg 298w" sizes="(max-width: 595px) 100vw, 595px" alt="" title="locandina_concerto Accanto_ 10_11"/></a></div>
        <p class="yiv6073029310MsoNormal" align="center"><b><span>BAROCCO ITALIANO A DUE VIOLONCELLI E LIUTO</span></b></p>
<p class="yiv6073029310MsoNormal" align="center"><b></b></p>
<p class="yiv6073029310MsoNormal" align="center"><b><i><span>Un pomeriggio di musica e parole organizzato dall’associazione Accanto Onlus</span></i></b></p>
<p class="yiv6073029310MsoNormal" align="center"><b><i><span>in occasione della ricorrenza di San Martino</span></i></b></p>
<p class="yiv6073029310MsoNormal" align="center"><b><i></i></b></p>
<p class="yiv6073029310MsoNormal" align="center"><b></b></p>
<p class="yiv6073029310MsoNormal" align="center"><b>10 novembre, ore 17.30</b></p>
<p class="yiv6073029310MsoNormal" align="center"><b> Associazione Carducci di Como, sala Musa</b></p>
<p class="yiv6073029310MsoNormal" align="center"><b>Via Cavallotti, 7</b></p>
<p class="yiv6073029310MsoNormal"><img class="alignnone size-medium wp-image-97741" src="https://www.comocity.it/wp-content/uploads/2019/11/locandina_concerto-Accanto_-10_11-213x300.jpg" alt="" width="213" height="300" srcset="https://www.comocity.it/wp-content/uploads/2019/11/locandina_concerto-Accanto_-10_11-213x300.jpg 213w, https://www.comocity.it/wp-content/uploads/2019/11/locandina_concerto-Accanto_-10_11-298x420.jpg 298w, https://www.comocity.it/wp-content/uploads/2019/11/locandina_concerto-Accanto_-10_11.jpg 595w" sizes="(max-width: 213px) 100vw, 213px" /></p>
<p class="yiv6073029310MsoNormal">Anche quest&#8217;anno <b><i>ACCANTO onlus &#8211; Amici dell&#8217;Hospice San Martino </i></b>di Como – associazione di volontariato che opera nell’ambito delle cure palliative &#8211; celebrerà la <b>ricorrenza di san Martino</b> con un incontro-spettacolo aperto a tutti che si terrà <b>domenica 10 novembre</b> alle ore <b>17.30</b> presso la <b>sala Musa dell’Associazione Carducci di</b> Como, in via Cavallotti 7.</p>
<p class="yiv6073029310MsoNormal">La data scelta non è casuale: San Martino, che si festeggia l’11 novembre, è il patrono delle Cure palliative e come tale viene ricordato in tutta Italia da quanti operano in questo ambito. È il suo mantello (in latino <i>pallium</i>), offerto per proteggere un mendicante dal rigore dell&#8217;inverno, che dà il nome alle cure palliative; cure che intervengono &#8211; quando la medicina non può più guarire &#8211; per farsi carico dei bisogni fisici, psicologici, umani, del malato e dei suoi cari affinché la vita possa essere autonoma il più a lungo possibile e sempre dignitosa.</p>
<p class="yiv6073029310MsoNormal">Protagonista dell’evento sarà la <b>musica barocca italiana</b>, grazie al celebre violoncellista <b>Paolo Beschi </b>– docente al Conservatorio di Como – che, insieme a <b>Carlo Maria Paulesu </b>(violoncello)<b> e Marco Baronchelli </b>(liuto), eseguirà brani di Domenico Gabrielli, Giovanni Bononcini, Giuseppe Sammartini e Francesco Geminiani.</p>
<p class="yiv6073029310MsoNormal">
<p class="yiv6073029310MsoNormal">
<p class="yiv6073029310MsoNormal"><b><u><span>Programma:</span></u></b></p>
<p class="yiv6073029310MsoNormal"><span>Domenico Gabrielli                                     Secondo Ricercare a violoncello solo</span></p>
<p class="yiv6073029310MsoNormal"><span>(1659-1690)                                                     Canone a due violoncelli</span></p>
<p class="yiv6073029310MsoNormal"><span>                                                  </span><span>                          Primo Ricercare a violoncello solo</span></p>
<p class="yiv6073029310MsoNormal"><span>                                                                            </span><span>Prima Sonata in sol magg per violoncello e basso continuo</span></p>
<p class="yiv6073029310MsoNormal"><span>                                                                            </span><span>Grave-Allegro-Largo- Presto</span></p>
<p class="yiv6073029310MsoNormal" align="center">
<p class="yiv6073029310MsoNormal"><span>Giovanni Alessandro Piccinini                 Toccata XX per arciliuto<br />
(1681 &#8211; 1753)                                                     Aria di saravanda in varie partite</span><span>                                                                    </span></p>
<p class="yiv6073029310MsoNormal">
<p class="yiv6073029310MsoNormal">
<p class="yiv6073029310MsoNormal"><span>Giovanni Bononcini                                      Sonata in la min. per violoncello e basso continuo</span></p>
<p class="yiv6073029310MsoNormal"><span>(1670-1748)                                                      Andante-Allegro&#8211;Grazioso-Minuet-Grazioso</span></p>
<p class="yiv6073029310MsoNormal">
<p class="yiv6073029310MsoNormal"><span>                                                                     </span><span>          **********</span></p>
<p class="yiv6073029310MsoNormal">
<p class="yiv6073029310MsoNormal"><span>Giuseppe Sammartini                                  Sonata in la min.  per violoncello e basso continuo</span></p>
<p class="yiv6073029310MsoNormal"><span>(1698-1750)                                                      Andante-Allegro-Minuet (Allegro)</span></p>
<p class="yiv6073029310MsoNormal">
<p class="yiv6073029310MsoNormal"><span>Francesco Geminiani                                   </span><span> Sonata in do magg. per violoncello e basso continuo</span></p>
<p class="yiv6073029310MsoNormal"><span>(1679-1762)                                                       Andante-Allegro-Affetuoso -Allegro</span></p>
<p class="yiv6073029310MsoNormal"><b></b></p>
<p class="yiv6073029310MsoNormal"><b></b></p>
<p class="yiv6073029310MsoNormal"><b></b></p>
<p class="yiv6073029310MsoNormal"><b><span>Lo spettacolo è aperto a tutti; chi vorrà potrà fare una offerta libera per sostenere le attività della Associazione.</span></b></p>
<p class="yiv6073029310MsoNormal">
<p class="yiv6073029310MsoNormal">
<p class="yiv6073029310MsoNormal">
<p class="yiv6073029310MsoNormal"><b><span>Paolo Beschi</span><span>                 </span></b></p>
<p class="yiv6073029310MsoNormal"><span>Diplomato al Conservatorio di Brescia con Maria Leali si è in seguito perfezionato con Franco Rossi celebre violoncellista del Quartetto Italiano.</span></p>
<p class="yiv6073029310MsoNormal"><span>Dopo aver collaborato per dieci anni con l’ensemble di musica contemporanea “Il Gruppo Musica insieme di Cremona” si è dedicato allo studio del violoncello barocco e nel 1985 ha fondato con G.Antonini, L. Ghielmi, L. Pianca il gruppo di musica barocca “Il Giardino Armonico” con il quale svolge un’intensissima attività concertistica nei teatri e nelle sale da concerto di tutto il mondo.</span></p>
<p class="yiv6073029310MsoNormal"><span>Dal 1980 suona con la moglie pianista nell’ensemble “La Gaia Scienza” con il quale si è specializzato nell’esecuzione di musica classico-romantica su strumenti originali. La particolarità della nuova lettura di questo repertorio ha riscosso l’interesse del produttore discografico Stefan Winter per il quale “La Gaia Scienza” ha inciso opere di Haydn, Brahms, Schumann e l’integrale dei trii di Schubert.</span></p>
<p class="yiv6073029310MsoNormal"><span>Paolo Beschi è stato invitato ripetutamente a Weimar, per il Bach Biennale Festival. È invitato regolarmente a suonare con gruppi di musica barocca quali: I Barocchisti, La Tempesta, L’Orchestra Barocca, Divino Sospiro. Insegna quartetto e violoncello barocco al Conservatorio di Como.</span></p>
<p class="yiv6073029310MsoNormal"><b></b></p>
<p class="yiv6073029310MsoNormal"><b><span>Carlo Maria Paulesu</span></b></p>
<p class="yiv6073029310MsoNormal"><span>Nasce nel 1997 a Como, dove si Diploma in Violoncello presso il Conservatorio G. Verdi. Si avvicina alla musica barocca sotto la guida del violoncellista Paolo Beschi. La sua passione per il Suono in tutte le sue forme lo porta da sempre a ricercare e a sperimentare generi diversi come il rock, il blues e la musica popolare nell&#8217;intento di mettere in risalto la loro vicinanza alla musica del Seicento e del Settecento. Con l&#8217;ensemble &#8220;filoBarocco&#8221;, di cui fa parte dal 2018 e con cui ricerca con dedizione e divertimento proprio questo connubio di s</span><span><span style="font-family: Arial;">t</span></span><span>ili, ha registrato nel 2019 un CD di musica antica e di musica popolare.</span></p>
<p class="yiv6073029310MsoNormal">
<p class="yiv6073029310MsoNormal"><b><span>Marco Baronchelli</span></b></p>
<p class="yiv6073029310MsoNormal"><span>Si diploma in chitarra classica presso il Conservatorio G. Verdi di Como per poi dedicarsi interamente allo studio del liuto sotto la guida di Luca Pianca. Si esibisce come solista al Teatro Sociale di Como e si specializza nel basso continuo e nel repertorio dei secoli XVII e XVIII. Collabora con diversi ensemble e artisti internazionali tra cui Lorenzo Ghielmi &amp; La Divina Armonia, il contralto Sara Mingardo e con l’orchestra del festival di CaronAntica diretta da Giulia Genini. In altri ambiti, mantiene viva la sua passione verso la musica moderna e folk, in particolare italiana, irlandese, americana e balcanica. Fonda, con il violinista Francesco Facchini, il violoncellista Carlo Maria Paulesu e la flautista Maria Luisa Montano l’ensemble &#8220;filoBarocco&#8221; con il quale si è esibito in numerosi concerti principalmente in Italia e Svizzera.</span></p>
<p class="yiv6073029310MsoNormal"><b><u></u></b></p>
<p class="yiv6073029310MsoNormal"><b><span>Associazione Accanto Onlus &#8211; Amici dell&#8217;Hospice San Martino (Affiliata alla Federazione Cure Palliative Onlus)</span></b></p>
<p class="yiv6073029310MsoNormal"><span>L&#8217;Associazione Accanto Onlus &#8211; Amici dell&#8217;Hospice San Martino di Como è un’associazione di volontariato che opera nell’ambito delle cure palliative con due modalità.</span></p>
<p class="yiv6073029310MsoNormal"><span>La prima consiste nel concreto supporto alle attività dell’Hospice San Martino, struttura di degenza presente sul territorio comasco dal 2004 che accoglie fino a dieci ospiti in fase avanzata della malattia. Il supporto consiste nella presenza dei propri volontari, appositamente formati, e nel sostegno all’organizzazione di servizi socio-assistenziali per la persona malata e i suoi familiari.</span></p>
<p class="yiv6073029310MsoNormal"><span>Inoltre Accanto eroga, in collaborazione con i Medici di Medicina Generale, attività di Cure Palliative Domiciliari nel territorio per aiutare i familiari nel difficile compito di assistere il proprio caro nella fase avanzata della malattia e </span><span>cure palliative domiciliari in convenzione con l’ATS Insubria per Como e comuni del circondario e con l’ATS Montagna per i comuni del Medio e Alto Lario. I</span><span>noltre, offre un servizio di sostegno psicologico per l’elaborazione del lutto, con incontri rivolti a persone che abbiano perduto un loro caro, ospitati presso la propria sede di Albate.</span></p>
<p class="yiv6073029310MsoNormal"><span>Nata nel dicembre 2005 per volontà di famigliari, volontari e operatori direttamente interessati o coinvolti nell’esperienza di accompagnamento ai malati con patologie non guaribili, l’Associazione Accanto promuove iniziative e attività di cura, formazione e sensibilizzazione che hanno per oggetto i bisogni e le problematiche di malati oncologici, con AIDS o altre malattie non guaribili.</span></p>
<p class="yiv6073029310MsoNormal">
<p class="yiv6073029310MsoNormal"><b><span>Per informazioni:</span></b></p>
<p class="yiv6073029310MsoNormal"><span>Accanto Onlus &#8211; Amici dell&#8217;Hospice San Martino</span></p>
<p class="yiv6073029310MsoNormal"><span>Tel: 031 309135 (ore 9.00 – 13.00) &#8211; </span><span><a rel="nofollow">contatto@accanto-onlus.it</a> &#8211; </span><a rel="nofollow"><span style="color: #0000ff;">www.accanto-onlus.it</span></a></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_28_5dc318e6c947d_rand td_block_template_1"><!-- Script DFP – 468x60 - Notizia 1 -->
<center>
<div id="div-gpt-ad-1516095298781-0" style="height:62px; width:470px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516095298781-0'); });
</script>
</div>
</center>



<!-- Script DFP - 300x90 - Notizia 1 - Mobile -->
<center>
<div id="div-gpt-ad-1516096998188-0" style="height:92px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516096998188-0'); });
</script>
</div>
</center></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.comocity.it/tag/associazione-giosue-carducci/">associazione giosuè carducci</a></li><li><a href="https://www.comocity.it/tag/barocco-italiano/">Barocco italiano</a></li><li><a href="https://www.comocity.it/tag/concerto-benefico/">concerto benefico</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.comocity.it/barocco-italiano-per-accanto-onlus-al-carducci/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.comocity.it%2Fbarocco-italiano-per-accanto-onlus-al-carducci%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Barocco+italiano+per+Accanto+onlus+al+Carducci&url=https%3A%2F%2Fwww.comocity.it%2Fbarocco-italiano-per-accanto-onlus-al-carducci%2F&via=comocity">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.comocity.it/barocco-italiano-per-accanto-onlus-al-carducci/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.comocity.it/barocco-italiano-per-accanto-onlus-al-carducci/&amp;media=https://www.comocity.it/wp-content/uploads/2019/11/locandina_concerto-Accanto_-10_11.jpg&description=Barocco+italiano+per+Accanto+onlus+al+Carducci">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Barocco italiano per Accanto onlus al Carducci %0A%0A https://www.comocity.it/barocco-italiano-per-accanto-onlus-al-carducci/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.comocity.it/giuseppe-guin-presenta-mano-di-donna-il-suo-ultimo-romanzo/">Giuseppe Guin presenta Mano di Donna, il suo ultimo romanzo</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.comocity.it/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/1d7a1fe864c37e939b361d6c11d83167?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1d7a1fe864c37e939b361d6c11d83167?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.comocity.it/author/redazione/">La Redazione</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="La Redazione"></span><meta itemprop="datePublished" content="2019-11-06T17:22:23+00:00"><meta itemprop="dateModified" content="2019-11-06T17:22:53+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.comocity.it/barocco-italiano-per-accanto-onlus-al-carducci/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.comocity.it/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="ComoCity.it"></span><meta itemprop="headline " content="Barocco italiano per Accanto onlus al Carducci"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.comocity.it/wp-content/uploads/2019/11/locandina_concerto-Accanto_-10_11.jpg"><meta itemprop="width" content="595"><meta itemprop="height" content="839"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_29_5dc318e6c9fc2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5dc318e6c9fc2" ><script>var block_td_uid_29_5dc318e6c9fc2 = new tdBlock();
block_td_uid_29_5dc318e6c9fc2.id = "td_uid_29_5dc318e6c9fc2";
block_td_uid_29_5dc318e6c9fc2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_29_5dc318e6c9fc2_rand","td_column_number":3,"live_filter_cur_post_id":97740,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5dc318e6c9fc2_rand","tdc_css_class_style":"td_uid_29_5dc318e6c9fc2_rand_style"}';
block_td_uid_29_5dc318e6c9fc2.td_column_number = "3";
block_td_uid_29_5dc318e6c9fc2.block_type = "td_block_related_posts";
block_td_uid_29_5dc318e6c9fc2.post_count = "3";
block_td_uid_29_5dc318e6c9fc2.found_posts = "1857";
block_td_uid_29_5dc318e6c9fc2.header_color = "";
block_td_uid_29_5dc318e6c9fc2.ajax_pagination_infinite_stop = "";
block_td_uid_29_5dc318e6c9fc2.max_num_pages = "619";
tdBlocksArray.push(block_td_uid_29_5dc318e6c9fc2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_30_5dc318e6ca6fe" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_29_5dc318e6c9fc2" href="#">RELATED ARTICLES</a><a id="td_uid_31_5dc318e6ca701" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_29_5dc318e6c9fc2" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_29_5dc318e6c9fc2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/looking-for-monna-lisa-misteri-e-ironie-attorno-alla-piu-celebre-icona-pop/" rel="bookmark" class="td-image-wrap" title="Looking for Monna Lisa. Misteri e ironie attorno alla più celebre icona pop"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/11/Jean-Margat_Bijoconde_1963-1983_collage_cm-50x50x2_Archivio-Leonardismi_Vinci-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/11/Jean-Margat_Bijoconde_1963-1983_collage_cm-50x50x2_Archivio-Leonardismi_Vinci-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/11/Jean-Margat_Bijoconde_1963-1983_collage_cm-50x50x2_Archivio-Leonardismi_Vinci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Looking for Monna Lisa. Misteri e ironie attorno alla più celebre icona pop"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/arte-e-mostre/" class="td-post-category">Arte e Mostre</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/looking-for-monna-lisa-misteri-e-ironie-attorno-alla-piu-celebre-icona-pop/" rel="bookmark" title="Looking for Monna Lisa. Misteri e ironie attorno alla più celebre icona pop">Looking for Monna Lisa. Misteri e ironie attorno alla più celebre icona pop</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/camera-con-musica-oggi-secondo-appuntamento-della-stagione-alla-sala-bianca/" rel="bookmark" class="td-image-wrap" title="Camera Con Musica Oggi. Secondo appuntamento della stagione alla Sala Bianca"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/11/alessandro-cacagnile-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/11/alessandro-cacagnile-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/11/alessandro-cacagnile-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Camera Con Musica Oggi. Secondo appuntamento della stagione alla Sala Bianca"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/" class="td-post-category">Cultura e Spettacoli</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/camera-con-musica-oggi-secondo-appuntamento-della-stagione-alla-sala-bianca/" rel="bookmark" title="Camera Con Musica Oggi. Secondo appuntamento della stagione alla Sala Bianca">Camera Con Musica Oggi. Secondo appuntamento della stagione alla Sala Bianca</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/il-capolavoro-del-cinema-noir-ascensore-per-il-patibolo-alla-piccola-accademia/" rel="bookmark" class="td-image-wrap" title="Il capolavoro del cinema noir, Ascensore per il Patibolo, alla Piccola Accademia"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/11/mail-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/11/mail-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/11/mail-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il capolavoro del cinema noir, Ascensore per il Patibolo, alla Piccola Accademia"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/cinema/" class="td-post-category">Cinema</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/il-capolavoro-del-cinema-noir-ascensore-per-il-patibolo-alla-piccola-accademia/" rel="bookmark" title="Il capolavoro del cinema noir, Ascensore per il Patibolo, alla Piccola Accademia">Il capolavoro del cinema noir, Ascensore per il Patibolo, alla Piccola Accademia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5dc318e6c9fc2" data-td_block_id="td_uid_29_5dc318e6c9fc2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5dc318e6c9fc2" data-td_block_id="td_uid_29_5dc318e6c9fc2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP - 300x90 - Corner -->
<center>
<div id="div-gpt-ad-1516022753364-0" style="height:92px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516022753364-0'); });
</script>
</div>
</center>

<!-- Script DFP - 168x42 - Corner - Mobile -->
<center>
<div id="div-gpt-ad-1516182184131-0" style="height:44px; width:170px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182184131-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP – 300×250 – Sidebar 1 -->
<center>
<div id="div-gpt-ad-1505557364800-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505557364800-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Sidebar 1 - Mobile -->
<center>
<div id="div-gpt-ad-1516182215627-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182215627-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP – 300×250 – Sidebar 2 -->
<center>
<div id="div-gpt-ad-1505724628605-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505724628605-0'); });
</script>
</div>
</center>


<!-- Script DFP - 180x150 - Sidebar 2 - Mobile -->
<center>
<div id="div-gpt-ad-1516182234216-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182234216-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP – 300×250 – Sidebar 3 -->
<center>
<div id="div-gpt-ad-1505724782366-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505724782366-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Sidebar 3 - Mobile -->
<center>
<div id="div-gpt-ad-1516182259303-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182259303-0'); });
</script>
</div>
</center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_32_5dc318e6cb63a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_32_5dc318e6cb63a" ><script>var block_td_uid_32_5dc318e6cb63a = new tdBlock();
block_td_uid_32_5dc318e6cb63a.id = "td_uid_32_5dc318e6cb63a";
block_td_uid_32_5dc318e6cb63a.atts = '{"sort":"random_posts","custom_title":"MOST POPULAR","limit":"4","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_32_5dc318e6cb63a_rand","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_32_5dc318e6cb63a_rand","tdc_css_class_style":"td_uid_32_5dc318e6cb63a_rand_style"}';
block_td_uid_32_5dc318e6cb63a.td_column_number = "1";
block_td_uid_32_5dc318e6cb63a.block_type = "td_block_7";
block_td_uid_32_5dc318e6cb63a.post_count = "4";
block_td_uid_32_5dc318e6cb63a.found_posts = "3543";
block_td_uid_32_5dc318e6cb63a.header_color = "";
block_td_uid_32_5dc318e6cb63a.ajax_pagination_infinite_stop = "";
block_td_uid_32_5dc318e6cb63a.max_num_pages = "886";
tdBlocksArray.push(block_td_uid_32_5dc318e6cb63a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_32_5dc318e6cb63a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/vitali-a-como-caffe-io-e-picozzi-ecco-perche-funzioniamo-videofoto/" rel="bookmark" class="td-image-wrap" title="Vitali a Como Caffe&#8217;:&#8221;Io e Picozzi, ecco perche&#8217; funzioniamo&#8230;&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2015/03/maxresdefault-12-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2015/03/maxresdefault-12-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2015/03/maxresdefault-12-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vitali a Como Caffe&#8217;:&#8221;Io e Picozzi, ecco perche&#8217; funzioniamo&#8230;&#8221;"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://www.comocity.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/vitali-a-como-caffe-io-e-picozzi-ecco-perche-funzioniamo-videofoto/" rel="bookmark" title="Vitali a Como Caffe&#8217;:&#8221;Io e Picozzi, ecco perche&#8217; funzioniamo&#8230;&#8221;">Vitali a Como Caffe&#8217;:&#8221;Io e Picozzi, ecco perche&#8217; funzioniamo&#8230;&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-26T17:45:02+00:00" >26/03/2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ciaocomo.it/2018/04/05/tanti-auguri-setificio-150-anni-fa-la-sua-nascita-festa-ed-emozione-in-comune/155593/" rel="bookmark" class="td-image-wrap" title="Tanti auguri, Setificio: 150 anni fa la sua nascita, festa ed emozione in Comune"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/04/150-anni-della-fondazione-del-setificio-di-como-cerimonia-in-comune-143305.660x368-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/04/150-anni-della-fondazione-del-setificio-di-como-cerimonia-in-comune-143305.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/04/150-anni-della-fondazione-del-setificio-di-como-cerimonia-in-comune-143305.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/04/150-anni-della-fondazione-del-setificio-di-como-cerimonia-in-comune-143305.660x368-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tanti auguri, Setificio: 150 anni fa la sua nascita, festa ed emozione in Comune"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ciaocomo.it/2018/04/05/tanti-auguri-setificio-150-anni-fa-la-sua-nascita-festa-ed-emozione-in-comune/155593/" rel="bookmark" title="Tanti auguri, Setificio: 150 anni fa la sua nascita, festa ed emozione in Comune">Tanti auguri, Setificio: 150 anni fa la sua nascita, festa ed...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-05T12:44:36+00:00" >05/04/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.ciaocomo.it/2018/04/14/lavlab-lavanderia-sociale/156111/" rel="bookmark" class="td-image-wrap" title="La Piccola Casa Ozanam con Casa Don Guanella insieme per il progetto LAVLAB lavanderia sociale"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/04/lavlab-lavanderia-sociale-143671.660x368-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/04/lavlab-lavanderia-sociale-143671.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/04/lavlab-lavanderia-sociale-143671.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/04/lavlab-lavanderia-sociale-143671.660x368-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La Piccola Casa Ozanam con Casa Don Guanella insieme per il progetto LAVLAB lavanderia sociale"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.ciaocomo.it/2018/04/14/lavlab-lavanderia-sociale/156111/" rel="bookmark" title="La Piccola Casa Ozanam con Casa Don Guanella insieme per il progetto LAVLAB lavanderia sociale">La Piccola Casa Ozanam con Casa Don Guanella insieme per il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-14T18:37:52+00:00" >14/04/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/tutta-la-magia-di-una-como-illuminata-i-balocchi-fanno-spettacolo-da-tutte-le-parti/" rel="bookmark" class="td-image-wrap" title="Tutta la magia di una Como illuminata: i Balocchi fanno spettacolo da tutte le parti"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/11/AND_2233-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/11/AND_2233-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/11/AND_2233-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tutta la magia di una Como illuminata: i Balocchi fanno spettacolo da tutte le parti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/tutta-la-magia-di-una-como-illuminata-i-balocchi-fanno-spettacolo-da-tutte-le-parti/" rel="bookmark" title="Tutta la magia di una Como illuminata: i Balocchi fanno spettacolo da tutte le parti">Tutta la magia di una Como illuminata: i Balocchi fanno spettacolo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-26T16:50:39+00:00" >26/11/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_32_5dc318e6cb63a" data-td_block_id="td_uid_32_5dc318e6cb63a">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Google - 300x250 - DFP Footer 1-->
<center>
<div id="div-gpt-ad-1505312900229-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505312900229-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Footer 1 - Mobile -->
<center>
<div id="div-gpt-ad-1516182334524-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182334524-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Google - 300x250 - DFP Footer 2-->
<center>
<div id="div-gpt-ad-1505723851388-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505723851388-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Footer 2 - Mobile -->
<center>
<div id="div-gpt-ad-1516182358660-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182358660-0'); });
</script>
</div>
</center></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_33_5dc318e6ce88f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_33_5dc318e6ce88f" ><script>var block_td_uid_33_5dc318e6ce88f = new tdBlock();
block_td_uid_33_5dc318e6ce88f.id = "td_uid_33_5dc318e6ce88f";
block_td_uid_33_5dc318e6ce88f.atts = '{"sort":"random_posts","custom_title":"HOT NEWS","limit":"4","header_color":"","ajax_pagination":"next_prev","class":"td_block_widget td_uid_33_5dc318e6ce88f_rand","separator":"","custom_url":"","block_template_id":"","mx4_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_33_5dc318e6ce88f_rand","tdc_css_class_style":"td_uid_33_5dc318e6ce88f_rand_style"}';
block_td_uid_33_5dc318e6ce88f.td_column_number = "1";
block_td_uid_33_5dc318e6ce88f.block_type = "td_block_15";
block_td_uid_33_5dc318e6ce88f.post_count = "4";
block_td_uid_33_5dc318e6ce88f.found_posts = "3543";
block_td_uid_33_5dc318e6ce88f.header_color = "";
block_td_uid_33_5dc318e6ce88f.ajax_pagination_infinite_stop = "";
block_td_uid_33_5dc318e6ce88f.max_num_pages = "886";
tdBlocksArray.push(block_td_uid_33_5dc318e6ce88f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_33_5dc318e6ce88f class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/borse-di-studio-alle-scuole-di-specializzazione-dellinsubria-sono-84-quelle-riconosciute/" rel="bookmark" class="td-image-wrap" title="Borse di Studio alle Scuole di Specializzazione dell&#8217;Insubria: sono 84 quelle riconosciute"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/06/Borse-studio-1024x665-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/06/Borse-studio-1024x665-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/06/Borse-studio-1024x665-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Borse di Studio alle Scuole di Specializzazione dell&#8217;Insubria: sono 84 quelle riconosciute"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/borse-di-studio-alle-scuole-di-specializzazione-dellinsubria-sono-84-quelle-riconosciute/" rel="bookmark" title="Borse di Studio alle Scuole di Specializzazione dell&#8217;Insubria: sono 84 quelle riconosciute">Borse di Studio alle Scuole di Specializzazione dell&#8217;Insubria: sono 84 quelle...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/incendio-nel-pomeriggio-del-1-maggio-al-confine-con-il-ticino-la-situazione-monitorata-tutta-la-notte/" rel="bookmark" class="td-image-wrap" title="Incendio nel pomeriggio del 1° Maggio al confine con il Ticino. La situazione monitorata tutta la notte"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/05/final-750x430-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/05/final-750x430-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2019/05/final-750x430-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incendio nel pomeriggio del 1° Maggio al confine con il Ticino. La situazione monitorata tutta la notte"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/incendio-nel-pomeriggio-del-1-maggio-al-confine-con-il-ticino-la-situazione-monitorata-tutta-la-notte/" rel="bookmark" title="Incendio nel pomeriggio del 1° Maggio al confine con il Ticino. La situazione monitorata tutta la notte">Incendio nel pomeriggio del 1° Maggio al confine con il Ticino....</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ciaocomo.it/2018/03/28/amandla/155269/" rel="bookmark" class="td-image-wrap" title="Amandla, la band comasca scelta da MTV New Generation"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/va-pensiero-amandla-142982.660x368-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/va-pensiero-amandla-142982.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/va-pensiero-amandla-142982.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/03/va-pensiero-amandla-142982.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amandla, la band comasca scelta da MTV New Generation"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ciaocomo.it/2018/03/28/amandla/155269/" rel="bookmark" title="Amandla, la band comasca scelta da MTV New Generation">Amandla, la band comasca scelta da MTV New Generation</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.ciaocomo.it/2018/04/20/ospedale-santanna-6/156449/" rel="bookmark" class="td-image-wrap" title="Silvio Bellocchi nuovo primario di Neurochirurgia dell’ospedale Sant’Anna"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/04/silvio-bellocchi-ospedale-sant-anna-143951.660x368-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/04/silvio-bellocchi-ospedale-sant-anna-143951.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/04/silvio-bellocchi-ospedale-sant-anna-143951.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/04/silvio-bellocchi-ospedale-sant-anna-143951.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Silvio Bellocchi nuovo primario di Neurochirurgia dell’ospedale Sant’Anna"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.ciaocomo.it/2018/04/20/ospedale-santanna-6/156449/" rel="bookmark" title="Silvio Bellocchi nuovo primario di Neurochirurgia dell’ospedale Sant’Anna">Silvio Bellocchi nuovo primario di Neurochirurgia dell’ospedale Sant’Anna</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_33_5dc318e6ce88f" data-td_block_id="td_uid_33_5dc318e6ce88f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_33_5dc318e6ce88f" data-td_block_id="td_uid_33_5dc318e6ce88f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_35_5dc318e6d5201_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_35_5dc318e6d5201" ><script>var block_td_uid_35_5dc318e6d5201 = new tdBlock();
block_td_uid_35_5dc318e6d5201.id = "td_uid_35_5dc318e6d5201";
block_td_uid_35_5dc318e6d5201.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_35_5dc318e6d5201_rand","tdc_css_class":"td_uid_35_5dc318e6d5201_rand","tdc_css_class_style":"td_uid_35_5dc318e6d5201_rand_style"}';
block_td_uid_35_5dc318e6d5201.td_column_number = "1";
block_td_uid_35_5dc318e6d5201.block_type = "td_block_7";
block_td_uid_35_5dc318e6d5201.post_count = "3";
block_td_uid_35_5dc318e6d5201.found_posts = "1747";
block_td_uid_35_5dc318e6d5201.header_color = "";
block_td_uid_35_5dc318e6d5201.ajax_pagination_infinite_stop = "";
block_td_uid_35_5dc318e6d5201.max_num_pages = "583";
tdBlocksArray.push(block_td_uid_35_5dc318e6d5201);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_35_5dc318e6d5201 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/barocco-italiano-per-accanto-onlus-al-carducci/" rel="bookmark" class="td-image-wrap" title="Barocco italiano per Accanto onlus al Carducci"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/11/locandina_concerto-Accanto_-10_11-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/11/locandina_concerto-Accanto_-10_11-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/11/locandina_concerto-Accanto_-10_11-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Barocco italiano per Accanto onlus al Carducci"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/barocco-italiano-per-accanto-onlus-al-carducci/" rel="bookmark" title="Barocco italiano per Accanto onlus al Carducci">Barocco italiano per Accanto onlus al Carducci</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T17:22:23+00:00" >06/11/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/looking-for-monna-lisa-misteri-e-ironie-attorno-alla-piu-celebre-icona-pop/" rel="bookmark" class="td-image-wrap" title="Looking for Monna Lisa. Misteri e ironie attorno alla più celebre icona pop"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/11/Jean-Margat_Bijoconde_1963-1983_collage_cm-50x50x2_Archivio-Leonardismi_Vinci-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/11/Jean-Margat_Bijoconde_1963-1983_collage_cm-50x50x2_Archivio-Leonardismi_Vinci-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/11/Jean-Margat_Bijoconde_1963-1983_collage_cm-50x50x2_Archivio-Leonardismi_Vinci-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Looking for Monna Lisa. Misteri e ironie attorno alla più celebre icona pop"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/looking-for-monna-lisa-misteri-e-ironie-attorno-alla-piu-celebre-icona-pop/" rel="bookmark" title="Looking for Monna Lisa. Misteri e ironie attorno alla più celebre icona pop">Looking for Monna Lisa. Misteri e ironie attorno alla più celebre...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-06T12:15:30+00:00" >06/11/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/camera-con-musica-oggi-secondo-appuntamento-della-stagione-alla-sala-bianca/" rel="bookmark" class="td-image-wrap" title="Camera Con Musica Oggi. Secondo appuntamento della stagione alla Sala Bianca"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/11/alessandro-cacagnile-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/11/alessandro-cacagnile-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/11/alessandro-cacagnile-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Camera Con Musica Oggi. Secondo appuntamento della stagione alla Sala Bianca"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/camera-con-musica-oggi-secondo-appuntamento-della-stagione-alla-sala-bianca/" rel="bookmark" title="Camera Con Musica Oggi. Secondo appuntamento della stagione alla Sala Bianca">Camera Con Musica Oggi. Secondo appuntamento della stagione alla Sala Bianca</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-05T13:36:34+00:00" >05/11/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_36_5dc318e6d62eb_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_36_5dc318e6d62eb" ><script>var block_td_uid_36_5dc318e6d62eb = new tdBlock();
block_td_uid_36_5dc318e6d62eb.id = "td_uid_36_5dc318e6d62eb";
block_td_uid_36_5dc318e6d62eb.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_36_5dc318e6d62eb_rand","tdc_css_class":"td_uid_36_5dc318e6d62eb_rand","tdc_css_class_style":"td_uid_36_5dc318e6d62eb_rand_style"}';
block_td_uid_36_5dc318e6d62eb.td_column_number = "1";
block_td_uid_36_5dc318e6d62eb.block_type = "td_block_7";
block_td_uid_36_5dc318e6d62eb.post_count = "3";
block_td_uid_36_5dc318e6d62eb.found_posts = "3400";
block_td_uid_36_5dc318e6d62eb.header_color = "";
block_td_uid_36_5dc318e6d62eb.ajax_pagination_infinite_stop = "";
block_td_uid_36_5dc318e6d62eb.max_num_pages = "1134";
tdBlocksArray.push(block_td_uid_36_5dc318e6d62eb);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_36_5dc318e6d62eb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/ecco-i-quattro-ristoranti-di-como-in-gara-con-alessandro-borghese/" rel="bookmark" class="td-image-wrap" title="Ecco i quattro ristoranti di Como in gara con Alessandro Borghese"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/05/alessandro-borghese-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/05/alessandro-borghese-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/05/alessandro-borghese-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ecco i quattro ristoranti di Como in gara con Alessandro Borghese"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/ecco-i-quattro-ristoranti-di-como-in-gara-con-alessandro-borghese/" rel="bookmark" title="Ecco i quattro ristoranti di Como in gara con Alessandro Borghese">Ecco i quattro ristoranti di Como in gara con Alessandro Borghese</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-13T07:49:44+00:00" >13/05/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/orari-sante-messe-chiese-como/" rel="bookmark" class="td-image-wrap" title="Orari sante messe chiese di Como"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/01/orari-sante-messe-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/01/orari-sante-messe-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/01/orari-sante-messe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Orari sante messe chiese di Como"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/orari-sante-messe-chiese-como/" rel="bookmark" title="Orari sante messe chiese di Como">Orari sante messe chiese di Como</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-15T09:15:53+00:00" >15/01/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/nubifragio-sul-lago-chiusa-la-regina/" rel="bookmark" class="td-image-wrap" title="Nubifragio sul lago. Chiusa la Regina."><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/05/bubifragio-como-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/05/bubifragio-como-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/05/bubifragio-como-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nubifragio sul lago. Chiusa la Regina."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/nubifragio-sul-lago-chiusa-la-regina/" rel="bookmark" title="Nubifragio sul lago. Chiusa la Regina.">Nubifragio sul lago. Chiusa la Regina.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-06T19:11:15+00:00" >06/05/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_37_5dc318e6ddeb0_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_37_5dc318e6ddeb0" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.comocity.it/category/notizie-como/news-24/"><span class="td-cat-name">News 24</span><span class="td-cat-no">2070</span></a></li><li><a href="https://www.comocity.it/category/notizie-como/"><span class="td-cat-name">Notizie</span><span class="td-cat-no">434</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/"><span class="td-cat-name">Musica e Concerti</span><span class="td-cat-no">325</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/"><span class="td-cat-name">Eventi</span><span class="td-cat-no">292</span></a></li><li><a href="https://www.comocity.it/category/rubriche/como-caffe/"><span class="td-cat-name">Como Caffè</span><span class="td-cat-no">137</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/teatro/"><span class="td-cat-name">Teatro</span><span class="td-cat-no">123</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/cinema/"><span class="td-cat-name">Cinema</span><span class="td-cat-no">102</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/"><span class="td-cat-name">Cultura e Spettacoli</span><span class="td-cat-no">71</span></a></li><li><a href="https://www.comocity.it/category/curiosita/"><span class="td-cat-name">Curiosità</span><span class="td-cat-no">52</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.comocity.it/"><img class="td-retina-data" src="https://www.comocity.it/wp-content/uploads/2018/01/logo-footer-1.png" data-retina="https://www.comocity.it/wp-content/uploads/2018/01/logo-retina-footer-300x99.png" alt="ComoCity" title="ComoCity" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><p>Comocity è il primo vero portale di informazione globale della città di Como. Concepito non solo come una efficace guida turistica ma anche come un quotidiano online di news ed eventi aggiornati in tempo reale.</p>
<p>Numero WhatsApp  <a href="tel:+393755301596">+393755301596</a></p>
</a><a href="https://www.comocity.it/privacy">Privacy Policy</a> - <a href="https://www.comocity.it/cookie">Cookie Policy</a></p>
<div class="footer-email-wrap">Contact us: <a href="mailto:info@comocity.it">info@comocity.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/comocity" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/comocity" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-80227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-80227"><a href="https://www.comocity.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-80239" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80239"><a href="https://www.comocity.it/disclamer/">Disclamer</a></li>
<li id="menu-item-80270" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80270"><a href="https://www.comocity.it/pubblicita-su-comocity/">Per la tua pubblicità</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="https://www.immaginepiu.net/">Web Design</a> – P.IVA 03676180130                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/elvis-the-musical-como-debutta-milano/" rel="bookmark" class="td-image-wrap" title="ELVIS the Musical: in arrivo anche a Como lo spettacolo che debutta il 10 a Milano"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2017/10/35-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2017/10/35-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2017/10/35-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ELVIS the Musical: in arrivo anche a Como lo spettacolo che debutta il 10 a Milano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/elvis-the-musical-como-debutta-milano/" rel="bookmark" title="ELVIS the Musical: in arrivo anche a Como lo spettacolo che debutta il 10 a Milano">ELVIS the Musical: in arrivo anche a Como lo spettacolo che...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-09T10:15:56+00:00" >09/10/2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/lake-como-international-music-festival-di-nuovo-a-villa-carlotta-con-flauto-e-chitarra/" rel="bookmark" class="td-image-wrap" title="Lake Como International Music Festival di nuovo a Villa Carlotta con flauto e chitarra"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2019/06/tampalini-maffizzoni-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2019/06/tampalini-maffizzoni-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2019/06/tampalini-maffizzoni-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lake Como International Music Festival di nuovo a Villa Carlotta con flauto e chitarra"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/lake-como-international-music-festival-di-nuovo-a-villa-carlotta-con-flauto-e-chitarra/" rel="bookmark" title="Lake Como International Music Festival di nuovo a Villa Carlotta con flauto e chitarra">Lake Como International Music Festival di nuovo a Villa Carlotta con...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-06T10:50:07+00:00" >06/06/2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        
        uid: 5dc318e6e1137
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><!-- DFP 1920x1080 - Skin -->
<!--
<div id='div-gpt-ad-1516199649625-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516199649625-0'); });
</script>
</div>
-->

</div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.comocity.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.comocity.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://www.comocity.it/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Como","api_location":"Como","api_language":"it","api_key":"38341945bb54cd23890f9f537730c1cf","today_icon":"scattered-clouds-n","today_icon_text":"nubi sparse","today_temp":[9.5999999999999996,49.200000000000003],"today_humidity":93,"today_wind_speed":[2.6000000000000001,1.6000000000000001],"today_min":[6.0999999999999996,43],"today_max":[12,53.600000000000001],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1573063200,"day_name":"Mer","day_temp":[6,42],"owm_day_index":0},{"timestamp":1573084800,"day_name":"Gio","day_temp":[7,44],"owm_day_index":2},{"timestamp":1573171200,"day_name":"Ven","day_temp":[6,43],"owm_day_index":10},{"timestamp":1573257600,"day_name":"Sab","day_temp":[7,45],"owm_day_index":18},{"timestamp":1573344000,"day_name":"Dom","day_temp":[4,39],"owm_day_index":26},{"timestamp":1573430400,"day_name":"Lun","day_temp":[0,32],"owm_day_index":34}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.comocity.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.comocity.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Accetto</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">Rifiuta</a><a href="https://www.comocity.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Cookie policy</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoke cookies</a></div>
			</div>
</body>
</html>