<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Il film visto da SpettAttore con Cinema Cult di TeatroGruppo Popolare - Como e Lago di Como</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.comocity.it/xmlrpc.php" />
    <meta property="og:image" content="https://www.comocity.it/wp-content/uploads/2018/03/cinema-cult-teatrogruppo-popolare-142621.660x368.jpg" /><link rel="icon" type="image/png" href="http://www.comocity.it/wp-content/uploads/2018/01/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.comocity.it/wp-content/uploads/2018/01/76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.comocity.it/wp-content/uploads/2018/01/120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.comocity.it/wp-content/uploads/2018/01/152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.comocity.it/wp-content/uploads/2018/01/114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.comocity.it/wp-content/uploads/2018/01/144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.comocity.it/il-film-visto-da-spettattore-con-cinema-cult-di-teatrogruppo-popolare/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il film visto da SpettAttore con Cinema Cult di TeatroGruppo Popolare - Como e Lago di Como" />
<meta property="og:description" content="Ci sono film che catturano gli spettatori in maniera cos&igrave; potente da coinvolgerli nella trama...." />
<meta property="og:url" content="https://www.comocity.it/il-film-visto-da-spettattore-con-cinema-cult-di-teatrogruppo-popolare/" />
<meta property="og:site_name" content="ComoCity.it" />
<meta property="article:publisher" content="https://www.facebook.com/comocity/" />
<meta property="article:section" content="News 24" />
<meta property="article:published_time" content="2018-03-20T15:56:02+00:00" />
<meta property="og:image" content="https://www.comocity.it/wp-content/uploads/2018/03/cinema-cult-teatrogruppo-popolare-142621.660x368.jpg" />
<meta property="og:image:secure_url" content="https://www.comocity.it/wp-content/uploads/2018/03/cinema-cult-teatrogruppo-popolare-142621.660x368.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="368" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ci sono film che catturano gli spettatori in maniera cos&igrave; potente da coinvolgerli nella trama...." />
<meta name="twitter:title" content="Il film visto da SpettAttore con Cinema Cult di TeatroGruppo Popolare - Como e Lago di Como" />
<meta name="twitter:site" content="@comocity" />
<meta name="twitter:image" content="https://www.comocity.it/wp-content/uploads/2018/03/cinema-cult-teatrogruppo-popolare-142621.660x368.jpg" />
<meta name="twitter:creator" content="@comocity" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ComoCity.it &raquo; Feed" href="https://www.comocity.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.comocity.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.comocity.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Quicksand%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.comocity.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.comocity.it/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.comocity.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.comocity.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.comocity.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.comocity.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.comocity.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.comocity.it/?p=85591' />
<link rel="alternate" type="application/json+oembed" href="https://www.comocity.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.comocity.it%2Fil-film-visto-da-spettattore-con-cinema-cult-di-teatrogruppo-popolare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.comocity.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.comocity.it%2Fil-film-visto-da-spettattore-con-cinema-cult-di-teatrogruppo-popolare%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.comocity.it\/wp-admin\/","wpRestNonce":"b306ec15bc","wpRestUrl":"https:\/\/www.comocity.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.comocity.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-Sidebar1', [300, 250], 'div-gpt-ad-1505557364800-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-sidebar-2', [300, 250], 'div-gpt-ad-1505724628605-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-sidebar-3', [300, 250], 'div-gpt-ad-1505724782366-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-footer1', [300, 250], 'div-gpt-ad-1505312900229-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-footer-2', [300, 250], 'div-gpt-ad-1505723851388-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/728x90-Top-Machete', [728, 90], 'div-gpt-ad-1516010691813-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Top-Machete', [300, 90], 'div-gpt-ad-1516010618421-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Corner', [300, 90], 'div-gpt-ad-1516022753364-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/728x90-Testata', [728, 90], 'div-gpt-ad-1516015405891-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Testata', [300, 90], 'div-gpt-ad-1516015475022-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/468x60-Notizia-1', [468, 60], 'div-gpt-ad-1516095298781-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/468x60-Notizia-2', [468, 60], 'div-gpt-ad-1516095330608-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/468x60-Notizia-3', [468, 60], 'div-gpt-ad-1516095361869-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x250-ComoCaffe', [300, 250], 'div-gpt-ad-1516096745407-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Notizia-1-Mobile', [300, 90], 'div-gpt-ad-1516096998188-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Notizia-2-Mobile', [300, 90], 'div-gpt-ad-1516097026761-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/300x90-Notizia-3-Mobile', [300, 90], 'div-gpt-ad-1516097055419-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/168x42-Corner-Mobile', [168, 42], 'div-gpt-ad-1516182184131-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-1-Mobile', [180, 150], 'div-gpt-ad-1516182215627-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-2-Mobile', [180, 150], 'div-gpt-ad-1516182234216-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Sidebar-3-Mobile', [180, 150], 'div-gpt-ad-1516182259303-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Footer-1-Mobile', [180, 150], 'div-gpt-ad-1516182334524-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21631890174/180x150-Footer-2-Mobile', [180, 150], 'div-gpt-ad-1516182358660-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3764659-17"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3764659-17');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.comocity.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.comocity.it/category/notizie-como/",
                                "name": "Notizie"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.comocity.it/category/notizie-como/news-24/",
                                "name": "News 24"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.comocity.it/il-film-visto-da-spettattore-con-cinema-cult-di-teatrogruppo-popolare/",
                                "name": "Il film visto da SpettAttore con Cinema Cult di TeatroGruppo Popolare"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-85591 single-format-standard il-film-visto-da-spettattore-con-cinema-cult-di-teatrogruppo-popolare global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/comocity" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-has-children menu-item-57"><a href="https://www.comocity.it/">Notizie<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.comocity.it/category/notizie-como/news-24/">News 24</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/notizie-como/notizie-comocity/">Notizie ComoCity</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/notizie-como/redazionale/">Redazionale</a></li>
</ul>
</li>
<li id="menu-item-80913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80913"><a href="https://www.comocity.it/category/eventi-como/">Eventi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/cinema-e-teatro/">Cinema e Teatro</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/">Eventi e Cultura</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/">Musica e Concerti</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/eventi-como/recensioni/">Recensioni</a></li>
</ul>
</li>
<li id="menu-item-80914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-80914"><a href="https://www.comocity.it/category/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/citta-di-como/">Città di Como</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/foto-video/">Foto e video</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/informazioni-utili/">Informazioni utili</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/lago-di-como/">Lago di Como</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/musei-ville/">Musei e Ville</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/turismo/percorsi/">Percorsi</a></li>
</ul>
</li>
<li id="menu-item-83962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83962"><a href="https://www.comocity.it/category/rubriche/">Rubriche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.comocity.it/category/rubriche/como-caffe/">Como Caffè</a></li>
	<li class="menu-item-0"><a href="https://www.comocity.it/category/rubriche/comocity-focus/">Comocity Focus</a></li>
</ul>
</li>
<li id="menu-item-84106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84106"><a href="https://www.comocity.it/comocity/">#ComoCity</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.comocity.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">7.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Como</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martedì, 20 marzo 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="https://www.comocity.it/contatti/">Contatti</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="mailto:info@comocity.it">Segnala una notizia</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/comocity" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.comocity.it/">
            <img class="td-retina-data" data-retina="http://www.comocity.it/wp-content/uploads/2018/01/logo-retina-300x99.png" src="http://www.comocity.it/wp-content/uploads/2018/01/logo.png" alt="ComoCity" title="ComoCity"/>
            <span class="td-visual-hidden">ComoCity.it</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ab1627ad160b_rand td_block_template_1"><!-- Desktop 728x90 - Top Machete -->
<div id="div-gpt-ad-1516010691813-0" style="height:92px; width:730px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516010691813-0'); });
</script>
</div>


<!-- Mobile 300x90 - Top Machete -->
<div id="div-gpt-ad-1516010618421-0" style="height:92px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516010618421-0'); });
</script>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.comocity.it/">
			<img class="td-retina-data" data-retina="http://www.comocity.it/wp-content/uploads/2018/01/mobile-retina.png" src="http://www.comocity.it/wp-content/uploads/2018/01/mobile.png" alt="ComoCity" title="ComoCity"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.comocity.it/">
			<img class="td-retina-data" data-retina="http://www.comocity.it/wp-content/uploads/2018/01/logo-retina-300x99.png" src="http://www.comocity.it/wp-content/uploads/2018/01/logo.png" alt="ComoCity" title="ComoCity"/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-mega-menu menu-item-57"><a href="https://www.comocity.it/">Notizie</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ab1627ad24da_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ab1627ad24da" ><script>var block_td_uid_2_5ab1627ad24da = new tdBlock();
block_td_uid_2_5ab1627ad24da.id = "td_uid_2_5ab1627ad24da";
block_td_uid_2_5ab1627ad24da.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"21","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5ab1627ad24da_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5ab1627ad24da_rand","tdc_css_class_style":"td_uid_2_5ab1627ad24da_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5ab1627ad24da.td_column_number = "3";
block_td_uid_2_5ab1627ad24da.block_type = "td_block_mega_menu";
block_td_uid_2_5ab1627ad24da.post_count = "4";
block_td_uid_2_5ab1627ad24da.found_posts = "1163";
block_td_uid_2_5ab1627ad24da.header_color = "";
block_td_uid_2_5ab1627ad24da.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ab1627ad24da.max_num_pages = "291";
tdBlocksArray.push(block_td_uid_2_5ab1627ad24da);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ab1627ad24da" id="td_uid_3_5ab1627ad3328" data-td_block_id="td_uid_2_5ab1627ad24da" data-td_filter_value="" href="https://www.comocity.it/category/notizie-como/">All</a><a class="mega-menu-sub-cat-td_uid_2_5ab1627ad24da"  id="td_uid_4_5ab1627ad33c9" data-td_block_id="td_uid_2_5ab1627ad24da" data-td_filter_value="1207" href="https://www.comocity.it/category/notizie-como/news-24/">News 24</a><a class="mega-menu-sub-cat-td_uid_2_5ab1627ad24da"  id="td_uid_5_5ab1627ad346a" data-td_block_id="td_uid_2_5ab1627ad24da" data-td_filter_value="62" href="https://www.comocity.it/category/notizie-como/notizie-comocity/">Notizie ComoCity</a><a class="mega-menu-sub-cat-td_uid_2_5ab1627ad24da"  id="td_uid_6_5ab1627ad3505" data-td_block_id="td_uid_2_5ab1627ad24da" data-td_filter_value="1377" href="https://www.comocity.it/category/notizie-como/redazionale/">Redazionale</a></div></div><div id=td_uid_2_5ab1627ad24da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/per-gli-agnelli-questa-e-la-pasqua/" rel="bookmark" title="Per gli agnelli questa è la Pasqua"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/animali-pasqua-agnelli-essere-animali-142634.660x368-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/animali-pasqua-agnelli-essere-animali-142634.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/animali-pasqua-agnelli-essere-animali-142634.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/03/animali-pasqua-agnelli-essere-animali-142634.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Per gli agnelli questa è la Pasqua"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/per-gli-agnelli-questa-e-la-pasqua/" rel="bookmark" title="Per gli agnelli questa è la Pasqua">Per gli agnelli questa è la Pasqua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/anzano-del-parco-tutti-pazzi-per-il-bulldogday-in-arrivo-150-esemplari/" rel="bookmark" title="Anzano del Parco, tutti pazzi per il #BulldogDay: in arrivo 150 esemplari"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/raduno-bullgog-ad-anzano-del-parco-raduno-142632.660x368-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/raduno-bullgog-ad-anzano-del-parco-raduno-142632.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/raduno-bullgog-ad-anzano-del-parco-raduno-142632.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/03/raduno-bullgog-ad-anzano-del-parco-raduno-142632.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anzano del Parco, tutti pazzi per il #BulldogDay: in arrivo 150 esemplari"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/anzano-del-parco-tutti-pazzi-per-il-bulldogday-in-arrivo-150-esemplari/" rel="bookmark" title="Anzano del Parco, tutti pazzi per il #BulldogDay: in arrivo 150 esemplari">Anzano del Parco, tutti pazzi per il #BulldogDay: in arrivo 150&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/inferno-di-fuoco-a-carlazzo-a-fuoco-tetto-ed-appartamento-grande-apprensione/" rel="bookmark" title="Inferno di fuoco a Carlazzo: a fuoco tetto ed appartamento, grande apprensione"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/incendio-tetto-ed-abitazione-a-carlazzo-via-alle-stalle-142629.660x368-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/incendio-tetto-ed-abitazione-a-carlazzo-via-alle-stalle-142629.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/incendio-tetto-ed-abitazione-a-carlazzo-via-alle-stalle-142629.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/03/incendio-tetto-ed-abitazione-a-carlazzo-via-alle-stalle-142629.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inferno di fuoco a Carlazzo: a fuoco tetto ed appartamento, grande apprensione"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/inferno-di-fuoco-a-carlazzo-a-fuoco-tetto-ed-appartamento-grande-apprensione/" rel="bookmark" title="Inferno di fuoco a Carlazzo: a fuoco tetto ed appartamento, grande apprensione">Inferno di fuoco a Carlazzo: a fuoco tetto ed appartamento, grande&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/ultime-ore-in-russia-come-osservatrice-del-voto-ora-super-simo-torna-a-como/" rel="bookmark" title="Ultime ore in Russia come “Osservatrice del voto”, ora super-Simo torna a Como"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/simona-rossotti-in-russia-osservatrice-per-il-voto-con-commissione-elettorale-centrale-142626.660x368-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/simona-rossotti-in-russia-osservatrice-per-il-voto-con-commissione-elettorale-centrale-142626.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/simona-rossotti-in-russia-osservatrice-per-il-voto-con-commissione-elettorale-centrale-142626.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/03/simona-rossotti-in-russia-osservatrice-per-il-voto-con-commissione-elettorale-centrale-142626.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ultime ore in Russia come “Osservatrice del voto”, ora super-Simo torna a Como"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/ultime-ore-in-russia-come-osservatrice-del-voto-ora-super-simo-torna-a-como/" rel="bookmark" title="Ultime ore in Russia come “Osservatrice del voto”, ora super-Simo torna a Como">Ultime ore in Russia come “Osservatrice del voto”, ora super-Simo torna&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ab1627ad24da" data-td_block_id="td_uid_2_5ab1627ad24da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ab1627ad24da" data-td_block_id="td_uid_2_5ab1627ad24da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-80913"><a href="https://www.comocity.it/category/eventi-como/">Eventi</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ab1627ad5ff1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5ab1627ad5ff1" ><script>var block_td_uid_7_5ab1627ad5ff1 = new tdBlock();
block_td_uid_7_5ab1627ad5ff1.id = "td_uid_7_5ab1627ad5ff1";
block_td_uid_7_5ab1627ad5ff1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"64","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_5ab1627ad5ff1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5ab1627ad5ff1_rand","tdc_css_class_style":"td_uid_7_5ab1627ad5ff1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5ab1627ad5ff1.td_column_number = "3";
block_td_uid_7_5ab1627ad5ff1.block_type = "td_block_mega_menu";
block_td_uid_7_5ab1627ad5ff1.post_count = "4";
block_td_uid_7_5ab1627ad5ff1.found_posts = "222";
block_td_uid_7_5ab1627ad5ff1.header_color = "";
block_td_uid_7_5ab1627ad5ff1.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ab1627ad5ff1.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_7_5ab1627ad5ff1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5ab1627ad5ff1" id="td_uid_8_5ab1627ad7161" data-td_block_id="td_uid_7_5ab1627ad5ff1" data-td_filter_value="" href="https://www.comocity.it/category/eventi-como/">All</a><a class="mega-menu-sub-cat-td_uid_7_5ab1627ad5ff1"  id="td_uid_9_5ab1627ad7209" data-td_block_id="td_uid_7_5ab1627ad5ff1" data-td_filter_value="1372" href="https://www.comocity.it/category/eventi-como/cinema-e-teatro/">Cinema e Teatro</a><a class="mega-menu-sub-cat-td_uid_7_5ab1627ad5ff1"  id="td_uid_10_5ab1627ad72a8" data-td_block_id="td_uid_7_5ab1627ad5ff1" data-td_filter_value="54" href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/">Eventi e Cultura</a><a class="mega-menu-sub-cat-td_uid_7_5ab1627ad5ff1"  id="td_uid_11_5ab1627ad7347" data-td_block_id="td_uid_7_5ab1627ad5ff1" data-td_filter_value="1371" href="https://www.comocity.it/category/eventi-como/musica-e-concerti/">Musica e Concerti</a><a class="mega-menu-sub-cat-td_uid_7_5ab1627ad5ff1"  id="td_uid_12_5ab1627ad73e0" data-td_block_id="td_uid_7_5ab1627ad5ff1" data-td_filter_value="1424" href="https://www.comocity.it/category/eventi-como/recensioni/">Recensioni</a></div></div><div id=td_uid_7_5ab1627ad5ff1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/teatroincinema-al-gloria-una-suggestiva-iniziativa-combinata/" rel="bookmark" title="TeatroinCinema, al Gloria una suggestiva iniziativa combinata"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/il-concerto-09-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/il-concerto-09-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/il-concerto-09-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TeatroinCinema, al Gloria una suggestiva iniziativa combinata"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/cinema-e-teatro/" class="td-post-category">Cinema e Teatro</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/teatroincinema-al-gloria-una-suggestiva-iniziativa-combinata/" rel="bookmark" title="TeatroinCinema, al Gloria una suggestiva iniziativa combinata">TeatroinCinema, al Gloria una suggestiva iniziativa combinata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/de-gregori-prima-star-della-nuova-edizione-di-como-citta-della-musica/" rel="bookmark" title="De Gregori prima star della nuova edizione di Como Città della Musica"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/Francesco-De-Gregori-Web-site-Home-Page-001-258-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/Francesco-De-Gregori-Web-site-Home-Page-001-258-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/Francesco-De-Gregori-Web-site-Home-Page-001-258-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De Gregori prima star della nuova edizione di Como Città della Musica"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/" class="td-post-category">Musica e Concerti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/de-gregori-prima-star-della-nuova-edizione-di-como-citta-della-musica/" rel="bookmark" title="De Gregori prima star della nuova edizione di Como Città della Musica">De Gregori prima star della nuova edizione di Como Città della&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/torna-la-musica-da-camera-in-sala-bianca-ecco-geometrie-alle-tastiere/" rel="bookmark" title="Torna la Musica da Camera in Sala Bianca: ecco Geometrie alle Tastiere"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/CCM_pianisti-18-marzo-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/CCM_pianisti-18-marzo-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/CCM_pianisti-18-marzo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Torna la Musica da Camera in Sala Bianca: ecco Geometrie alle Tastiere"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/" class="td-post-category">Musica e Concerti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/torna-la-musica-da-camera-in-sala-bianca-ecco-geometrie-alle-tastiere/" rel="bookmark" title="Torna la Musica da Camera in Sala Bianca: ecco Geometrie alle Tastiere">Torna la Musica da Camera in Sala Bianca: ecco Geometrie alle&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/dirty-dancing-il-musical-un-cult-senza-tempo-al-teatro-sociale/" rel="bookmark" title="Dirty Dancing, il musical: un cult senza tempo arriva al Teatro Sociale"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/Dirty-Dancing-1_SMALL-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/Dirty-Dancing-1_SMALL-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/Dirty-Dancing-1_SMALL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dirty Dancing, il musical: un cult senza tempo arriva al Teatro Sociale"/></a></div>                <a href="https://www.comocity.it/category/eventi-como/cinema-e-teatro/" class="td-post-category">Cinema e Teatro</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/dirty-dancing-il-musical-un-cult-senza-tempo-al-teatro-sociale/" rel="bookmark" title="Dirty Dancing, il musical: un cult senza tempo arriva al Teatro Sociale">Dirty Dancing, il musical: un cult senza tempo arriva al Teatro&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ab1627ad5ff1" data-td_block_id="td_uid_7_5ab1627ad5ff1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ab1627ad5ff1" data-td_block_id="td_uid_7_5ab1627ad5ff1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-80914"><a href="https://www.comocity.it/category/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5ab1627ad9d50_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5ab1627ad9d50" ><script>var block_td_uid_13_5ab1627ad9d50 = new tdBlock();
block_td_uid_13_5ab1627ad9d50.id = "td_uid_13_5ab1627ad9d50";
block_td_uid_13_5ab1627ad9d50.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1374","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_5ab1627ad9d50_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5ab1627ad9d50_rand","tdc_css_class_style":"td_uid_13_5ab1627ad9d50_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5ab1627ad9d50.td_column_number = "3";
block_td_uid_13_5ab1627ad9d50.block_type = "td_block_mega_menu";
block_td_uid_13_5ab1627ad9d50.post_count = "4";
block_td_uid_13_5ab1627ad9d50.found_posts = "139";
block_td_uid_13_5ab1627ad9d50.header_color = "";
block_td_uid_13_5ab1627ad9d50.ajax_pagination_infinite_stop = "";
block_td_uid_13_5ab1627ad9d50.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_13_5ab1627ad9d50);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5ab1627ad9d50" id="td_uid_14_5ab1627adaaa1" data-td_block_id="td_uid_13_5ab1627ad9d50" data-td_filter_value="" href="https://www.comocity.it/category/turismo/">All</a><a class="mega-menu-sub-cat-td_uid_13_5ab1627ad9d50"  id="td_uid_15_5ab1627adab23" data-td_block_id="td_uid_13_5ab1627ad9d50" data-td_filter_value="1384" href="https://www.comocity.it/category/turismo/citta-di-como/">Città di Como</a><a class="mega-menu-sub-cat-td_uid_13_5ab1627ad9d50"  id="td_uid_16_5ab1627adabb9" data-td_block_id="td_uid_13_5ab1627ad9d50" data-td_filter_value="1392" href="https://www.comocity.it/category/turismo/foto-video/">Foto e video</a><a class="mega-menu-sub-cat-td_uid_13_5ab1627ad9d50"  id="td_uid_17_5ab1627adac4d" data-td_block_id="td_uid_13_5ab1627ad9d50" data-td_filter_value="1386" href="https://www.comocity.it/category/turismo/informazioni-utili/">Informazioni utili</a><a class="mega-menu-sub-cat-td_uid_13_5ab1627ad9d50"  id="td_uid_18_5ab1627adace2" data-td_block_id="td_uid_13_5ab1627ad9d50" data-td_filter_value="1385" href="https://www.comocity.it/category/turismo/lago-di-como/">Lago di Como</a><a class="mega-menu-sub-cat-td_uid_13_5ab1627ad9d50"  id="td_uid_19_5ab1627adad76" data-td_block_id="td_uid_13_5ab1627ad9d50" data-td_filter_value="1388" href="https://www.comocity.it/category/turismo/musei-ville/">Musei e Ville</a><a class="mega-menu-sub-cat-td_uid_13_5ab1627ad9d50"  id="td_uid_20_5ab1627adae0b" data-td_block_id="td_uid_13_5ab1627ad9d50" data-td_filter_value="1387" href="https://www.comocity.it/category/turismo/percorsi/">Percorsi</a></div></div><div id=td_uid_13_5ab1627ad9d50 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/webcam/" rel="bookmark" title="Webcam"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/02/webcam-1-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/02/webcam-1-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/02/webcam-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Webcam"/></a></div>                <a href="https://www.comocity.it/category/turismo/informazioni-utili/" class="td-post-category">Informazioni utili</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/webcam/" rel="bookmark" title="Webcam">Webcam</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/torre-pantera-como/" rel="bookmark" title="Torre Pantera di Como"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/01/torre-pantera-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/01/torre-pantera-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/01/torre-pantera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Torre Pantera di Como"/></a></div>                <a href="https://www.comocity.it/category/turismo/citta-di-como/" class="td-post-category">Città di Como</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/torre-pantera-como/" rel="bookmark" title="Torre Pantera di Como">Torre Pantera di Como</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/terme-romane-como/" rel="bookmark" title="Terme Romane di Como"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/01/terme-romane-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/01/terme-romane-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/01/terme-romane-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Terme Romane di Como"/></a></div>                <a href="https://www.comocity.it/category/turismo/citta-di-como/" class="td-post-category">Città di Como</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/terme-romane-como/" rel="bookmark" title="Terme Romane di Como">Terme Romane di Como</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/teatro-sociale-como/" rel="bookmark" title="Teatro Sociale di Como"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/01/Teatro-Sociale-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/01/Teatro-Sociale-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/01/Teatro-Sociale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Teatro Sociale di Como"/></a></div>                <a href="https://www.comocity.it/category/turismo/citta-di-como/" class="td-post-category">Città di Como</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/teatro-sociale-como/" rel="bookmark" title="Teatro Sociale di Como">Teatro Sociale di Como</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5ab1627ad9d50" data-td_block_id="td_uid_13_5ab1627ad9d50"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5ab1627ad9d50" data-td_block_id="td_uid_13_5ab1627ad9d50"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-83962"><a href="https://www.comocity.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5ab1627add372_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5ab1627add372" ><script>var block_td_uid_21_5ab1627add372 = new tdBlock();
block_td_uid_21_5ab1627add372.id = "td_uid_21_5ab1627add372";
block_td_uid_21_5ab1627add372.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1375","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_21_5ab1627add372_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5ab1627add372_rand","tdc_css_class_style":"td_uid_21_5ab1627add372_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5ab1627add372.td_column_number = "3";
block_td_uid_21_5ab1627add372.block_type = "td_block_mega_menu";
block_td_uid_21_5ab1627add372.post_count = "4";
block_td_uid_21_5ab1627add372.found_posts = "109";
block_td_uid_21_5ab1627add372.header_color = "";
block_td_uid_21_5ab1627add372.ajax_pagination_infinite_stop = "";
block_td_uid_21_5ab1627add372.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_21_5ab1627add372);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5ab1627add372" id="td_uid_22_5ab1627ade2c1" data-td_block_id="td_uid_21_5ab1627add372" data-td_filter_value="" href="https://www.comocity.it/category/rubriche/">All</a><a class="mega-menu-sub-cat-td_uid_21_5ab1627add372"  id="td_uid_23_5ab1627ade361" data-td_block_id="td_uid_21_5ab1627add372" data-td_filter_value="19" href="https://www.comocity.it/category/rubriche/como-caffe/">Como Caffè</a><a class="mega-menu-sub-cat-td_uid_21_5ab1627add372"  id="td_uid_24_5ab1627ade405" data-td_block_id="td_uid_21_5ab1627add372" data-td_filter_value="1490" href="https://www.comocity.it/category/rubriche/comocity-focus/">Comocity Focus</a></div></div><div id=td_uid_21_5ab1627add372 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/pro-vino-sommeliers/" rel="bookmark" title="Pro Vino: conosciamo i sommeliers &#8220;Made in Como&#8221; Devid e Francesco"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/maxresdefault-5-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/maxresdefault-5-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/maxresdefault-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pro Vino: conosciamo i sommeliers &#8220;Made in Como&#8221; Devid e Francesco"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/como-caffe/" class="td-post-category">Como Caffè</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/pro-vino-sommeliers/" rel="bookmark" title="Pro Vino: conosciamo i sommeliers &#8220;Made in Como&#8221; Devid e Francesco">Pro Vino: conosciamo i sommeliers &#8220;Made in Como&#8221; Devid e Francesco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/comocity-focus-tutto-il-bello-del-nostro-territorio-la-puntata-numero-6/" rel="bookmark" title="ComoCity Focus, tutto il bello del nostro territorio: la puntata numero 6"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/maxresdefault-4-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/maxresdefault-4-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/maxresdefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ComoCity Focus, tutto il bello del nostro territorio: la puntata numero 6"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/comocity-focus/" class="td-post-category">Comocity Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/comocity-focus-tutto-il-bello-del-nostro-territorio-la-puntata-numero-6/" rel="bookmark" title="ComoCity Focus, tutto il bello del nostro territorio: la puntata numero 6">ComoCity Focus, tutto il bello del nostro territorio: la puntata numero&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/comocity-focus-tutto-il-bello-del-nostro-territorio-la-puntata-numero-4/" rel="bookmark" title="ComoCity Focus, tutto il bello del nostro territorio: la puntata numero 5"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/maxresdefault-3-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/maxresdefault-3-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/maxresdefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ComoCity Focus, tutto il bello del nostro territorio: la puntata numero 5"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/comocity-focus/" class="td-post-category">Comocity Focus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/comocity-focus-tutto-il-bello-del-nostro-territorio-la-puntata-numero-4/" rel="bookmark" title="ComoCity Focus, tutto il bello del nostro territorio: la puntata numero 5">ComoCity Focus, tutto il bello del nostro territorio: la puntata numero&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/centro-medico-di-chiasso/" rel="bookmark" title="La nostra visita al Centro Medico di Chiasso: ecco come funziona"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/maxresdefault-2-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/maxresdefault-2-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La nostra visita al Centro Medico di Chiasso: ecco come funziona"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.comocity.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.comocity.it/category/rubriche/como-caffe/" class="td-post-category">Como Caffè</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/centro-medico-di-chiasso/" rel="bookmark" title="La nostra visita al Centro Medico di Chiasso: ecco come funziona">La nostra visita al Centro Medico di Chiasso: ecco come funziona</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5ab1627add372" data-td_block_id="td_uid_21_5ab1627add372"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5ab1627add372" data-td_block_id="td_uid_21_5ab1627add372"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-84106"><a href="https://www.comocity.it/comocity/">#ComoCity</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.comocity.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.comocity.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Notizie" class="entry-crumb" href="https://www.comocity.it/category/notizie-como/">Notizie</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News 24" class="entry-crumb" href="https://www.comocity.it/category/notizie-como/news-24/">News 24</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Il film visto da SpettAttore con Cinema Cult di TeatroGruppo Popolare</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-85591" class="post-85591 post type-post status-publish format-standard has-post-thumbnail hentry category-news-24" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Il film visto da SpettAttore con Cinema Cult di TeatroGruppo Popolare</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.comocity.it/author/ciaocomo-it/">Ciao Como</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-20T15:56:02+00:00" >20/03/2018</time></span>                    <div class="td-post-comments"><a href="https://www.comocity.it/il-film-visto-da-spettattore-con-cinema-cult-di-teatrogruppo-popolare/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-85591">19</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.comocity.it%2Fil-film-visto-da-spettattore-con-cinema-cult-di-teatrogruppo-popolare%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+film+visto+da+SpettAttore+con+Cinema+Cult+di+TeatroGruppo+Popolare&url=https%3A%2F%2Fwww.comocity.it%2Fil-film-visto-da-spettattore-con-cinema-cult-di-teatrogruppo-popolare%2F&via=comocity"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.comocity.it/il-film-visto-da-spettattore-con-cinema-cult-di-teatrogruppo-popolare/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.comocity.it/il-film-visto-da-spettattore-con-cinema-cult-di-teatrogruppo-popolare/&amp;media=https://www.comocity.it/wp-content/uploads/2018/03/cinema-cult-teatrogruppo-popolare-142621.660x368.jpg&description=Il+film+visto+da+SpettAttore+con+Cinema+Cult+di+TeatroGruppo+Popolare" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Il+film+visto+da+SpettAttore+con+Cinema+Cult+di+TeatroGruppo+Popolare%20-%20https%3A%2F%2Fwww.comocity.it%2Fil-film-visto-da-spettattore-con-cinema-cult-di-teatrogruppo-popolare%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.comocity.it/wp-content/uploads/2018/03/cinema-cult-teatrogruppo-popolare-142621.660x368.jpg" data-caption=""><img width="660" height="368" class="entry-thumb td-modal-image" src="https://www.comocity.it/wp-content/uploads/2018/03/cinema-cult-teatrogruppo-popolare-142621.660x368.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/cinema-cult-teatrogruppo-popolare-142621.660x368.jpg 660w, https://www.comocity.it/wp-content/uploads/2018/03/cinema-cult-teatrogruppo-popolare-142621.660x368-300x167.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" alt="" title=""/></a></div>
         <div class="feed_img_evidenza"><img src="http://www.ciaocomo.it/photogallery_new/images/2018/03/cinema-cult-teatrogruppo-popolare-142621.660x368.jpg"></div><div class="feed_h2"><p><script type="text/javascript"> var substarray = []; </script><script type="text/javascript"> substarray[0] = "PGlmcmFtZSB3aWR0aD0iNTAwIiBoZWlnaHQ9IjI4MSIgc3JjPSJodHRwczovL3d3dy55b3V0dWJlLmNvbS9lbWJlZC9rVVVFUF9zdGtjcz9mZWF0dXJlPW9lbWJlZCIgZnJhbWVib3JkZXI9IjAiIGFsbG93PSJhdXRvcGxheTsgZW5jcnlwdGVkLW1lZGlhIiBhbGxvd2Z1bGxzY3JlZW4+PC9pZnJhbWU+ "</script>Ci sono film che catturano gli spettatori in maniera così potente da coinvolgerli nella trama....</p></div><div class="feed_contenuto"><p><p>Ci sono film che catturano gli spettatori in maniera così potente da coinvolgerli nella trama. Il caso di The Rocky Horror Picture Show è esemplare, migliaia di persone in tutto il mondo hanno imparato battute, canzoni e balletti ripetendoli durante le proiezioni creando un live show cinematografico che si ripete ancora oggi in moltissime sale cinematografiche. A Milano il&#8230;</p>
</p></div>
<div class="feed_fonte"><p>Fonte : <a rel="nofollow" href="http://www.ciaocomo.it/">CiaoComo.it</a><p></div>
<div class="feed_url"><p>Link notizia : <a rel="nofollow" href="https://www.ciaocomo.it/2018/03/20/teatrogruppo-popolare-3/154857/">https://www.ciaocomo.it/2018/03/20/teatrogruppo-popolare-3/154857/</a></p></div> <div class="td-a-rec td-a-rec-id-content_bottom  td_uid_25_5ab1627ae2564_rand td_block_template_1"><!-- Script DFP – 468x60 - Notizia 1 -->
<center>
<div id="div-gpt-ad-1516095298781-0" style="height:62px; width:470px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516095298781-0'); });
</script>
</div>
</center>



<!-- Script DFP - 300x90 - Notizia 1 - Mobile -->
<center>
<div id="div-gpt-ad-1516096998188-0" style="height:92px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516096998188-0'); });
</script>
</div>
</center></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.comocity.it%2Fil-film-visto-da-spettattore-con-cinema-cult-di-teatrogruppo-popolare%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+film+visto+da+SpettAttore+con+Cinema+Cult+di+TeatroGruppo+Popolare&url=https%3A%2F%2Fwww.comocity.it%2Fil-film-visto-da-spettattore-con-cinema-cult-di-teatrogruppo-popolare%2F&via=comocity"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.comocity.it/il-film-visto-da-spettattore-con-cinema-cult-di-teatrogruppo-popolare/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.comocity.it/il-film-visto-da-spettattore-con-cinema-cult-di-teatrogruppo-popolare/&amp;media=https://www.comocity.it/wp-content/uploads/2018/03/cinema-cult-teatrogruppo-popolare-142621.660x368.jpg&description=Il+film+visto+da+SpettAttore+con+Cinema+Cult+di+TeatroGruppo+Popolare" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Il+film+visto+da+SpettAttore+con+Cinema+Cult+di+TeatroGruppo+Popolare%20-%20https%3A%2F%2Fwww.comocity.it%2Fil-film-visto-da-spettattore-con-cinema-cult-di-teatrogruppo-popolare%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=https://www.comocity.it/il-film-visto-da-spettattore-con-cinema-cult-di-teatrogruppo-popolare/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.comocity.it/il-film-visto-da-spettattore-con-cinema-cult-di-teatrogruppo-popolare/" data-text="Il film visto da SpettAttore con Cinema Cult di TeatroGruppo Popolare" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.comocity.it/como-svolta-civica-contro-la-maggioranzanoi-trasparenti-spediteci-i-curriculum/">Como, Svolta civica contro la maggioranza:”Noi trasparenti: spediteci i curriculum”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.comocity.it/stanze-di-cinema-23-puntata-17-marzo/">Stanze di Cinema: 23 puntata – 17 marzo</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.comocity.it/author/ciaocomo-it/"><img alt='' src='http://1.gravatar.com/avatar/d21039a189fa8e1ec1ce0f5f8986a4f1?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d21039a189fa8e1ec1ce0f5f8986a4f1?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.comocity.it/author/ciaocomo-it/">Ciao Como</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ciao Como"></span><meta itemprop="datePublished" content="2018-03-20T15:56:02+00:00"><meta itemprop="dateModified" content="2018-03-20T15:56:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.comocity.it/il-film-visto-da-spettattore-con-cinema-cult-di-teatrogruppo-popolare/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.comocity.it/wp-content/uploads/2018/01/logo.png"></span><meta itemprop="name" content="ComoCity.it"></span><meta itemprop="headline " content="Il film visto da SpettAttore con Cinema Cult di TeatroGruppo Popolare"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.comocity.it/wp-content/uploads/2018/03/cinema-cult-teatrogruppo-popolare-142621.660x368.jpg"><meta itemprop="width" content="660"><meta itemprop="height" content="368"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_26_5ab1627ae3ad4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_26_5ab1627ae3ad4" ><script>var block_td_uid_26_5ab1627ae3ad4 = new tdBlock();
block_td_uid_26_5ab1627ae3ad4.id = "td_uid_26_5ab1627ae3ad4";
block_td_uid_26_5ab1627ae3ad4.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_26_5ab1627ae3ad4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_26_5ab1627ae3ad4_rand","tdc_css_class_style":"td_uid_26_5ab1627ae3ad4_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":85591,"live_filter_cur_post_author":"5","block_template_id":""}';
block_td_uid_26_5ab1627ae3ad4.td_column_number = "3";
block_td_uid_26_5ab1627ae3ad4.block_type = "td_block_related_posts";
block_td_uid_26_5ab1627ae3ad4.post_count = "3";
block_td_uid_26_5ab1627ae3ad4.found_posts = "1033";
block_td_uid_26_5ab1627ae3ad4.header_color = "";
block_td_uid_26_5ab1627ae3ad4.ajax_pagination_infinite_stop = "";
block_td_uid_26_5ab1627ae3ad4.max_num_pages = "345";
tdBlocksArray.push(block_td_uid_26_5ab1627ae3ad4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_27_5ab1627ae4199" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_26_5ab1627ae3ad4" href="#">RELATED ARTICLES</a><a id="td_uid_28_5ab1627ae41e4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_26_5ab1627ae3ad4" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_26_5ab1627ae3ad4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/per-gli-agnelli-questa-e-la-pasqua/" rel="bookmark" title="Per gli agnelli questa è la Pasqua"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/animali-pasqua-agnelli-essere-animali-142634.660x368-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/animali-pasqua-agnelli-essere-animali-142634.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/animali-pasqua-agnelli-essere-animali-142634.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/03/animali-pasqua-agnelli-essere-animali-142634.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Per gli agnelli questa è la Pasqua"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/per-gli-agnelli-questa-e-la-pasqua/" rel="bookmark" title="Per gli agnelli questa è la Pasqua">Per gli agnelli questa è la Pasqua</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/anzano-del-parco-tutti-pazzi-per-il-bulldogday-in-arrivo-150-esemplari/" rel="bookmark" title="Anzano del Parco, tutti pazzi per il #BulldogDay: in arrivo 150 esemplari"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/raduno-bullgog-ad-anzano-del-parco-raduno-142632.660x368-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/raduno-bullgog-ad-anzano-del-parco-raduno-142632.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/raduno-bullgog-ad-anzano-del-parco-raduno-142632.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/03/raduno-bullgog-ad-anzano-del-parco-raduno-142632.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anzano del Parco, tutti pazzi per il #BulldogDay: in arrivo 150 esemplari"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/anzano-del-parco-tutti-pazzi-per-il-bulldogday-in-arrivo-150-esemplari/" rel="bookmark" title="Anzano del Parco, tutti pazzi per il #BulldogDay: in arrivo 150 esemplari">Anzano del Parco, tutti pazzi per il #BulldogDay: in arrivo 150 esemplari</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/inferno-di-fuoco-a-carlazzo-a-fuoco-tetto-ed-appartamento-grande-apprensione/" rel="bookmark" title="Inferno di fuoco a Carlazzo: a fuoco tetto ed appartamento, grande apprensione"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/incendio-tetto-ed-abitazione-a-carlazzo-via-alle-stalle-142629.660x368-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/incendio-tetto-ed-abitazione-a-carlazzo-via-alle-stalle-142629.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/incendio-tetto-ed-abitazione-a-carlazzo-via-alle-stalle-142629.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/03/incendio-tetto-ed-abitazione-a-carlazzo-via-alle-stalle-142629.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inferno di fuoco a Carlazzo: a fuoco tetto ed appartamento, grande apprensione"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/inferno-di-fuoco-a-carlazzo-a-fuoco-tetto-ed-appartamento-grande-apprensione/" rel="bookmark" title="Inferno di fuoco a Carlazzo: a fuoco tetto ed appartamento, grande apprensione">Inferno di fuoco a Carlazzo: a fuoco tetto ed appartamento, grande apprensione</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5ab1627ae3ad4" data-td_block_id="td_uid_26_5ab1627ae3ad4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5ab1627ae3ad4" data-td_block_id="td_uid_26_5ab1627ae3ad4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP - 300x90 - Corner -->
<center>
<div id="div-gpt-ad-1516022753364-0" style="height:92px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516022753364-0'); });
</script>
</div>
</center>

<!-- Script DFP - 168x42 - Corner - Mobile -->
<center>
<div id="div-gpt-ad-1516182184131-0" style="height:44px; width:170px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182184131-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP – 300×250 – Sidebar 1 -->
<center>
<div id="div-gpt-ad-1505557364800-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505557364800-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Sidebar 1 - Mobile -->
<center>
<div id="div-gpt-ad-1516182215627-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182215627-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP – 300×250 – Sidebar 2 -->
<center>
<div id="div-gpt-ad-1505724628605-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505724628605-0'); });
</script>
</div>
</center>


<!-- Script DFP - 180x150 - Sidebar 2 - Mobile -->
<center>
<div id="div-gpt-ad-1516182234216-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182234216-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Script DFP – 300×250 – Sidebar 3 -->
<center>
<div id="div-gpt-ad-1505724782366-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505724782366-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Sidebar 3 - Mobile -->
<center>
<div id="div-gpt-ad-1516182259303-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182259303-0'); });
</script>
</div>
</center></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_29_5ab1627ae5806_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_29_5ab1627ae5806" ><script>var block_td_uid_29_5ab1627ae5806 = new tdBlock();
block_td_uid_29_5ab1627ae5806.id = "td_uid_29_5ab1627ae5806";
block_td_uid_29_5ab1627ae5806.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MOST POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_29_5ab1627ae5806_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5ab1627ae5806_rand","tdc_css_class_style":"td_uid_29_5ab1627ae5806_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5ab1627ae5806.td_column_number = "1";
block_td_uid_29_5ab1627ae5806.block_type = "td_block_7";
block_td_uid_29_5ab1627ae5806.post_count = "4";
block_td_uid_29_5ab1627ae5806.found_posts = "1600";
block_td_uid_29_5ab1627ae5806.header_color = "";
block_td_uid_29_5ab1627ae5806.ajax_pagination_infinite_stop = "";
block_td_uid_29_5ab1627ae5806.max_num_pages = "400";
tdBlocksArray.push(block_td_uid_29_5ab1627ae5806);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MOST POPULAR</span></h4></div><div id=td_uid_29_5ab1627ae5806 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/dramma-nepal-a-como-caffenoi-che-li-abbiamo-visti-da-vicino-foto-video/" rel="bookmark" title="Dramma-Nepal a Como Caffe&#8217;:”Noi che li abbiamo visti da vicino…”"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2015/05/maxresdefault-21-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2015/05/maxresdefault-21-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2015/05/maxresdefault-21-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dramma-Nepal a Como Caffe&#8217;:”Noi che li abbiamo visti da vicino…”"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.comocity.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/dramma-nepal-a-como-caffenoi-che-li-abbiamo-visti-da-vicino-foto-video/" rel="bookmark" title="Dramma-Nepal a Como Caffe&#8217;:”Noi che li abbiamo visti da vicino…”">Dramma-Nepal a Como Caffe&#8217;:”Noi che li abbiamo visti da vicino…”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-05-15T17:45:46+00:00" >15/05/2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/venerdi-pesce-s-07-e-02-2/" rel="bookmark" title="Venerdì Pesce S. 07 E. 02"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/generico-142231.660x368-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/generico-142231.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/03/generico-142231.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/generico-142231.660x368-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Venerdì Pesce S. 07 E. 02"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/venerdi-pesce-s-07-e-02-2/" rel="bookmark" title="Venerdì Pesce S. 07 E. 02">Venerdì Pesce S. 07 E. 02</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-12T15:48:07+00:00" >12/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/pool-libertas-a-mani-vuote-a-civitanova-marche-la-goldenplast-ha-piu-fame/" rel="bookmark" title="Pool Libertas a mani vuote a Civitanova Marche: la Goldenplast ha più “fame”"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/pool-libertas-cantu-trasferta-a-civitanova-marche-142541.660x368-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/pool-libertas-cantu-trasferta-a-civitanova-marche-142541.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/03/pool-libertas-cantu-trasferta-a-civitanova-marche-142541.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/pool-libertas-cantu-trasferta-a-civitanova-marche-142541.660x368-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pool Libertas a mani vuote a Civitanova Marche: la Goldenplast ha più “fame”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/pool-libertas-a-mani-vuote-a-civitanova-marche-la-goldenplast-ha-piu-fame/" rel="bookmark" title="Pool Libertas a mani vuote a Civitanova Marche: la Goldenplast ha più “fame”">Pool Libertas a mani vuote a Civitanova Marche: la Goldenplast ha...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-18T21:21:12+00:00" >18/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/in%e2%80%a2te-bologna-te-festival-appuntamento-con-il-mondo-del-te/" rel="bookmark" title="In•Tè Bologna Tè Festival, appuntamento con il mondo del Tè"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/02/travelchef-bologna-te-140801.660x368-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/02/travelchef-bologna-te-140801.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/02/travelchef-bologna-te-140801.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/02/travelchef-bologna-te-140801.660x368-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="In•Tè Bologna Tè Festival, appuntamento con il mondo del Tè"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/in%e2%80%a2te-bologna-te-festival-appuntamento-con-il-mondo-del-te/" rel="bookmark" title="In•Tè Bologna Tè Festival, appuntamento con il mondo del Tè">In•Tè Bologna Tè Festival, appuntamento con il mondo del Tè</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-06T10:36:27+00:00" >06/02/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_29_5ab1627ae5806" data-td_block_id="td_uid_29_5ab1627ae5806">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Google - 300x250 - DFP Footer 1-->
<center>
<div id="div-gpt-ad-1505312900229-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505312900229-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Footer 1 - Mobile -->
<center>
<div id="div-gpt-ad-1516182334524-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182334524-0'); });
</script>
</div>
</center></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Google - 300x250 - DFP Footer 2-->
<center>
<div id="div-gpt-ad-1505723851388-0" style="height:252px; width:302px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1505723851388-0'); });
</script>
</div>
</center>

<!-- Script DFP - 180x150 - Footer 2 - Mobile -->
<center>
<div id="div-gpt-ad-1516182358660-0" style="height:152px; width:182px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516182358660-0'); });
</script>
</div>
</center></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_30_5ab1627aea095_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_30_5ab1627aea095" ><script>var block_td_uid_30_5ab1627aea095 = new tdBlock();
block_td_uid_30_5ab1627aea095.id = "td_uid_30_5ab1627aea095";
block_td_uid_30_5ab1627aea095.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_30_5ab1627aea095_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5ab1627aea095_rand","tdc_css_class_style":"td_uid_30_5ab1627aea095_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_30_5ab1627aea095.td_column_number = "1";
block_td_uid_30_5ab1627aea095.block_type = "td_block_15";
block_td_uid_30_5ab1627aea095.post_count = "4";
block_td_uid_30_5ab1627aea095.found_posts = "1600";
block_td_uid_30_5ab1627aea095.header_color = "";
block_td_uid_30_5ab1627aea095.ajax_pagination_infinite_stop = "";
block_td_uid_30_5ab1627aea095.max_num_pages = "400";
tdBlocksArray.push(block_td_uid_30_5ab1627aea095);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_30_5ab1627aea095 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/tragedia-sui-binari-di-poltello-lex-comandante-dei-pompieri-di-como-tra-i-primi-in-posto/" rel="bookmark" title="Tragedia sui binari di Pioltello: l’ex comandante dei pompieri di Como tra i primi in posto"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/01/treno-deragliato-a-pioltello-cedimento-dei-binari-140288.660x368-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/01/treno-deragliato-a-pioltello-cedimento-dei-binari-140288.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/01/treno-deragliato-a-pioltello-cedimento-dei-binari-140288.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/01/treno-deragliato-a-pioltello-cedimento-dei-binari-140288.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tragedia sui binari di Pioltello: l’ex comandante dei pompieri di Como tra i primi in posto"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/tragedia-sui-binari-di-poltello-lex-comandante-dei-pompieri-di-como-tra-i-primi-in-posto/" rel="bookmark" title="Tragedia sui binari di Pioltello: l’ex comandante dei pompieri di Como tra i primi in posto">Tragedia sui binari di Pioltello: l’ex comandante dei pompieri di Como...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/informazioni-turistiche-della-citta-como/" rel="bookmark" title="Informazioni turistiche della città di Como"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/01/informazioni-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/01/informazioni-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/01/informazioni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Informazioni turistiche della città di Como"/></a></div>                <a href="https://www.comocity.it/category/turismo/informazioni-utili/" class="td-post-category">Informazioni utili</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/informazioni-turistiche-della-citta-como/" rel="bookmark" title="Informazioni turistiche della città di Como">Informazioni turistiche della città di Como</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/paura-alla-sighignola-di-lanzo-bimbo-cade-con-gli-sci-arriva-lelicottero/" rel="bookmark" title="Paura alla Sighignola di Lanzo: bimbo cade con gli sci, arriva l’elicottero"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/02/pista-da-sci-sighignola-lanzo-intelvi-141211.660x368-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/02/pista-da-sci-sighignola-lanzo-intelvi-141211.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/02/pista-da-sci-sighignola-lanzo-intelvi-141211.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/02/pista-da-sci-sighignola-lanzo-intelvi-141211.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paura alla Sighignola di Lanzo: bimbo cade con gli sci, arriva l’elicottero"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/paura-alla-sighignola-di-lanzo-bimbo-cade-con-gli-sci-arriva-lelicottero/" rel="bookmark" title="Paura alla Sighignola di Lanzo: bimbo cade con gli sci, arriva l’elicottero">Paura alla Sighignola di Lanzo: bimbo cade con gli sci, arriva...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.comocity.it/viale-masia-lavori-in-primavera-per-semaforo-e-pista-ciclabile-ecco-come-sara/" rel="bookmark" title="Viale Masia, lavori in primavera per semaforo e pista ciclabile: ecco come sarà"><img width="218" height="150" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/02/viale-masia-a-como-ecco-la-strettoia-ed-il-limite-per-ridurre-gli-incidenti-140751.660x368-218x150.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/02/viale-masia-a-como-ecco-la-strettoia-ed-il-limite-per-ridurre-gli-incidenti-140751.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/02/viale-masia-a-como-ecco-la-strettoia-ed-il-limite-per-ridurre-gli-incidenti-140751.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/02/viale-masia-a-como-ecco-la-strettoia-ed-il-limite-per-ridurre-gli-incidenti-140751.660x368-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Viale Masia, lavori in primavera per semaforo e pista ciclabile: ecco come sarà"/></a></div>                <a href="https://www.comocity.it/category/notizie-como/news-24/" class="td-post-category">News 24</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/viale-masia-lavori-in-primavera-per-semaforo-e-pista-ciclabile-ecco-come-sara/" rel="bookmark" title="Viale Masia, lavori in primavera per semaforo e pista ciclabile: ecco come sarà">Viale Masia, lavori in primavera per semaforo e pista ciclabile: ecco...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5ab1627aea095" data-td_block_id="td_uid_30_5ab1627aea095"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5ab1627aea095" data-td_block_id="td_uid_30_5ab1627aea095"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_32_5ab1627aefbe2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_32_5ab1627aefbe2" ><script>var block_td_uid_32_5ab1627aefbe2 = new tdBlock();
block_td_uid_32_5ab1627aefbe2.id = "td_uid_32_5ab1627aefbe2";
block_td_uid_32_5ab1627aefbe2.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_32_5ab1627aefbe2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_32_5ab1627aefbe2_rand","tdc_css_class_style":"td_uid_32_5ab1627aefbe2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_32_5ab1627aefbe2.td_column_number = "1";
block_td_uid_32_5ab1627aefbe2.block_type = "td_block_7";
block_td_uid_32_5ab1627aefbe2.post_count = "3";
block_td_uid_32_5ab1627aefbe2.found_posts = "129";
block_td_uid_32_5ab1627aefbe2.header_color = "";
block_td_uid_32_5ab1627aefbe2.ajax_pagination_infinite_stop = "";
block_td_uid_32_5ab1627aefbe2.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_32_5ab1627aefbe2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_32_5ab1627aefbe2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/una-nuova-proposta-per-i-luxury-hotel-a-giugno-apre-vista-lago-di-como/" rel="bookmark" title="Una nuova proposta per i luxury hotel: a giugno apre Vista &#8211; Lago di Como"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/vista-3-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/vista-3-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/03/vista-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Una nuova proposta per i luxury hotel: a giugno apre Vista &#8211; Lago di Como"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/una-nuova-proposta-per-i-luxury-hotel-a-giugno-apre-vista-lago-di-como/" rel="bookmark" title="Una nuova proposta per i luxury hotel: a giugno apre Vista &#8211; Lago di Como">Una nuova proposta per i luxury hotel: a giugno apre Vista...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T18:28:50+00:00" >19/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/le-giornate-del-fai-di-primavera-alla-scoperta-di-luoghi-darte-e-musica/" rel="bookmark" title="Le giornate del Fai di primavera: alla scoperta di luoghi d&#8217;arte e musica"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/fai-1-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/fai-1-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/03/fai-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le giornate del Fai di primavera: alla scoperta di luoghi d&#8217;arte e musica"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/le-giornate-del-fai-di-primavera-alla-scoperta-di-luoghi-darte-e-musica/" rel="bookmark" title="Le giornate del Fai di primavera: alla scoperta di luoghi d&#8217;arte e musica">Le giornate del Fai di primavera: alla scoperta di luoghi d&#8217;arte...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T16:53:07+00:00" >19/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/pro-vino-sommeliers/" rel="bookmark" title="Pro Vino: conosciamo i sommeliers &#8220;Made in Como&#8221; Devid e Francesco"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/maxresdefault-5-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/maxresdefault-5-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/03/maxresdefault-5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pro Vino: conosciamo i sommeliers &#8220;Made in Como&#8221; Devid e Francesco"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.comocity.it/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/pro-vino-sommeliers/" rel="bookmark" title="Pro Vino: conosciamo i sommeliers &#8220;Made in Como&#8221; Devid e Francesco">Pro Vino: conosciamo i sommeliers &#8220;Made in Como&#8221; Devid e Francesco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T13:34:07+00:00" >19/03/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_33_5ab1627af2afc_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_33_5ab1627af2afc" ><script>var block_td_uid_33_5ab1627af2afc = new tdBlock();
block_td_uid_33_5ab1627af2afc.id = "td_uid_33_5ab1627af2afc";
block_td_uid_33_5ab1627af2afc.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_33_5ab1627af2afc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_33_5ab1627af2afc_rand","tdc_css_class_style":"td_uid_33_5ab1627af2afc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_33_5ab1627af2afc.td_column_number = "1";
block_td_uid_33_5ab1627af2afc.block_type = "td_block_7";
block_td_uid_33_5ab1627af2afc.post_count = "3";
block_td_uid_33_5ab1627af2afc.found_posts = "1600";
block_td_uid_33_5ab1627af2afc.header_color = "";
block_td_uid_33_5ab1627af2afc.ajax_pagination_infinite_stop = "";
block_td_uid_33_5ab1627af2afc.max_num_pages = "534";
tdBlocksArray.push(block_td_uid_33_5ab1627af2afc);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_33_5ab1627af2afc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/brunate-risorge-grand-hotel-5stelle-lusso-vista-mozzafiato-sul-lago/" rel="bookmark" title="&#8220;Risorge&#8221; il Grand Hotel di Brunate: lussuoso 5stelle con vista mozzafiato"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/02/brunate-1-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/02/brunate-1-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/02/brunate-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;Risorge&#8221; il Grand Hotel di Brunate: lussuoso 5stelle con vista mozzafiato"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/brunate-risorge-grand-hotel-5stelle-lusso-vista-mozzafiato-sul-lago/" rel="bookmark" title="&#8220;Risorge&#8221; il Grand Hotel di Brunate: lussuoso 5stelle con vista mozzafiato">&#8220;Risorge&#8221; il Grand Hotel di Brunate: lussuoso 5stelle con vista mozzafiato</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-10T09:15:58+00:00" >10/02/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/la-como-violenta-pugno-in-faccia-alla-cassiera-e-sassate-contro-la-porta-dei-vigili/" rel="bookmark" title="La Como violenta: pugno in faccia alla cassiera e sassate contro la porta dei vigili"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/01/carabinieri-notte-posto-di-blocco-129325.660x368-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/01/carabinieri-notte-posto-di-blocco-129325.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/01/carabinieri-notte-posto-di-blocco-129325.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/01/carabinieri-notte-posto-di-blocco-129325.660x368-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La Como violenta: pugno in faccia alla cassiera e sassate contro la porta dei vigili"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/la-como-violenta-pugno-in-faccia-alla-cassiera-e-sassate-contro-la-porta-dei-vigili/" rel="bookmark" title="La Como violenta: pugno in faccia alla cassiera e sassate contro la porta dei vigili">La Como violenta: pugno in faccia alla cassiera e sassate contro...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-20T21:46:47+00:00" >20/01/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/un-lago-incantato-anche-sera-ed-arrivano-turisti-dalla-finlandia/" rel="bookmark" title="E&#8217; un lago incantato anche di sera ed ora arrivano tanti turisti dalla Finlandia"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/02/gravedona-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/02/gravedona-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/02/gravedona-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="E&#8217; un lago incantato anche di sera ed ora arrivano tanti turisti dalla Finlandia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/un-lago-incantato-anche-sera-ed-arrivano-turisti-dalla-finlandia/" rel="bookmark" title="E&#8217; un lago incantato anche di sera ed ora arrivano tanti turisti dalla Finlandia">E&#8217; un lago incantato anche di sera ed ora arrivano tanti...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-06T18:38:41+00:00" >06/02/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_34_5ab1627b03cf5_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_34_5ab1627b03cf5" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.comocity.it/category/notizie-como/news-24/">News 24<span class="td-cat-no">1034</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/musica-e-concerti/">Musica e Concerti<span class="td-cat-no">115</span></a></li><li><a href="https://www.comocity.it/category/rubriche/como-caffe/">Como Caffè<span class="td-cat-no">102</span></a></li><li><a href="https://www.comocity.it/category/notizie-como/notizie-comocity/">Notizie ComoCity<span class="td-cat-no">78</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/cinema-e-teatro/">Cinema e Teatro<span class="td-cat-no">59</span></a></li><li><a href="https://www.comocity.it/category/eventi-como/eventi-cultura-como/">Eventi e Cultura<span class="td-cat-no">50</span></a></li><li><a href="https://www.comocity.it/category/notizie-como/">Notizie<span class="td-cat-no">35</span></a></li><li><a href="https://www.comocity.it/category/turismo/citta-di-como/">Città di Como<span class="td-cat-no">34</span></a></li><li><a href="https://www.comocity.it/category/turismo/informazioni-utili/">Informazioni utili<span class="td-cat-no">33</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.comocity.it/"><img class="td-retina-data" src="http://www.comocity.it/wp-content/uploads/2018/01/logo-footer-1.png" data-retina="http://www.comocity.it/wp-content/uploads/2018/01/logo-retina-footer-300x99.png" alt="ComoCity" title="ComoCity" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div><p>Comocity è il primo vero portale di informazione globale della città di Como. Concepito non solo come una efficace guida turistica ma anche come un quotidiano online di news ed eventi aggiornati in tempo reale.</p>
<p>Numero WhatsApp  <a href="tel:+393755301596">+393755301596</a></p><div class="footer-email-wrap">Contact us: <a href="mailto:info@comocity.it">info@comocity.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/comocity/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/comocity/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/comocity" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/ComoCity" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-80227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-80227"><a href="https://www.comocity.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-80239" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80239"><a href="https://www.comocity.it/disclamer/">Disclamer</a></li>
<li id="menu-item-80270" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-80270"><a href="https://www.comocity.it/pubblicita-su-comocity/">Per la tua pubblicità</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; <a href="https://www.immaginepiu.net/">Web Design</a> – P.IVA 03676180130                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/finalmente-de-gregori-il-15-luglio-in-concerto-a-como/" rel="bookmark" title="Finalmente De Gregori! Il 15 luglio in concerto a Como"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/francesco-de-gregori-142550.660x368-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/francesco-de-gregori-142550.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/03/francesco-de-gregori-142550.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/francesco-de-gregori-142550.660x368-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Finalmente De Gregori! Il 15 luglio in concerto a Como"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/finalmente-de-gregori-il-15-luglio-in-concerto-a-como/" rel="bookmark" title="Finalmente De Gregori! Il 15 luglio in concerto a Como">Finalmente De Gregori! Il 15 luglio in concerto a Como</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-19T10:36:47+00:00" >19/03/2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.comocity.it/hitler-contro-picasso-e-gli-altri-losssessione-dei-nazisti-per-larte-al-cinema/" rel="bookmark" title="Hitler contro Picasso e gli altri, l’osssessione dei nazisti per l’arte al cinema"><img width="100" height="70" class="entry-thumb" src="https://www.comocity.it/wp-content/uploads/2018/03/hitler-contro-picasso-cinema-142217.660x368-100x70.jpg" srcset="https://www.comocity.it/wp-content/uploads/2018/03/hitler-contro-picasso-cinema-142217.660x368-100x70.jpg 100w, https://www.comocity.it/wp-content/uploads/2018/03/hitler-contro-picasso-cinema-142217.660x368-218x150.jpg 218w, https://www.comocity.it/wp-content/uploads/2018/03/hitler-contro-picasso-cinema-142217.660x368-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hitler contro Picasso e gli altri, l’osssessione dei nazisti per l’arte al cinema"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.comocity.it/hitler-contro-picasso-e-gli-altri-losssessione-dei-nazisti-per-larte-al-cinema/" rel="bookmark" title="Hitler contro Picasso e gli altri, l’osssessione dei nazisti per l’arte al cinema">Hitler contro Picasso e gli altri, l’osssessione dei nazisti per l’arte...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-12T11:56:51+00:00" >12/03/2018</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5ab1627b0aa0f
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">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</style>

<div class="td-container"><!-- DFP 1920x1080 - Skin -->
<!--
<div id='div-gpt-ad-1516199649625-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516199649625-0'); });
</script>
</div>
-->
</div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.comocity.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.comocity.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.comocity.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='http://www.comocity.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Como","api_location":"Como","api_language":"it","api_key":"38341945bb54cd23890f9f537730c1cf","today_icon":"broken-clouds-d","today_icon_text":"cielo coperto","today_temp":[7.6,45.7],"today_humidity":28,"today_wind_speed":[7.2,4.5],"today_min":[7,44.6],"today_max":[8,46.4],"today_clouds":92,"current_unit":0,"forecast":[{"timestamp":1521579600,"day_name":"mar","day_temp":[4,39],"owm_day_index":0},{"timestamp":1521590400,"day_name":"mer","day_temp":[7,45],"owm_day_index":1},{"timestamp":1521676800,"day_name":"gio","day_temp":[5,41],"owm_day_index":9},{"timestamp":1521763200,"day_name":"ven","day_temp":[6,43],"owm_day_index":17},{"timestamp":1521849600,"day_name":"sab","day_temp":[7,45],"owm_day_index":25},{"timestamp":1521936000,"day_name":"dom","day_temp":[3,38],"owm_day_index":33}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.comocity.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.comocity.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ab1627b0abe7"></textarea>
						<div id="td_live_css_uid_1_5ab1627b0abe7" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ab1627b0abe7');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ab1627b0abe7");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>